Logo-gab.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
20 Maggio 2019, 21:55:19

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 6470
Ultimo utente: Fabs182

Nuovi Utenti
Mese: 53
Settimana: 4
Oggi: 2
Statistiche
Messaggi in totale: 220933
Discussioni in totale: 12107
Online Oggi: 83
Presenze Massime Online: 189
(31 Ottobre 2018, 09:12:41)
Utenti online
Utenti: 4
Visitatori: 49
Totale: 53
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1] 2 3 ... 18 Next   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: [Ventola interna riscaldamento/condizionamento] - Problemi e info...  (Letto 155678 volte)
0 utenti e 3 Utenti non registrati stanno visualizzando questa discussione.
ant0ni0
Utente non iscritto
« Topic Start: 16 Dicembre 2009, 13:03:33 »

salve a tutti. dopo 3 anni dall'acquisto è sorto il primo problemino: la ventola di riscaldamento solo in posizione 4, non funziona più. cosa è accaduto e come è possibile rimediare ? grazie a tutti.
Registrato  
MrNik
Utente non iscritto
« Risposta #1: 16 Dicembre 2009, 14:42:06 »

salve a tutti. dopo 3 anni dall'acquisto è sorto il primo problemino: la ventola di riscaldamento solo in posizione 4, non funziona più. cosa è accaduto e come è possibile rimediare ? grazie a tutti.

deve essere un problema del selettore.. non sò se si può cambiare il singolo selettore oppure se è necessario cambiare tutto il blocco delle 3 manopole :|
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.403

Ringraziato: 3248

WWW
« Risposta #2: 18 Dicembre 2009, 14:45:11 »

può essere anche un guasto nel gruppo di resistenze per le diverse velocità, se se ne brucia una la velocità corrispondente non funziona più, sono un pezzo unico che non dovrebbe costare molto
Registrato  
ant0ni0
Utente non iscritto
« Risposta #3: 18 Dicembre 2009, 18:38:02 »

il problema sicuramente non è il costo del pezzo ma lo smontaggio. se uno non è capace (come il sottoscritto) deve portare il mezzo a loro che ti pelano con la tariffa oraria
« Ultima modifica: 18 Dicembre 2009, 18:39:21 da ant0ni0 » Registrato  
AgoPey
Utente basic
**


Scollegato Scollegato


Eta': nessuna
Messaggi: 88

Ringraziato: 10

« Risposta #4: 12 Marzo 2010, 17:38:36 »

Anche a me non funziona più la velocità 4 (megane CC fase 1), come faccio a trovare il blocco delle resistenze? Megane CC scrive che si dovrebebro trovare ma dove? Me le vendono come ricambio in Renault?
Oppure me ne faccio io una in qualche modo...
Comunque questa mattina quando vado per accendere la ventola del riscaldamento, che io uso come la ventilazione forzata nei forni da cucina, e lei non andava al massimo, beh, altra incavolatura!!
Altra, si, perchè la prima è l'acqua nel vascone sotto la griglia dell'aria (che devo ancora sistamare) e poi l'alzacristalli sinistro, che non fuinge più... dall'altra sera, mentre ero in autostrada, dopo il casello.. immaginate la situazione? bene, peggio!!! nevicava pure!
Insomma, questa ventola, come l'aggiusto, e come smonto la plancia?
NOn sono riuscito a trovare un post adatto alla mia richiesta...

Ciao e grazie in anticipo, anche se saprete darmi una mano per gli altri problemi.
Registrato  
Terremoto
MeganeII 1.5dci 106cv 2007
Utente storico
******


Scollegato Scollegato

Sesso: Maschio

Eta': 41
Località: Lecce
Messaggi: 4.690

Ringraziato: 292

WWW
« Risposta #5: 12 Marzo 2010, 18:00:47 »

Anche a me non funziona più la velocità 4 (megane CC fase 1), come faccio a trovare il blocco delle resistenze? Megane CC scrive che si dovrebebro trovare ma dove? Me le vendono come ricambio in Renault?
Oppure me ne faccio io una in qualche modo...
Comunque questa mattina quando vado per accendere la ventola del riscaldamento, che io uso come la ventilazione forzata nei forni da cucina, e lei non andava al massimo, beh, altra incavolatura!!
Altra, si, perchè la prima è l'acqua nel vascone sotto la griglia dell'aria (che devo ancora sistamare) e poi l'alzacristalli sinistro, che non fuinge più... dall'altra sera, mentre ero in autostrada, dopo il casello.. immaginate la situazione? bene, peggio!!! nevicava pure!
Insomma, questa ventola, come l'aggiusto, e come smonto la plancia?
NOn sono riuscito a trovare un post adatto alla mia richiesta...

Ciao e grazie in anticipo, anche se saprete darmi una mano per gli altri problemi.

Per smontare la plancia vai qua http://www.meganeclub.it/forum/index.php?topic=763.40;msg=93928
Registrato  

PRIMA DI APRIRE UNA NUOVA DISCUSSIONE USA LA FUNZIONE RICERCA
                                                                                                                                     
                                    " border="0                                        " border="0
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.403

Ringraziato: 3248

WWW
« Risposta #6: 12 Marzo 2010, 23:10:14 »

una volta smontato la plancia prima verifichi che i contatti delle posizioni sul selettore funzionino, se quelli e il cablaggio sono a posto è il gruppo delle resistenze che trovi come ricambio in concessionaria
Registrato  
AgoPey
Utente basic
**


Scollegato Scollegato


Eta': nessuna
Messaggi: 88

Ringraziato: 10

« Risposta #7: 15 Marzo 2010, 12:47:00 »

Grazie, siete mitici!
Ma mi è venuta in mente una modifica... non è che magari se ci metto un variatore di tensione mi faccio la vento la a velocità personalizzata?
Nel senso che invece di solo 4 velocità, con il variatore di tensione, posso scegliere sempre quella che voglio!
Escludendo le resistenze, in teoria dovrebbe funzionare no?
Che ne dite?
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.403

Ringraziato: 3248

WWW
« Risposta #8: 15 Marzo 2010, 12:58:57 »

in teoria si, devi però verificare come sono i collegamenti tra selettore-resistenze-ventola e dimensionare il regolatore per l'assorbimento della ventola, alcune vetture che montano un sistema del genere di fabbrica hanno problemi di surriscaldamento e successiva rottura del regolatore, devi poi modificare il selettore in modo da avere una regolazione fine con un potenziometro
« Ultima modifica: 16 Marzo 2010, 11:35:48 da MEGANECC » Registrato  
maximo
Utente non iscritto
« Risposta #9: 27 Giugno 2010, 08:29:40 »

Ciao a tutti, dopo i problemi all'accenzione dello scorso dicembre, ora tribolo con la ventola abitacolo della mia  meggy 1.9 grandtour 2005.
Vengo al sodo...milano caldo pauroso, mi chiudo nella meggy e clima a palla.....bello fresco....1 dosso e l'aria si ferma....altro dosso e la ventola interna riparte...meno male penso, ma che strano  Che?!?
arrivo a casa, parcheggio e la calda mattina dopo parto e SORPRESA! la ventola abitacolo non và +!!!!!  :sbiancato:il clima parte con il classico stac, i giri del motore variano, ma dalle bocchette il silenzio assoluto!!!
vado da un elettrauto  :banned, guarda sotto a sx, a dx...i fusibili e mi rimbalza dicendomi di non avere tempo in quanto lui e solo.
Vado dal mio elettrauto di fiducia, mi fà smontare il cassetto portaoggetti, scopre che la resistenza è invece in basso a sx  martello a dx sopra l'acceleratore, fissato da 2 viti, con connettore e con un filo rosso e uno nero che fuoriescono e si perdono nel centro del cruscotto altezza vano portaoggetti sotto autoradio,, comunque lui con un attrezzo che si illumina punta la resistenza estratta e mi fò muovere i comandi della ventola + volte, 1 2 3 4....4 3 2 1.....e sentenzia:
Ostia max è il motorino della ventola, o è andato o qualche connettore o filo....
Ripassa a dx e trova la ventola, fà delle prove e dice che la ventola è libera quindi conferma che ho è il motorino andato o problema di connessione (spinotto fili o altro) e mi confessa:Max io non sò che fare perchè non ho idea di dove sia il motorino  sticazzi mi devo informare su dove si trova e sopratutto come vi si accede!  martello pensavo fosse identica alla scenic, ma è diverso...ed in milanese mi dice: prima dè smuntà mesa machina inutilment, l'è mej che me infurmi! ( traduzione: prima di smontare mezza macchina è meglio che mi informo!)
e vi garantisco che parliamo di un'officina dove passano almeno 25/30 auto al giorno e il proprietario è personaggio serio, onesto e affidabile.
vabbè causa suoi impegni ci accordiamo che mercoledì prossimo gli lascio l'auto e poi vedra che fare....rimontiamo i vari sportellini di ispezione laterali ai piedi, il cassetto portaoggetti e CALDAMENTE TORNO A CASA deluso e demoralizzato, tutto ciò giovedì....ieri dopo 2 giorni di guida nel caldo milanese ( dove la speranza che partisse non era morta, anzi ogni 2 minuti smanettavo con i comandi) apro l'auto salgo e metto in moto, istintivamente accendo l'aria e MAGIA!!!! funziona perfettamente il tutto!!!!!
ma come si spiega???
qualcuno mi dice dove si trova il motorino ? e magari qualcuno ha anche le foto di come è e dove si trova??? vuoi vedere che magari è proprio un filo o connettore ? magari quando cercavano il guasto della messa in moto ( dove mi hanno smontato tutta la cruscotteria) , tocca di quà....tocca di là....Che?!?? hanno creato stò danno???
grazie in anticipo a chi mi darà una mano.
Buona Domenica a tutti  ola
Registrato  
Enrico225
Utente non iscritto
« Risposta #10: 27 Giugno 2010, 22:00:17 »

Mod: discussioni unite e topic rinominato
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.403

Ringraziato: 3248

WWW
« Risposta #11: 28 Giugno 2010, 00:04:33 »

ci sono altissime probabilità che il problema sia nel gruppo resistenze, è quello che si trova a sinistra del centro plancia sotto vicino ai pedali, scaldandosi le resitenze che gestiscono la velocità della ventola tendono a rompersi o a dissaldarsi dal circuito, a volte vanno e non vanno a seconda delle vibrazioni e della temperatura, se è quello te la cavi con relativamente poco costano meno di 100€
Registrato  
squiccio mancio
Utente non iscritto
« Risposta #12: 05 Luglio 2010, 10:58:00 »

Salve amici
ho un problemino con la mia 1.9 dci sw (2005), magari qualcuno può suggerirmi il da farsi

in pratica qualche giorno dopo il tagliando dove tra le altre cose è stato sostituito il filtro abitacolo è iniziato un ticchettio della ventola dell'aria molto fastidioso..
inizialmente è scomparso commutando da normale a ricircolo, ma dopo qualche giorno ha cominciato a farlo sempre

secondo voi posso provare a fare qualcosa io prima di lasciare la macchina in officina?

grazie 1000 Occhiolino
Registrato  
Simply.the.Nenn
Senatore
Utente storico
*


٩๏̯͡๏)۶ 1.5Dci_90cv ٩๏̯͡๏)۶
Scollegato Scollegato

Sesso: Maschio

Eta': 38
Località: Cagliari
Messaggi: 12.160

Ringraziato: 421

WWW
« Risposta #13: 05 Luglio 2010, 11:13:17 »

potrebbe essere che rimuovendo il filtro siano passate delle impurità che normalmente il filtro tende a bloccare... non è una cosa grave, hai notato se il ticchettio cambia in funzione della velocità della ventola?
Registrato  


squiccio mancio
Utente non iscritto
« Risposta #14: 05 Luglio 2010, 11:33:48 »

innanzitutto grazie x la risposta

il ticchettio sembra più forte con la ventola a velocità 1 e 2 ma la cosa più evidente è che con il ricircolo il ticchettio è molto evidente, meno senza

grazie ancora  Occhiolino
« Ultima modifica: 05 Luglio 2010, 11:35:01 da squiccio mancio » Registrato  
MrNik
Utente non iscritto
« Risposta #15: 05 Luglio 2010, 12:20:53 »

ci sarà qualcosa tra la ventola ed il filtro, magari qualche pezzo di foglia.. dovresti aprire il filtro e con dell'aria compressa soffiare verso la ventola  Sorriso
Registrato  
Labtec
Utente non iscritto
« Risposta #16: 05 Luglio 2010, 21:46:16 »

Salve amici
ho un problemino con la mia 1.9 dci sw (2005), magari qualcuno può suggerirmi il da farsi

in pratica qualche giorno dopo il tagliando dove tra le altre cose è stato sostituito il filtro abitacolo è iniziato un ticchettio della ventola dell'aria molto fastidioso..
inizialmente è scomparso commutando da normale a ricircolo, ma dopo qualche giorno ha cominciato a farlo sempre

secondo voi posso provare a fare qualcosa io prima di lasciare la macchina in officina?

grazie 1000 Occhiolino

la stessa cosa succede a me su un'altra auto di mia proprietà oltre alla megane scenic, una fiat tipo senza il ricircolo fa dei ticchetti appena accendo l'aria per circa 10 secondi a ricircolo inserito invece non succede niente... strano
Registrato  
Simply.the.Nenn
Senatore
Utente storico
*


٩๏̯͡๏)۶ 1.5Dci_90cv ٩๏̯͡๏)۶
Scollegato Scollegato

Sesso: Maschio

Eta': 38
Località: Cagliari
Messaggi: 12.160

Ringraziato: 421

WWW
« Risposta #17: 05 Luglio 2010, 22:39:30 »

probabilmente chiudendo o aprendo il ricircolo la paratia muove quello che c'è dentro... facile pensare che sia una foglia secca o qualcosa tipo ago di pino o roba del genere... sono molto insidiosi...
Registrato  


squiccio mancio
Utente non iscritto
« Risposta #18: 06 Luglio 2010, 09:34:11 »

è più o meno la stessa idea che mi sono fatto anch'io
per provare a rimuovere ciò che ci si è infilato sec voi è possibile farlo smontando il porta oggetti x arrivare al filtro abitacolo e alla paratia del ricircolo o ci sono altre strade non fai-da-te?

grazie ancora  Occhiolino
Registrato  
picchio616
Utente non iscritto
« Risposta #19: 12 Luglio 2010, 19:29:26 »

ciao,oggi è successa la stessa cosa alla mia scenic la velocità 4 non va.
secondo me le resistenze su quella velocità non dovrebbero essere coinvolte(considerando che è la massima velocità quindi massima tensione)
dovrebbe trattarsi del selettore.
sto cercando su internet se a qualcuno è capitato la stessa anomalia
ciao
Registrato  
Pagine: [1] 2 3 ... 18 Next   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
[Ventola radiatore] - Problemi e info... Il Meccanico M C I « 1 2 3 » Aless.Bar 40 29620 Ultimo messaggio 08 Aprile 2015, 18:06:36
da sCARfaceee
smontaggio plancia completa scenic 2 x cambio ventola riscaldamento. FaidaTe - Tips&Tricks tatanka 5 6742 Ultimo messaggio 05 Marzo 2014, 12:10:34
da asas86
Presentazione - il borgo Nuovi Utenti il borgo 2 1239 Ultimo messaggio 17 Novembre 2014, 13:21:14
da asas86
Presentazione maciocco84 Nuovi Utenti maciocco84 1 443 Ultimo messaggio 07 Marzo 2017, 10:18:21
da Jaffy R26-CC
Presentazione enan70 Nuovi Utenti enan70 1 304 Ultimo messaggio 01 Marzo 2018, 11:09:04
da Jaffy R26-CC