BANNER_Megane_2re_5p.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
18 Settembre 2021, 04:16:29

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 7560
Ultimo utente: Robby72

Nuovi Utenti
Mese: 0
Settimana: 0
Oggi: 0
Statistiche
Messaggi in totale: 224075
Discussioni in totale: 13058
Online Oggi: 109
Presenze Massime Online: 936
(22 Gennaio 2020, 14:14:44)
Utenti online
Utenti: 0
Visitatori: 86
Totale: 86
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: Prev 1 [2]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: freccia impazzita  (Letto 26408 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
ponyhf
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 39
Località: venezia
Messaggi: 178

Ringraziato: 2

« Risposta #20: 17 Febbraio 2012, 12:25:08 »

La freccia dx smette di lampeggiare fin tanto che la freccia sx resta inserita.E resta attiva anche quando e su off cioè ne la sx ne la dx sono in uso
« Ultima modifica: 17 Febbraio 2012, 13:33:26 da ponyhf » Registrato  

MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.693

Ringraziato: 3345

WWW
« Risposta #21: 17 Febbraio 2012, 12:36:04 »

allora la faccenda è diversa, se si comporta così potrebbe essere benissimo anche la centralina esterna, quella a fianco alla batteria dove ci sono i fusibili, magari ha preso umidità, in questo periodo è facile
« Ultima modifica: 17 Febbraio 2012, 12:36:54 da MEGANECC » Registrato  
ponyhf
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 39
Località: venezia
Messaggi: 178

Ringraziato: 2

« Risposta #22: 17 Febbraio 2012, 13:36:49 »

La freccia dx smette di lampeggiare fin tanto che la freccia sx resta inserita.E resta attiva anche quando e su off cioè ne la sx ne la dx sono in uso
Comunque lunedi gli e la porto e la controllera meglio e più affondo,non mi aveva dato mai segni strani da poter perlomeno dire che stava per guastarsi.
Registrato  

MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.693

Ringraziato: 3345

WWW
« Risposta #23: 17 Febbraio 2012, 14:00:22 »

se è stata l'umidità lo fa da un momento all'altro, è tipico dei periodi con molta umidità (pioggia o neve) seguiti da sole che fa evaporare l'acqua creando condensa, che non comincino a cambiare pezzi a caso (tanto paghi tu)
Registrato  
ponyhf
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 39
Località: venezia
Messaggi: 178

Ringraziato: 2

« Risposta #24: 17 Febbraio 2012, 14:28:59 »

Tranquillo il meccanico a cui lascio la mia meggy e uno con le contro palline,se può ripare ripara e non cambia pezzi ad occhio e uno bravo, ci ha risolto molti problemi sulle auto dove altri meccanici della mia zone sparavano cifre foli.
Registrato  

MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.693

Ringraziato: 3345

WWW
« Risposta #25: 17 Febbraio 2012, 14:53:57 »

visto che chiedevi se avesse ragione a sospettare del devio pensavo non fossi convinto, comunque basta scollegare il devio e vedere se il problema rimane, non serve metterne uno nuovo
Registrato  
ponyhf
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 39
Località: venezia
Messaggi: 178

Ringraziato: 2

« Risposta #26: 17 Febbraio 2012, 17:27:50 »

Si infatti oggi son ritornato li da lui ma senza la meggy nn me ne ero accorto ma aveva controllato la centralina ed era apposto,presumeva che potrebbe essere magari la lamelle interne,poiche se la leva delle frecce quando e in off la smanetto un po trovo una micro posizione in cui viene disinserita che poi con una vibrazione a lungo andare perde e la freccia dx riparte a lampeggiare per i fatti suoi.
Registrato  

MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.693

Ringraziato: 3345

WWW
« Risposta #27: 17 Febbraio 2012, 19:43:46 »

si ma dille subito tutte le cose... sogghigno è abbastanza chiaro che se giochi con la leva e la freccia si toglie (ma permanentemente?) allora è il devio
Registrato  
ponyhf
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 39
Località: venezia
Messaggi: 178

Ringraziato: 2

« Risposta #28: 17 Febbraio 2012, 19:50:00 »

Basta un piccolo scosone diretto o indiretto alla leva che tac riparte,Scusami ma mi incasino un pò a spiegare scrivendo sorry
Registrato  

MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.693

Ringraziato: 3345

WWW
« Risposta #29: 17 Febbraio 2012, 20:00:04 »

devi essere sicuro che il movimento che serve a provocare/risolvere il problema sia alla leva, altrimenti se è perchè prendi una buca potrebbe essere anche il relè della centralina, magari se non l'hai già fatto fai delle prove da fermo muovendo con delicatezza la leva, senza però fare entrare mai in funzione la freccia opposta, se il fenomeno si presenta è il devio
Registrato  
ponyhf
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 39
Località: venezia
Messaggi: 178

Ringraziato: 2

« Risposta #30: 17 Febbraio 2012, 22:57:31 »

Guarda lunedi va dal doctor e per domani mi tocca accontentarmi della car di mio fratello Skodia Octavi Vrs con 170 puledrini sotto il cofano......
Registrato  

ponyhf
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 39
Località: venezia
Messaggi: 178

Ringraziato: 2

« Risposta #31: 21 Febbraio 2012, 13:31:13 »

Il doctor ha smontato il tutto non si sa come perchè o come son saltate tutte le molle all'interno,ricomposto il tutto,sembra andare........
Registrato  

kayo81
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 1940
Località: Potenza
Messaggi: 430

Ringraziato: 7

« Risposta #32: 08 Agosto 2014, 22:27:15 »

Ho notato un problema da oggi al domani , se inserisco la freccia per girare a destra e contemporaneamente giro lo sterzo sento il relè della freccia che va ad un battito piú veloce , la freccia posta sul fanale posteriore si abbassa di luminosità e contemporaneamente lampeggia lo stop .. come mai ?
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.693

Ringraziato: 3345

WWW
« Risposta #33: 08 Agosto 2014, 23:07:12 »

c'è un problema sul cavo di massa probabilmente di quel fanale posteriore, il fatto che contemporaneamente giri lo sterzo non c'entra niente, per ora controlla tutti i portalampada di quel faro e il suo connettore
Registrato  
kayo81
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 1940
Località: Potenza
Messaggi: 430

Ringraziato: 7

« Risposta #34: 09 Agosto 2014, 08:49:36 »

Ok grazie .
Registrato  
asas86
Senatore
Utente storico
*


Scollegato Scollegato

Sesso: Maschio

Eta': 35
Messaggi: 8.630

Ringraziato: 692

« Risposta #35: 11 Agosto 2014, 13:24:50 »

 quoto la soluzione di meganecc cmq leggiti questo topic

Topic uniti
Registrato  



                      Ex  Megane II ph 2 1.5 dci 106 cv
kayo81
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 1940
Località: Potenza
Messaggi: 430

Ringraziato: 7

Re:
« Risposta #36: 12 Agosto 2014, 22:55:37 »

Problema risolto . Era la massa della freccia del porta lampada del fanale .
Registrato  
nowhere
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 41
Località: MonzaBrianza
Messaggi: 75

Ringraziato: 0

« Risposta #37: 13 Settembre 2021, 11:20:44 »

a me capitava il tuo stesso problema quando era inserita la freccia la velocità di lampeggio era normale ma se  schiaccivo il pedale del freno la freccia impazziva e lampeggiava velocemente; la causa era che lo stop dx era fulminato un filamento quindi quando frenavo  c'era un eccesso di voltaggio di tutto il faro che faceva impazzire la freccia ho risolto semplicemnente cn la sostituzione della lampadina a doppio filamneto dello stop e tutto è tornato alla normalità sm2259an che nervoso quando nn capivo che cosa eraaaaaa  nonquoto sogghigno sogghigno sogghigno per qualisasi cosa kiedi

anche io circa 5-6 mesi fa ho risolto così cambiando lo stop posteriore dx (le luci frecce dx han ripreso ad andare regolarmente), stamattina ho notato ancora lo stesso problema e ho ricordato che quando avevo sostituito la lampada dello stop destro mi sembravano in ordine i filamenti....che sia qualche falso contatto, contatto sporco?
oggi riprovo utilizzando anche lo svitol riattivante elettrico, vediamo se risolvo....
« Ultima modifica: 13 Settembre 2021, 11:28:40 da nowhere » Registrato  
Pagine: Prev 1 [2]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
urgenza: elettronica impazzita Il Meccanico M C I « 1 2 » Daniele 24 11752 Ultimo messaggio 19 Luglio 2010, 11:32:52
da Jaffy R26-CC
Autoradio Impazzita su Megane III Il Meccanico M C I gennyexd 10 6858 Ultimo messaggio 19 Marzo 2015, 08:25:34
da legio86
luce portiera sx impazzita Fanali Luci e Neon crj72 13 5316 Ultimo messaggio 21 Febbraio 2013, 10:29:23
da crj72
TURBINA IMPAZZITA??????!!!!!!!!! Motore Scenic kyber 3 3791 Ultimo messaggio 27 Giugno 2014, 19:37:01
da iornasalvo79
Temperatura esterna impazzita. Il Meccanico M C I clio16v 0 1477 Ultimo messaggio 08 Gennaio 2017, 20:29:35
da clio16v