BANNER_megane_2_CC.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
30 Ottobre 2020, 23:43:16

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 7396
Ultimo utente: matteo mandas

Nuovi Utenti
Mese: 44
Settimana: 12
Oggi: 1
Statistiche
Messaggi in totale: 223280
Discussioni in totale: 12827
Online Oggi: 147
Presenze Massime Online: 936
(22 Gennaio 2020, 14:14:44)
Utenti online
Utenti: 1
Visitatori: 141
Totale: 142
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: Prev 1 ... 6 7 [8]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: [Megane III] 1.6 dCi 130cv  (Letto 78228 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
Omihalcon
Amministratore
Utente storico
*


Megane Coupè 1.9dCi GTline
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: Parma
Messaggi: 9.545

Ringraziato: 930

WWW
« Risposta #140: 24 Marzo 2013, 19:41:45 »

Si quando piove consuma di più anche la mia (anche se ho il 1.9dCi) è un fattore aerodinamico e anche d' umidità, la macchina quando è molto umido consuma di più rispetto a quando c' è un clima secco. Questo lo noto d' estate perchè da me fa molto caldo umido, ma umido che si suda a dormire e basta un deumidificatore per stare meglio.
Registrato  

-----------------------------------------------
-----------------------------------------------
   
AlbertoGT
Utente non iscritto
« Risposta #141: 25 Marzo 2013, 15:47:59 »

Ciao, ho una sportour Gt Line 130, quindi come la tua.
Premetto che sono abituato ad auto sportive a benzina, ma nonostante ciò il diesel non mi fa rimpiangere nulla. Coppia esuberante, ottimo telaio, silenziosissima, ottimi cambio e sterzo, consumi irrisori (sto sui 5,3-5,4 Lt/100 km di media, e la macchina ha poco più di 2000 km, quindi i consumi dovrebbero ancora migliorare).
Gli unici nei secondo me:
- fastidioso lag sotto i 1500 rpm, pare sia colpa del FAP
- frenata migliorabile (ma sono abituato a vetture sportive)

In definitiva è un'ottima vettura di sostanza e contenuti, sicuramente non ne resterai deluso.

Ti ringrazio per le utili informazioni, che mi fanno credere sempre di più di aver fatto l'acquisto giusto.
Ormai manca poco, dovrebbe arrivare subito dopo Pasqua!
Registrato  
baltoro 06
RS Team
Utente senior
*


Scollegato Scollegato

Sesso: Maschio

Eta': 65
Località: torino
Messaggi: 1.086

Ringraziato: 21

« Risposta #142: 26 Marzo 2013, 15:52:08 »

Si quando piove consuma di più anche la mia (anche se ho il 1.9dCi) è un fattore aerodinamico e anche d' umidità, la macchina quando è molto umido consuma di più rispetto a quando c' è un clima secco. Questo lo noto d' estate perchè da me fa molto caldo umido, ma umido che si suda a dormire e basta un deumidificatore per stare meglio.

Bene, buono a sapersi.  Ghigno

Post Unito: 26 Marzo 2013, 15:59:29
Ti ringrazio per le utili informazioni, che mi fanno credere sempre di più di aver fatto l'acquisto giusto.
Ormai manca poco, dovrebbe arrivare subito dopo Pasqua!

Vedrai che sono stati soldi ben spesi.

Certo che i diesel hanno fatto passi da gigante: l'ultimo mio naftone è stato il Fiat Marea Jtd Wagon 2,4, che allora era un motore all'avanguardia. Beh...il 1,6 Renault pur essendo di cubatura molto più piccola, non è neanche paragonabile nè per prestazioni, nè per prontezza, men che meno per consumi e silenziosità di marcia. E' proprio su un altro pianeta.  Ghigno
« Ultima modifica: 26 Marzo 2013, 15:59:29 da baltoro 06 » Registrato  
Achille86xxx
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 34
Località: Bergamo
Messaggi: 25

Ringraziato: 0

« Risposta #143: 19 Dicembre 2016, 20:46:10 »

La mia meggy 1.6 130cv mi da problemi di coppia dai 1800 giri ai 2200 come se perdesse potenza e singhiozzasse per poi sgheggiare di colpo dai 2200 giri in poi...non fa ne fumo nero ne fumo.bianco e alla diagnosi non risulta nulla che cosa puo essere secondo voi???qualcuno ha pareri?
Registrato  

Megane III 1.6 DCI Sportour 130cv Bose EDition
jen
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 37
Località: Napoli
Messaggi: 8

Ringraziato: 0

« Risposta #144: 15 Settembre 2020, 18:26:14 »

La mia meggy 1.6 130cv mi da problemi di coppia dai 1800 giri ai 2200 come se perdesse potenza e singhiozzasse per poi sgheggiare di colpo dai 2200 giri in poi...non fa ne fumo nero ne fumo.bianco e alla diagnosi non risulta nulla che cosa puo essere secondo voi???qualcuno ha pareri?

è passato un po di tempo dalla tua domanda, ma ti racconto cosa è successo nel mio caso. Il comportamento era proprio quello che hai descritto. Nel mio caso il problema era una lesione al tubo che collega l'intercooler al condotto di aspirazione. Nel momento in cui acceleravo, e quindi la pressione aumentava, il tubo cominciava a sfiatare. Continuando ad accelerare un po' d'aria riusciva ad essere spinta in aspirazione e quindi le prestazioni aumentavano.

Registrato  

Renault Mégane Coupé 1.6 dCi 130CV Start&Stop Energy GT Line
Omihalcon
Amministratore
Utente storico
*


Megane Coupè 1.9dCi GTline
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: Parma
Messaggi: 9.545

Ringraziato: 930

WWW
« Risposta #145: 26 Settembre 2020, 19:14:57 »

Però tu hai una macchina di 10 anni almeno la sua all'epoca ne aveva un paio e il tubo dell' intercooler a meno di un danno fisico non dovrebbe essere fessurato per vecchiaia.
Piuttosto sembrava un problema di iniezione o iniettori sporchi / filtro diesel sporco
Registrato  

-----------------------------------------------
-----------------------------------------------
   
jen
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 37
Località: Napoli
Messaggi: 8

Ringraziato: 0

« Risposta #146: 09 Ottobre 2020, 10:43:51 »

Però tu hai una macchina di 10 anni almeno la sua all'epoca ne aveva un paio e il tubo dell' intercooler a meno di un danno fisico non dovrebbe essere fessurato per vecchiaia.
Piuttosto sembrava un problema di iniezione o iniettori sporchi / filtro diesel sporco

Ciao,
sicuramente la tua analisi va tenuta in considerazione, la mia auto aveva qualche annetto in più. Cmq il guasto, nel mio caso, si è manifestato dopo circa 6 anni dall'acquisto.
 
Registrato  

Renault Mégane Coupé 1.6 dCi 130CV Start&Stop Energy GT Line
Pagine: Prev 1 ... 6 7 [8]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
[Megane III] 1.4 16v TCE 130cv Motore Megane III « 1 2 ... 8 9 » Maurizio73 168 66075 Ultimo messaggio 20 Ottobre 2012, 11:57:23
da Omihalcon
Megané sportour Bose 130Cv La tua Megane zagor69 6 3692 Ultimo messaggio 11 Aprile 2016, 22:30:27
da Omihalcon
Michele72 Mégane IV tce 130cv La tua Megane michele72 3 2852 Ultimo messaggio 15 Maggio 2016, 18:47:46
da MrTiziano
Presentazione - nikygen Nuovi Utenti nikygen 3 715 Ultimo messaggio 06 Maggio 2017, 17:40:26
da MEGANECC
Presentazione Roberto1974 Nuovi Utenti Roberto1974 3 492 Ultimo messaggio 28 Gennaio 2019, 09:38:41
da Jaffy R26-CC