Logo-gab.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
20 Maggio 2024, 10:14:11

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 7653
Ultimo utente: Davi

Nuovi Utenti
Mese: 8
Settimana: 0
Oggi: 0
Statistiche
Messaggi in totale: 224701
Discussioni in totale: 13149
Online Oggi: 47
Presenze Massime Online: 936
(22 Gennaio 2020, 14:14:44)
Utenti online
Utenti: 1
Visitatori: 43
Totale: 44
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: Strano problema flusso aria in uscita da bocchette  (Letto 712 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
washburn
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 53
Località: nessuna
Messaggi: 56

Ringraziato: 0

« Topic Start: 28 Luglio 2023, 11:23:03 »

Salve,

ho una Megane 3 Sportour 1.5dci del 2010 e ieri mentre tornavo a casa, in autostrada, con il clima (manuale) acceso ad un certo punto mi sono accorto che l'aria che usciva dalle bocchette era praticamente un alito.
La ventola era impostata alla seconda velocità, per cui ho aumentato la velocità fino al massimo ma comunque usciva una quantità di aria molto esigua anche se sentivo molto bene il rumore della ventola quando viene impostata alla massima velocità.
Rassegnato dopo un pò ho spento tutto ed aperto i finestrini.
Passati circa 15 minuti dallo spegnimento del clima, mi sono accorto che sentivo l'aria che usciva dalle bocchette, dovuta ovviamente al movimento dell'auto, quindi ho provato a riaccendere la ventola e l'aria usciva nuovamente con la "velocità" regolare in base alla regolazione della manopola.
Ha continuato per circa una 20ina di minuti poi ha ricominciato a diminuire sempre di più finchè ho spento tutto nuovamente e riaperto i finestrini.
La cosa è andata avanti così per tutto il resto del viaggio (circa 2 ore).
Stamattina sono andato dal mio meccanico che ha controllato il filtro antipolline risultando, però, pulito e integro.
Abbiamo tenuto accesa la macchina con il clima inserito e la ventola al massimo per circa 20 minuti senza che il problema si presentasse minimamente.
Ovviamente sono venuto via e, per ora, tutto sta funzionando regolarmente.
A qualcuno è mai successa una cosa del genere?
Eventuali suggerimenti?
Da notare che anche quando il flusso dell'aria calava la temperatura della stessa in uscita era fresca quindi escluderei un problema del clima in sè o di carica dell'impianto, però è molto strano.
Grazie, saluti.

Roberto
« Ultima modifica: 28 Luglio 2023, 11:24:22 da washburn » Registrato  
Omihalcon
Amministratore
Utente storico
*


Megane Coupè 1.9dCi GTline
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: Parma
Messaggi: 9.698

Ringraziato: 948

WWW
« Risposta #1: 28 Luglio 2023, 14:20:28 »

Ciao,
ho lo stesso problema anche se la mia è una coupè. A me è capitato quando faceva molto caldo e mi sono accorto che dopo fa molto scarico di acqua. Sembra che si ghiacci. Puoi far verificare che non ci sia  lo sfiato ostruito o la vaschetta ostruita e che accumula acqua e fa la gelare? PErchè ho questa impressione....
Registrato  

-----------------------------------------------
-----------------------------------------------
   
andrea55
Moderatore globale
Utente normale
*


ScenicII 1.9 dci 120cv
Scollegato Scollegato

Sesso: Maschio

Eta': 29
Località: Rovigo
Messaggi: 810

Ringraziato: 139

« Risposta #2: 28 Luglio 2023, 14:57:54 »

Quando ghiaccia l'evaporatore (il radiatore del clima dentro l'abitacolo) la prima cosa da fare è controllare se il clima ha la corretta carica, dopodichè potrebbe essere qualche sensore che non permette una corretta regolazione della potenza refrigerante oppure anche il blocco della valvola di regolazione sul compressore del clima
Registrato  
Pagine: [1]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
Megane 2 luce spia lunotto + direzione flusso aria Il Meccanico M C I Andrea85 16 10278 Ultimo messaggio 06 Ottobre 2011, 09:31:26
da ieietto
Sonda Lettura flusso aria Gasolio Impianto Elettrico Robbo83 2 2299 Ultimo messaggio 10 Maggio 2013, 21:11:55
da Robbo83
Smontare bocchette aria centrali Interni taddi 7 10137 Ultimo messaggio 17 Novembre 2018, 18:33:11
da crazyhead
Portastrumenti bocchette aria??? Elaborazione Megane RS Roger-RS 6 10526 Ultimo messaggio 24 Settembre 2016, 14:56:51
da maxix73
Problema bocchette d'aria megane IV Interni simodybala2018 16 9336 Ultimo messaggio 11 Ottobre 2019, 07:03:27
da Obywan