BANNER=megane_3-5p.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
27 Novembre 2021, 09:08:32

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 7914
Ultimo utente: Nario88

Nuovi Utenti
Mese: 2
Settimana: 0
Oggi: 0
Statistiche
Messaggi in totale: 224147
Discussioni in totale: 13075
Online Oggi: 125
Presenze Massime Online: 936
(22 Gennaio 2020, 14:14:44)
Utenti online
Utenti: 0
Visitatori: 46
Totale: 46
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: Mancato avvio del motore e avviso posizione cambio EDC  (Letto 189 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
senji
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 51
Località: Siena
Messaggi: 7

Ringraziato: 0

« Topic Start: 09 Novembre 2021, 19:23:27 »

Grazie ancora a tutti,
scusate vado un po' ot ma approfitto della vs attenzione su questo tread per un bel problemino fresco fresco, giusto 2 ore fa la mia megane non è partita: (vi ricordo che ha il cambio automatico) pigio freno e start e niente, si sente un cicalino di allarme sul quadro che suona 2 o tre volte... poi misteriosamente parte la ventola del radiatore e sul quadro del computerino appare il messaggio mettere leva cambio su p o su n ... ma la leva era gia su n, poi ho provato anche con p...
Ho provato anche a staccare la batteria un paio di volte ma niente....  che potrebbe essere successo?
Ci potrebbe entrare il fatto che ho fatto il cambio olio cambio qlche settemana fa?

grazie per l'aiuto che potete darmi
Registrato  
Omihalcon
Amministratore
Utente storico
*


Megane Coupè 1.9dCi GTline
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: Parma
Messaggi: 9.651

Ringraziato: 943

WWW
« Risposta #1: 09 Novembre 2021, 19:37:37 »

Apri un nuovo thread la prossima volta   banned
L'argomento non ci azzecca con un problema di avvio e una segnalazione della posizione del cambio
Registrato  

-----------------------------------------------
-----------------------------------------------
   
Pagine: [1]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a: