BANNER-megane_2_Scenic.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
09 Luglio 2020, 01:34:14

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 7151
Ultimo utente: Ludo95

Nuovi Utenti
Mese: 10
Settimana: 5
Oggi: 0
Statistiche
Messaggi in totale: 222711
Discussioni in totale: 12691
Online Oggi: 73
Presenze Massime Online: 936
(22 Gennaio 2020, 14:14:44)
Utenti online
Utenti: 0
Visitatori: 68
Totale: 68
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1] 2 3 ... 8 Next   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: [Tergicristalli] - Problemi e info...  (Letto 65346 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
sbaldui
Utente basic
**


Scollegato Scollegato


Eta': nessuna
Messaggi: 30

Ringraziato: 1

« Topic Start: 16 Aprile 2009, 10:59:41 »

Ciao, allora, ho risolto la cosa..
..non ho accettato la sostituzione del gruppo tergicristallo (che era già stato ordinato ma.. fa ridere e spiego in seguito) pregando il "mecca-ladro" (passatemelo) di svuotarmi la vaschetta e.. lasciar decantare il "motorino tergicristallo" per vedere se.... si fosse ripreso...
In effetti così è stato (naturalmente grazie alla sua polvere magica che lo ha sbloccato :-))))

Quindi: morale della favola e del costo: 2 ore di manodopera, 30 euro cad. (tot. 60!)
Costo "contributo ritorno pezzo" (citato dalla ricevuta) 30 euro..
Per un bel totale di 90 euro per un cavolo di tergicristallo in una giornata di diluvio...........

Ora mi chiedo: ma è Renault che si inventa le gabole tecniche per spennarci oppure.......

In ogni caso, aspetto e spero in un contatto dal Customer Care Renault...

Commenti?Che?!?

grazie
Stefano

Buongiorno, ho un problema con la mia Megane II, 2006 (no phase II), 130cv fap, 57.000 km..

stamattina, messa in moto (naturalmente piove qui a Lucca) parto e..
..tergicristalli morti!

Ora l'ho portata all'assistenza Renault (ma quanto saranno difficili i meccanici??)
mi hanno detto che controlleranno i fusibili (visto che sono nascosti nel vano motore quelli a me utili...)
e decideranno se.. cambiare il pezzo!!!

Consigli per evitare un lavoro inutile?
 
..premetto di non aver mai avuto  problemi con i tergicristalli, unica cosa che ho fatto è stato lavare la macchina a mano lunedì (..con abbondante scroscio d'acqua!! :-))

Possibile sia così delicata la vettura??? :-)

grazie
Stefano
« Ultima modifica: 16 Aprile 2009, 17:33:40 da sbaldui » Registrato  
Simply.the.Nenn
Senatore
Utente storico
*


٩๏̯͡๏)۶ 1.5Dci_90cv ٩๏̯͡๏)۶
Scollegato Scollegato

Sesso: Maschio

Eta': 39
Località: Cagliari
Messaggi: 12.160

Ringraziato: 424

WWW
« Risposta #1: 16 Aprile 2009, 11:02:17 »

se non sbaglio era stato postato qualcosa di relativamente simile...
sicuro che non siano inchiodati?

Post Unito: 16 Aprile 2009, 11:04:16
guarda qui magari trovi dei riscontri... http://www.meganeclub.it/forum/index.php?topic=2686.0

attendiamo news... se il problema è simile uniremo le discussioni... Occhiolino
« Ultima modifica: 16 Aprile 2009, 11:04:16 da Simply.the.nenn » Registrato  

BillyG
Utente non iscritto
« Risposta #2: 16 Aprile 2009, 11:06:26 »

Strano strano..
ma in renautl non te l'hanno guardata subito?
Come fai visto che piove?
Registrato  
sbaldui
Utente basic
**


Scollegato Scollegato


Eta': nessuna
Messaggi: 30

Ringraziato: 1

« Risposta #3: 16 Aprile 2009, 11:11:11 »

Strano strano..
ma in renautl non te l'hanno guardata subito?
Come fai visto che piove?

..non faccio, ecco come! sgrunf...  Adirato
Per fortuna avevo lavato la macchina e pulito bene i vetri quindi l'acqua.. scivolava via..
..naturalmente in renault hanno voluto che lasciassi la macchina, per fortuna ho una collega gentile!
Ora tocca aspettare stasera per sapere.. do cosa morire! :-))

Post Unito: 16 Aprile 2009, 11:13:26
se non sbaglio era stato postato qualcosa di relativamente simile...
sicuro che non siano inchiodati?

Post Unito: 16 Aprile 2009, 11:04:16
guarda qui magari trovi dei riscontri... http://www.meganeclub.it/forum/index.php?topic=2686.0

attendiamo news... se il problema è simile uniremo le discussioni... Occhiolino

Ciao, spero e.. mi sembra che il problema sia diverso..
Non ho mai avuto rallentamenti del tergicristallo, ha sempre funzionato perfettamente,
per questo spero e.. sono propenso a pensare a fusibili o fili..

Il meccanico mi ha anche prospettaqto la possibilità che la vaschetta sotto i tergicristalli sia piena di acqua e quindi...
Se così fosse... speriamo non siano andati i motorini..

grazie
Stefano
« Ultima modifica: 16 Aprile 2009, 11:13:26 da sbaldui » Registrato  
BillyG
Utente non iscritto
« Risposta #4: 16 Aprile 2009, 11:14:50 »

Speriam bene dai!
Registrato  
sbaldui
Utente basic
**


Scollegato Scollegato


Eta': nessuna
Messaggi: 30

Ringraziato: 1

« Risposta #5: 16 Aprile 2009, 11:17:03 »

..speriamo davvero però... una considerazione la devo fare..
..stà macchina è davvero delicata a quanto leggo e vedo...

Prima avevo un vecchio saab 900 (ok, categoria diversa..) ma.. mai avuto un problema..
..mah...

Spèrem... (vivo a Lucca ma sono milanese, si capisce?!! :-))
Stefano
Registrato  
BillyG
Utente non iscritto
« Risposta #6: 16 Aprile 2009, 11:22:35 »

..speriamo davvero però... una considerazione la devo fare..
..stà macchina è davvero delicata a quanto leggo e vedo...

Prima avevo un vecchio saab 900 (ok, categoria diversa..) ma.. mai avuto un problema..
..mah...

Spèrem... (vivo a Lucca ma sono milanese, si capisce?!! :-))
Stefano

Si capisce  sogghigno

Beh tieni conto che c'e' tanta elettronica...cmq tanti non hanno mai avuto niente!
Registrato  
sbaldui
Utente basic
**


Scollegato Scollegato


Eta': nessuna
Messaggi: 30

Ringraziato: 1

« Risposta #7: 16 Aprile 2009, 12:14:54 »

CACCHIO! (permettetemelo!)!
..verdetto dell'officina:

350 EURO PER CAMBIARE MOTORINI TERGICRISTALLI CHE, SECONDO LORO, SONO RIMASTI A BAGNO
NELLA VASCHETTA PIENA D'ACQUA!!! MA SARà POSSIBILE?Che?!???

GRRRRRRRRRRRRRRRRRRRRRRRRRRRRRR
Registrato  
Simply.the.Nenn
Senatore
Utente storico
*


٩๏̯͡๏)۶ 1.5Dci_90cv ٩๏̯͡๏)۶
Scollegato Scollegato

Sesso: Maschio

Eta': 39
Località: Cagliari
Messaggi: 12.160

Ringraziato: 424

WWW
« Risposta #8: 16 Aprile 2009, 12:16:52 »

possibilissimo... bisogna pulire lo scarico ogni tanto...
ma ti è entrata anche acqua dentro l'abitacolo allora???
Registrato  

BillyG
Utente non iscritto
« Risposta #9: 16 Aprile 2009, 12:19:59 »

ma puo' essere dovuto a quando l'hai lavata?

Che mazzata cmq!

Nenno come si svuota?
Registrato  
sbaldui
Utente basic
**


Scollegato Scollegato


Eta': nessuna
Messaggi: 30

Ringraziato: 1

« Risposta #10: 16 Aprile 2009, 12:31:39 »

..è successo mi entrasse acqua nelle tasche laterali portiere anteriori ma.. tempo fa..
Questa volta niente acqua all'interno dell'abitacolo, semplicemente........

..tergicristalli andati!!!! ..che faccio?
..toccherà sostituirli?Che?!?

In ogni caso ho chiamato il Customer Care renault segnalando il problema..
Secondo me è assurdo che possano morire così stì maledetti motorini...

S.
Registrato  
BillyG
Utente non iscritto
« Risposta #11: 16 Aprile 2009, 12:35:52 »

In effetti e' motlo strano..
Registrato  
sbaldui
Utente basic
**


Scollegato Scollegato


Eta': nessuna
Messaggi: 30

Ringraziato: 1

« Risposta #12: 16 Aprile 2009, 12:52:08 »

Anche a me sembra davvero mooooolto strano!!!!
Comunque, ho richiamato l'officina, pregandoli di provare a vedere se.. asciugando il tutto (gruppo tergicristalli..)
ripartono... se così fosse (mi hanno naturalmente svuotato la maledetta vaschetta!!!!) per ora.. glisso!

..fa niente se.. per l'ordine del pezzo mi hanno detto, nel caso non si dovesse montare, che devo pagare il 10% lo stesso per mandarli indietro...

..cavolo, ho sbagliato lavoro!!! Anche se tutta stà faccenda mi puzza parecchio!!!!

Sbaglio???
Registrato  
BillyG
Utente non iscritto
« Risposta #13: 16 Aprile 2009, 12:54:22 »

Di sicuro fai bene ad controllarla attentamente..
pero; bisogna vedere di chi e' la colpa..cioe' se tua lavadola in maniera errata o se i motorini erano difettosi!
Registrato  
sbaldui
Utente basic
**


Scollegato Scollegato


Eta': nessuna
Messaggi: 30

Ringraziato: 1

« Risposta #14: 16 Aprile 2009, 13:08:02 »

Di sicuro fai bene ad controllarla attentamente..
pero; bisogna vedere di chi e' la colpa..cioe' se tua lavadola in maniera errata o se i motorini erano difettosi!

..scusami ma.. cosa significa lavandola in maniera errata???
Non ho usata "lancia" ma canna con... poco pressione (l'acqua arriva dal pozzo..), inoltre ho un dubbio..
..ma dove cacchio sono posti "stì motorini" riaspetto alla vaschetta???

Non credo siano immersi nella vaschetta, sarebbe davvero stupido, quindi.. come avrebbero fatto a "bruciarsi" se non sono immersi nell'acqua? ...mi immagino siano in posizione protetta rispetto all'eventuale acqua..

Sbaglio?
..insomma, secondo voi... sostituisco oppure no???!

Grazie
Stefano

Post Unito: 16 Aprile 2009, 17:36:22
Di sicuro fai bene ad controllarla attentamente..
pero; bisogna vedere di chi e' la colpa..cioe' se tua lavadola in maniera errata o se i motorini erano difettosi!

Facebo bene a... pensare male...
Il motorino tergicristallo è "annegato" nella vaschetta di scolo sotto il parabrezza..
..sarebbe come mettere un camino sotto il mare, secondo me ma...

E io pagoooo!!!
:-))
Stefano
« Ultima modifica: 16 Aprile 2009, 17:36:22 da sbaldui » Registrato  
BillyG
Utente non iscritto
« Risposta #15: 16 Aprile 2009, 17:41:31 »

azz..e' quello che temevo anche io!

Purtroppo nel lavarla magari si sono riempite le vaschette!
Registrato  
sbaldui
Utente basic
**


Scollegato Scollegato


Eta': nessuna
Messaggi: 30

Ringraziato: 1

« Risposta #16: 16 Aprile 2009, 17:59:58 »

..già, per fortuna che ho risolto..
per spiegarlo ho editato il primo post... va bene così??

..grazie
Stefano
Registrato  
BillyG
Utente non iscritto
« Risposta #17: 16 Aprile 2009, 18:05:36 »

Si va bene!

Io se fossi in te mi metterei in contatto con il CC e gliene direi 4!
Registrato  
sbaldui
Utente basic
**


Scollegato Scollegato


Eta': nessuna
Messaggi: 30

Ringraziato: 1

« Risposta #18: 16 Aprile 2009, 18:34:53 »

Già fatto...
..aspetto la richiamata da loro.. sperando arrivo!

Per fortuna la signorina che mi ha risposto è stata davvero mooolto gentile...
Vediamo come si comportano e.. grazie a tutti per ora!

Stefano
Registrato  
desert
Utente non iscritto
« Risposta #19: 16 Aprile 2009, 18:44:17 »

Tienici aggiornati sul fatto  Occhiolino
Registrato  
Pagine: [1] 2 3 ... 8 Next   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
Antifurto: info e problemi Impianto Elettrico « 1 2 ... 12 13 » Gabriele1720 256 97873 Ultimo messaggio 09 Dicembre 2015, 10:22:55
da leowilliams
[TURBINA] Tutte le info e i problemi qui Il Meccanico M C I « 1 2 ... 22 23 » Aless.Bar 451 240710 Ultimo messaggio 21 Giugno 2020, 09:56:34
da andrea55
[Bloccasterzo] - Problemi e info... Il Meccanico M C I « 1 2 » rosso474 20 26045 Ultimo messaggio 17 Maggio 2017, 10:17:22
da MEGANECC
Bronzine - Problemi, sostituzione ed info... Il Meccanico M C I « 1 2 ... 31 32 » Alessandro 636 369530 Ultimo messaggio 13 Luglio 2018, 10:44:54
da andrea55
Servosterzo - Problemi e info Il Meccanico M C I « 1 2 » cic 36 19299 Ultimo messaggio 13 Aprile 2016, 20:45:14
da admiral