BANNER=Megane_3-Trophy.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
18 Gennaio 2021, 07:34:30

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 7443
Ultimo utente: Soysalsero

Nuovi Utenti
Mese: 35
Settimana: 2
Oggi: 2
Statistiche
Messaggi in totale: 223646
Discussioni in totale: 12937
Online Oggi: 137
Presenze Massime Online: 936
(22 Gennaio 2020, 14:14:44)
Utenti online
Utenti: 0
Visitatori: 88
Totale: 88
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: Problema comando finestrini  (Letto 142 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
mikla90
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 31
Località: Bologna
Messaggi: 14

Ringraziato: 0

« Topic Start: 11 Gennaio 2021, 08:36:21 »

Ciao a tutti. Ho una Megane II SW del 2005, quindi già vecchiotta. Il comando dei finestrini fa un pò le bizze. Ho tutti e quattro i finestrini con comando automatico (per intenderci, basta schiacciare fino in fondo e si aprono e chiudono automaticamente), ma quello del guidatore ogni tanto vive un pò di vita sua e interpreta i comandi come pare a lui: è aperto a metà, faccio per chiuderlo e si apre, l'automatico va e non va e cose così. Piccole noie, ma vorrei sistemarle.

Ora, chiedo: immagino che sia un problema del comando lato guida e basti cambiarlo, giusto? Se sì, si trova online a poco o è un pezzo super iper particolare custom fatto su misura che costa come la portiera? Inoltre, per cambiarlo basta smontarlo da fuori o devo sventrare tutta la porta (cosa che vorrei evitare)?

Grazie!
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.674

Ringraziato: 3340

WWW
« Risposta #1: 15 Gennaio 2021, 21:29:26 »

99 su 100 è colpa del modulo elettronico sul motorino, normalmente non sono i tasti.
puoi controllare i connettori sui tasti e sopratutto sul motorino per vedere se sono ossidati ma quasi sicuramente ti serve un modulo del motorino, per arrivarci devi smontare il pannello della portiera, potresti anche provare a montarci quello della portiera opposta per assicurarti che sia quello la causa ma in quel caso avresti da smontare due portiere, questi moduli si trovano facilmente sia usati che nuovi non originali a prezzi bassi, ma attento che ce ne sono di almeno 3 tipi e devi assicurati che sia quello giusto per la tua, esteticamente sono identici cambia la logica di funzionamento
« Ultima modifica: 15 Gennaio 2021, 21:30:13 da MEGANECC » Registrato  
mikla90
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 31
Località: Bologna
Messaggi: 14

Ringraziato: 0

« Risposta #2: 15 Gennaio 2021, 21:33:20 »

Allora direi che almeno per ora il gioco non vale la candela.
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.674

Ringraziato: 3340

WWW
« Risposta #3: 15 Gennaio 2021, 21:41:59 »

l'importante è che non rimani a vetro aperto a 0°c  Ghigno
comunque una cosa la puoi fare abbastanza facilmente, guarda se hai dell'umidità o dell'ossido sui contatti del connettore tra le cerniere della portiera, attenzione che per sganciarlo/sfilarlo devi ruotare la leva grigia che col freddo si può rompere sopratutto se non l'hai mai fatto, una volta sganciato controlla la pulizia e lo stato dei contatti, spruzzaci dello spray per contatti elettrici (no svitol o altro tipo che lascia unto) e poi lo levi e lo metti un pò di volte per lucidare i contatti, se hai dubbi chiedi piuttosto che far cose come forzare troppo ecc...
Registrato  
karl
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 53
Località: Ancona
Messaggi: 62

Ringraziato: 5

« Risposta #4: Ieri alle 19:27:40 »

Ciao a tutti. Ho una Megane II SW del 2005, quindi già vecchiotta. Il comando dei finestrini fa un pò le bizze. Ho tutti e quattro i finestrini con comando automatico (per intenderci, basta schiacciare fino in fondo e si aprono e chiudono automaticamente), ma quello del guidatore ogni tanto vive un pò di vita sua e interpreta i comandi come pare a lui: è aperto a metà, faccio per chiuderlo e si apre, l'automatico va e non va e cose così. Piccole noie, ma vorrei sistemarle.

Ora, chiedo: immagino che sia un problema del comando lato guida e basti cambiarlo, giusto? Se sì, si trova online a poco o è un pezzo super iper particolare custom fatto su misura che costa come la portiera? Inoltre, per cambiarlo basta smontarlo da fuori o devo sventrare tutta la porta (cosa che vorrei evitare)?

Grazie!

se non ricordo male, la pulsantiera lato guida si smonta senza smontare il pannello, attacchi il connettore degli anteriori su quelli posteriori se fa lo stesso difetto e la pulsantiera, altrimenti e da ricercare altrove
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.674

Ringraziato: 3340

WWW
« Risposta #5: Ieri alle 20:33:08 »

raramente il problema sono i tasti, soprattutto nei casi dove esegue un comando al contrario, quando fa così quasi sempre è un problema del modulo elettronico o di infiltrazione di acqua nel cablaggio / connettori, comunque a far la prova si fa presto quindi costa poco.

i tasti sono da indagare soprattutto quando non c'è nessuna reazione o il movimento continua anche dopo aver rilasciato il pulsante
Registrato  
Pagine: [1]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
comando specchietti Interni zarcà 17 6284 Ultimo messaggio 13 Ottobre 2013, 12:32:27
da asas86
Comando al volante per rispondere alle telefonate su R-Link 2 R-link 2 alexx 9 3514 Ultimo messaggio 17 Novembre 2016, 17:38:20
da alexx
Presentazione nino98 Nuovi Utenti nino98 2 908 Ultimo messaggio 22 Novembre 2017, 15:22:36
da Jaffy R26-CC
CODICE ERRORE DF 017 CIRCUITO DI COMANDO MODULO PRERISCALDAMENTO Il Meccanico M C I Robycorse 3 2210 Ultimo messaggio 29 Dicembre 2017, 16:20:29
da andrea55
[Megane III] rottura comando alzacristallo lato guida Interni crazyhead 2 2467 Ultimo messaggio 05 Gennaio 2019, 15:49:32
da crazyhead