BANNER_Megane_2re_5p.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
25 Gennaio 2021, 07:22:23

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 7455
Ultimo utente: claudio fasanari

Nuovi Utenti
Mese: 47
Settimana: 2
Oggi: 2
Statistiche
Messaggi in totale: 223666
Discussioni in totale: 12947
Online Oggi: 114
Presenze Massime Online: 936
(22 Gennaio 2020, 14:14:44)
Utenti online
Utenti: 1
Visitatori: 69
Totale: 70
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: [Megane IV] Installazione Amplificatore Antenna - Filo Giallo o Bianco?  (Letto 176 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
Ilbafio
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 43
Località: Milano
Messaggi: 20

Ringraziato: 0

« Topic Start: 19 Dicembre 2020, 12:30:58 »

Ciao a tutti.

Stanco della scarsa qualità ricettiva della radio ho deciso di montare una amplificatore di segnale lungo il cavo dell'antenna

Nel vano faro seguendo il link sotto sono arrivato al cavo corretto, ma oltre al cavo bianco indicato nel video ce ne un altro giallo ed entrambi contribuiscono a inviare il segnale (fatto prove attaccando e staccando). Ora non capisco perchè cè ne sono due..

Come dove devo inserire l'amplificatore filare? Avete lo schema elettrico della Meg?

Grazie
Fabio

Video Guida
https://www.youtube.com/watch?v=HsUTwDmc53Q

Foto Cavi
https://imgur.com/a/vwfcH7Q

Registrato  
Pagine: [1]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
[MEGANE II & III] Amplificatore su sorgente originale: Consigli per l'installazione Car Audio « 1 2 ... 17 18 » perepè 344 154373 Ultimo messaggio 09 Agosto 2017, 17:43:04
da washburn
[Scenic I] Filo rosso diventato bianco Motore Scenic TheKaone 2 2048 Ultimo messaggio 30 Novembre 2011, 18:00:40
da TheKaone
[Megane IV] 1.5 dCi - Fischio Turbina a filo Gas sino a 2100giri Motore Megane IV Ilbafio 0 1082 Ultimo messaggio 22 Giugno 2020, 13:12:46
da Ilbafio