BANNER_megane_4_SW.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
20 Maggio 2022, 22:32:07

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 7582
Ultimo utente: Bonzy

Nuovi Utenti
Mese: 0
Settimana: 0
Oggi: 0
Statistiche
Messaggi in totale: 224256
Discussioni in totale: 13093
Online Oggi: 91
Presenze Massime Online: 936
(22 Gennaio 2020, 14:14:44)
Utenti online
Utenti: 0
Visitatori: 63
Totale: 63
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: Prev 1 2 3 [4]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: Climatizzatore - Problemi (2)  (Letto 9996 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
Omihalcon
Amministratore
Utente storico
*


Megane Coupè 1.9dCi GTline
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: Parma
Messaggi: 9.673

Ringraziato: 948

WWW
« Risposta #60: 14 Marzo 2022, 14:16:03 »

A me è capitato l'estate scorsa che il clima ad un certo punto non funzionasse più, ero in autostrada e faceva molto caldo probabilmente oltre 37°.
In quel viaggio di 2 ore ho spento AC ho aspettato e dopo 15min ho riacceso e tutto è tornato a funzionare. Penso che si fosse ghiacciato lo scambiatore o qualche componente ma potrebbe essere un problema di mancanza di liquido?
Registrato  

-----------------------------------------------
-----------------------------------------------
   
andrea55
Utente normale
****


ScenicII 1.9 dci 120cv
Scollegato Scollegato

Sesso: Maschio

Eta': 27
Località: Rovigo
Messaggi: 678

Ringraziato: 125

« Risposta #61: 04 Aprile 2022, 23:13:38 »

Ho controllato il connettore e provato a pulirlo ma nulla, controllando con il multimetro non ho notato nulla, alla fine ho sostituito il sensore e l'anomalia si è risolta.
Purtroppo il compressore ancora non parte però ho trovato il valore di pressione del gas e segna 180 hPa ovvero 0,180 bar che credo indichi l'assenza di gas, appena faccio ricaricare aggiorno.

Da quanto ho capito se il gas è poco si l'evaporatore tende a raffreddarsi di più ma solo a metà ghiacciando
Registrato  
Omihalcon
Amministratore
Utente storico
*


Megane Coupè 1.9dCi GTline
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: Parma
Messaggi: 9.673

Ringraziato: 948

WWW
« Risposta #62: 05 Aprile 2022, 18:30:04 »

Ho controllato il connettore e provato a pulirlo ma nulla, controllando con il multimetro non ho notato nulla, alla fine ho sostituito il sensore e l'anomalia si è risolta.
Purtroppo il compressore ancora non parte però ho trovato il valore di pressione del gas e segna 180 hPa ovvero 0,180 bar che credo indichi l'assenza di gas, appena faccio ricaricare aggiorno.

Da quanto ho capito se il gas è poco si l'evaporatore tende a raffreddarsi di più ma solo a metà ghiacciando

Ci sta! Sarebbe interessante anche sapere dov'è la perdita.
Ad esempio il mio meccanico di fiducia che segue l'auto blu ogni volta che carica il clima mette sostituisce sempre l'O-Ring del connettore che si trova dietro la presa d'aria destra - Infatti lì una volta ho trovato una piccola perdita
Registrato  

-----------------------------------------------
-----------------------------------------------
   
andrea55
Utente normale
****


ScenicII 1.9 dci 120cv
Scollegato Scollegato

Sesso: Maschio

Eta': 27
Località: Rovigo
Messaggi: 678

Ringraziato: 125

« Risposta #63: 06 Aprile 2022, 09:45:11 »

Dici la valvola di ricarica?
Si mi avevano trovato una perdita li e hanno sostituito la valvolina, non so com'è fatto dentro ma ho il sospetto che il sensore di pressione si sia sfondato lasciando passare il gas perchè prima funzionava tutto.
Comunque adesso che ho trovato il valore di pressione lo tengo controllato
Registrato  
andrea55
Utente normale
****


ScenicII 1.9 dci 120cv
Scollegato Scollegato

Sesso: Maschio

Eta': 27
Località: Rovigo
Messaggi: 678

Ringraziato: 125

« Risposta #64: 09 Aprile 2022, 19:39:55 »

Ok ricaricato ed è tornato a funzionare, appena riesco prendo giu la pressione e la scrivo per ricordarla e per chi fosse curioso
Registrato  
andrea55
Utente normale
****


ScenicII 1.9 dci 120cv
Scollegato Scollegato

Sesso: Maschio

Eta': 27
Località: Rovigo
Messaggi: 678

Ringraziato: 125

« Risposta #65: 10 Aprile 2022, 20:51:05 »

Ho preso i dati a motore freddo:
Registrato  
Omihalcon
Amministratore
Utente storico
*


Megane Coupè 1.9dCi GTline
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: Parma
Messaggi: 9.673

Ringraziato: 948

WWW
« Risposta #66: 18 Aprile 2022, 09:08:45 »

Quanto liquido refrigerante serve per fare la ricarica?
Grazie per l'immagine precedente e per averla messa nella gallery!  sm2259an
Registrato  

-----------------------------------------------
-----------------------------------------------
   
andrea55
Utente normale
****


ScenicII 1.9 dci 120cv
Scollegato Scollegato

Sesso: Maschio

Eta': 27
Località: Rovigo
Messaggi: 678

Ringraziato: 125

« Risposta #67: 18 Aprile 2022, 10:32:12 »

Nella mia che è una Scenic II 550 grammi
Registrato  
Pagine: Prev 1 2 3 [4]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
Climatizzatore - Problemi Il Meccanico M C I « 1 2 ... 49 50 » rednax 992 504562 Ultimo messaggio 14 Giugno 2020, 13:10:27
da Omihalcon
Ricaricare Gas Climatizzatore Fai Da Te FaidaTe - Tips&Tricks Labtec 9 28017 Ultimo messaggio 14 Agosto 2010, 14:49:13
da PowerRS
climatizzatore bi-zona Optional e Accessori « 1 2 3 » buonguido 53 49137 Ultimo messaggio 05 Agosto 2016, 13:18:14
da Matrix307
climatizzatore d'inverno Varie « 1 2 3 » marzio84 47 23409 Ultimo messaggio 27 Febbraio 2012, 23:38:36
da marzio84
Luce Climatizzatore Impianto Elettrico ToMMyJuGG 6 4523 Ultimo messaggio 04 Novembre 2012, 16:26:54
da matty