BANNER_megane_4_RS.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
08 Dicembre 2021, 22:38:45

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 7926
Ultimo utente: antho261

Nuovi Utenti
Mese: 0
Settimana: 0
Oggi: 0
Statistiche
Messaggi in totale: 224162
Discussioni in totale: 13078
Online Oggi: 57
Presenze Massime Online: 936
(22 Gennaio 2020, 14:14:44)
Utenti online
Utenti: 0
Visitatori: 36
Totale: 36
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1] 2 3 Next   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: Climatizzatore - Problemi (2)  (Letto 7193 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
Lebistes82
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 38
Località: Palermo
Messaggi: 6

Ringraziato: 0

« Topic Start: 29 Maggio 2019, 12:33:57 »

Salve a tutti.
Ho una megane 3 greandtour diesel 1.5 dCi 110 del 2010, comprata usata nel 2015.
Da 3 anni ho sempre problemi con il climatizzatore. Faccio la ricarica, ma dopo poco (2 mesi) non funziona più. Si sente il compressore che attacca ma nn esce niente.
Ieri portata in una officina (in francia, abito li) e mi ha detto che il problema é il radiatore, che é rovinato.
MMi ha parlato di sostituzione del radiatore clima, essiccatore, ricarica etc... il tutto a 450 euro (250 eur di radiatore).
Vi sembra una situazione possibile?  E il costo del radiatore é onesto? perché su internet credo di averlo trovato sui 65 eur.
Grazie per le risposte
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.698

Ringraziato: 3345

WWW
« Risposta #1: 29 Maggio 2019, 12:48:06 »

hanno mai cambiato il filtro essicatore? perchè quando un impianto si svuota completamente entra l'aria atmosferica che si porta dietro anche l'umidità, quando fanno la ricarica pur facendo il vuoto l'umidità rimane e pregiudica a volte moltissimo il funzionamento dell'impianto perchè l'umidità tende a congelare in alcuni punti arrivando anche a bloccare i passaggi più stretti.
cambiare il radiatore anteriore (che per l'impianto ac si chiama condensatore) non serve, a meno che non abbia perdite o le alette rovinate che comunque non cambierebbero di molto il funzionamento, altra cosa occhio che il condensatore lo trovi quasi a un decimo del prezzo comprando esattamente lo stesso pezzo marchiato Valeo che trovi dentro la scatola del ricambio Renault
Registrato  
araldico
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 45
Località: Parma
Messaggi: 18

Ringraziato: 0

« Risposta #2: 02 Giugno 2019, 22:19:36 »

Di nuovo problema clima della mia Megane III sportour 1500 DCI clima Bizona.
Premetto che a settembre 2017 avevo avuto problemi all'impianto di climatizzazione che non funzionava più. Precedentemente nel mese di Giugno 2017 mentre ero in autostrada il clima  si era bloccato e non usciva più aria dalle bocchette, poi si era sbloccato durante il viaggio.   Era anche successo che a causa dell'ostruzione dei fori di scolo della acqua piovana mi era entrata acqua nell'abitacolo dalla parte del passeggero anteriore. Questo evento aveva causato l'ossidazione al cablaggio della resistenza. in quella circostanza il meccanico aveva provveduto a sostituire il cablaggio e a cambiare la resistenza. Il motore del soffiatore era riuscito a recuperarlo nonostante fosse pieno di acqua.
Già l'estate scorsa avevo notato che l'impianto di condizionamento non raffreddava abbastanza, quindi avevo fatto ricaricare l'impianto (dopo 9 anni era la prima volta che ricaricavo l'impianto) ma comunque la sensazione che non raffreddava abbastanza era rimasta. Faccio controllare l'impianto ad un altro elettrauto che mi ha confermato che per lui non vi era alcuna perdita e che non vi era alcun errore in centralina.
Ieri ho fatto un nuovo viaggio e con i primi caldi ho notato che l'impianto continua a raffreddare male. In particolare a volte sembra che l'aria non esca a sufficienza dalla bocchette, sento il rumore del soffiatore cambiare ritmo durante la ventilazione prima piano, poi più forte poi di nuovo piano e così via. A volte capita che pur mettendo al massimo della velocità l'aria non esca dalle ventole nonostante senta il rumore del soffiatore aumentare. Inoltre ieri per circa 1 ora usciva vapore di condensa solo dalla bocchetta centrale lato passeggero.
La vaschetta di scarico dell'acqua di condensa non è ostruita in quanto si forma una bella pozza di acqua sotto la macchina.
Non ricordo se quando si accende il clima  si sente un tic all'interno dell'abitacolo perchè ora non sento nulla.
Il problema può essere legato all'essiccatore? o il soffiatore non funziona più bene?

Ritorno in argomento visto che non ho ancora risolto. Ho provato in questi giorni ad utilizzare l'auto senza il filtro abitacolo. Il clima raffredda bene ma dopo un po' sembra non uscire più aria dalle bocchette nonostante si senta il rumore delle ventole in funzione. Quindi ricapitolando quando il clima funziona bene l'aria  esce in maniera uniforma dalle bocchette, quando funziona male esce pochissima aria dalle bocchette in questa situazione ho notato che i tubi dell'area condizionata (quelli nel cofano motore) sono freddi mentre quando il clima funziona bene  sono normali. In un'occasione quando il clima funzionava male avevo notato che usciva fumo di condensa dalla bocchetta centrale passeggero, ho quindi tolto il filtro abitacolo ed ho notato che era umido.
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.698

Ringraziato: 3345

WWW
« Risposta #3: 02 Giugno 2019, 23:58:19 »

per capire cosa sta succedendo bisogna distinguere tra temperatura e flusso dell'aria, se non c'è flusso di aria l'impianto di aria condizionata non ha colpa se invece il flusso c'è ma esce a temperatura ambiente può dipendere dal circuito ac.
se dici che non esce aria io lo interpreto che non c'è flusso, quindi la causa è da cercarsi nella ventola o nel suo controllo, dammi conferma o altrimenti spiegati meglio
Registrato  
araldico
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 45
Località: Parma
Messaggi: 18

Ringraziato: 0

« Risposta #4: 03 Giugno 2019, 16:19:42 »

per capire cosa sta succedendo bisogna distinguere tra temperatura e flusso dell'aria, se non c'è flusso di aria l'impianto di aria condizionata non ha colpa se invece il flusso c'è ma esce a temperatura ambiente può dipendere dal circuito ac.
se dici che non esce aria io lo interpreto che non c'è flusso, quindi la causa è da cercarsi nella ventola o nel suo controllo, dammi conferma o altrimenti spiegati meglio
Quando prendo la Megane dopo alcune ore che è ferma e avvio il clima il flusso dell'aria funziona regolarmente dopo un po' l'aria interna si raffredda anche se non così in fretta come nei primi anni di vita dell'auto; il problema si presenta dopo un po' che il clima è in funzione, in pratica il flusso dell'aria diminuisce in maniera evidente come se tutte le bocchette dell'aria siano quasi completamente chiuse. Per quanto riguarda il tubo del clima di regola come dovrebbe essere freddo o normale?
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.698

Ringraziato: 3345

WWW
« Risposta #5: 03 Giugno 2019, 17:07:12 »

a meno che il problema non sia solo un impressione del fatto che raffredda meno che una volta potrebbe dipendere dagli attuatori che dirigono il flusso d'aria, hai provato quando ti sembra che il flusso diminuisce a spostare tramite i tasti l'uscita dell'aria? (alto/centro/basso e ricircolo)
Registrato  
araldico
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 45
Località: Parma
Messaggi: 18

Ringraziato: 0

« Risposta #6: 03 Giugno 2019, 17:31:34 »

a meno che il problema non sia solo un impressione del fatto che raffredda meno che una volta potrebbe dipendere dagli attuatori che dirigono il flusso d'aria, hai provato quando ti sembra che il flusso diminuisce a spostare tramite i tasti l'uscita dell'aria? (alto/centro/basso e ricircolo)
Ci ho provato così tanto che mia moglie per poco non mi picchiava perché diceva che mi distraevo dalla guida. Ultimamente ci sto più attento e quando accade, cerco di notare le differenze rispetto a quando funziona bene. Come avevo scritto su,  in un  occasione, quando si era bloccato il flusso d'aria ho immediatamente tolto il filtro abitacolo ed ho notato che era umido, lo stesso filtro l'avevo controllato il giorno prima ed era asciutto (naturalmente non aveva piovuto). L'ultima volta che si è bloccato il flusso d'aria è successo sabato sera, viaggio di un'ora e mezza, verso la fine del viaggio si blocca il flussso, quando arrivo a destinazione controllo il tubo del clima  dal cofano motore e mi accordo che era freddo, nromalmente il tubo non è freddo (questo è normale o anomalo?).
« Ultima modifica: 03 Giugno 2019, 19:36:27 da araldico » Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.698

Ringraziato: 3345

WWW
« Risposta #7: 05 Giugno 2019, 16:33:31 »

la formazione di molta condensa (un pò ci può stare) sui tubi ac può dipendere dalla presenza di umidità dentro il circuito o della pressione non ottimale del circuito, può essere che inumidendosi il filtro diventa meno permeabile dall'aria e quindi blocca più o meno il flusso, andrebbe svuotato l'impianto, cambiato il filtro essicatore e ricaricato, valuta tu a seconda di quanto funziona se val la pena farlo, purtroppo molti meccanici si "dimenticano" che dopo aver lavorato sull'impianto ac è bene cambiare il filtro per evitare la presenza di umidità dentro il circuito
Registrato  
araldico
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 45
Località: Parma
Messaggi: 18

Ringraziato: 0

« Risposta #8: 06 Giugno 2019, 12:35:33 »

la formazione di molta condensa (un pò ci può stare) sui tubi ac può dipendere dalla presenza di umidità dentro il circuito o della pressione non ottimale del circuito, può essere che inumidendosi il filtro diventa meno permeabile dall'aria e quindi blocca più o meno il flusso, andrebbe svuotato l'impianto, cambiato il filtro essicatore e ricaricato, valuta tu a seconda di quanto funziona se val la pena farlo, purtroppo molti meccanici si "dimenticano" che dopo aver lavorato sull'impianto ac è bene cambiare il filtro per evitare la presenza di umidità dentro il circuito
Penso di aver risolto.....Ho portato l'auto da un meccanico no Renault, ha verificato con la disgnosi che c'era un errore sulla miscelazione dell'aria. Ha cancellato l'errore e ha verificato  che l'impianto era effettivamente carico. Ora l'abitacolo si raffredda prima e ho verificato che i tubi del clima diventano effettivamente freddi anche con brevi percorrenze. Vediamo se il tutto dura.
Registrato  
andrea55
Utente normale
****


ScenicII 1.9 dci 120cv
Scollegato Scollegato

Sesso: Maschio

Eta': 26
Località: Rovigo
Messaggi: 659

Ringraziato: 122

« Risposta #9: 06 Giugno 2019, 15:03:28 »

Ciao a tutti da questa mattina il clima ha deciso di scioperare  Che?!?
Ieri funzionava bene, ottimo freddo, questa mattina praticamente nulla anche impostando la temperatura al minimo.
Il compressore attacca ma non riesce a raffreddare come al solito, cosa può essere successo?

Post Unito: 06 Giugno 2019, 20:25:35
Adesso non attacca più quindi credo che il gas sia uscito tutto, non ci sono danni visibili al condensatore possibile che si sia allentato qualcosa?
« Ultima modifica: 06 Giugno 2019, 20:25:35 da andrea55 » Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.698

Ringraziato: 3345

WWW
« Risposta #10: 07 Giugno 2019, 10:35:41 »

a volte possono essere solo le guarnizioni, comunque il fatto che non funzioni più da un giorno all'altro non significa per forza un guasto, può essere semplicemente la pressione troppo bassa che con gli anni è calata, c'è un pressostato che sotto una certa soglia inibisce il funzionamento del compressore, magari ieri eri al limite e oggi sei sceso sotto quel valore, basta niente, controlla la pressione e se è bassa ricarica magari mettendo il tracciante, così se perde, anche poco, individui da dove
« Ultima modifica: 07 Giugno 2019, 10:36:15 da MEGANECC » Registrato  
andrea55
Utente normale
****


ScenicII 1.9 dci 120cv
Scollegato Scollegato

Sesso: Maschio

Eta': 26
Località: Rovigo
Messaggi: 659

Ringraziato: 122

« Risposta #11: 07 Giugno 2019, 23:37:46 »

L'ultima ricarica risale ad un anno fa causa sostituzione del motore, il giorno prima raffreddava bene con 32 gradi fuori per questo ho pensato al peggio.
Ho controllato tutti i raccordi dell'impianto e sul compressore uno non era stretto bene, magari è uscito da li, però una perdita non si vede a occhio giusto?
Un'altra cosa il filtro a barilotto è del 2004 converrebbe cambiarlo?
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.698

Ringraziato: 3345

WWW
« Risposta #12: 08 Giugno 2019, 08:06:35 »

il problema dei raccordi non sono tanto le viti che li tengono in posizione ma le guarnizioni, sopratutto quelle dei raccordi che hai smontato per fare il lavoro del motore, col tempo diventano secche e sopratutto se le muovi non tengono più come prima, ma anche le altre dopo anni si seccano, vedrai se le cambi che invece di essere soffici saranno dure come la plastica, il filtro essicatore avresti dovuto cambiarlo già durante il lavoro scorso, andrebbe sostituito ogni volta che nell'impianto entra aria ambiente, quindi dopo uno smontaggio di una qualsiasi parte o anche senza smontare nel caso che il circuito si scarichi completamente perchè anche in quel caso come è uscito il gas sarà entrata aria ambiente, to conviene fare un bel lavoro e sostituire filtro e tutte le guarnizioni (tanto le vendono in kit), sempre che non hai sospetti su qualche parte ma senza tracciante è difficile dirlo
« Ultima modifica: 08 Giugno 2019, 08:07:42 da MEGANECC » Registrato  
andrea55
Utente normale
****


ScenicII 1.9 dci 120cv
Scollegato Scollegato

Sesso: Maschio

Eta': 26
Località: Rovigo
Messaggi: 659

Ringraziato: 122

« Risposta #13: 17 Luglio 2019, 13:49:03 »

Potrebbero essere anche i cavi che si collegano alla spinetta della scheda, io ne ho cambiate tre prima di rifare i collegamenti.
Per la ventola se  è dura da ruotare o ha un problema elettrico consuma di più quindi può bruciare la resistenza
Registrato  
andrea55
Utente normale
****


ScenicII 1.9 dci 120cv
Scollegato Scollegato

Sesso: Maschio

Eta': 26
Località: Rovigo
Messaggi: 659

Ringraziato: 122

« Risposta #14: 25 Luglio 2019, 02:16:19 »

Aggiornamento dopo aver cambiato il barilotto e ricaricato, circa due settimane fa, il clima funziona bene e oggi l'ho portata a controllare le perdite ed è non manca un grammo quindi dovrei aver risolto  sm2259an
Registrato  
cavallo
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 54
Località: Milano
Messaggi: 18

Ringraziato: 4

« Risposta #15: 18 Agosto 2019, 21:24:19 »

Ciao a tutti!!
ho provato col "cerca" ma non ho trovato risposta.
Chiedo se mi sapete dire dove si trova la presa aria esterna della ventilazione.
Ho un problema con odore di gas di scarico in abitacolo e volevo dargli uno sguardo per capire se posso fare qualcosa.
Grazie.
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.698

Ringraziato: 3345

WWW
« Risposta #16: 19 Agosto 2019, 08:30:15 »

l'ingresso dell'aria in abitacolo nella megane 2, come in praticamente tutte le auto, è sotto al parabrezza nella griglia dove ci sono i tergicristallo, io però non indagherei da dove può entrare in abitacolo l'odore ma piuttosto sulla perdita che ci sarà sicuramente sull'impianto di scarico, per primo controllerei il raccordo flessibile dello scarico che più o meno è in basso sulla perpendicolare a terra della griglia
Registrato  
cavallo
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 54
Località: Milano
Messaggi: 18

Ringraziato: 4

« Risposta #17: 19 Agosto 2019, 15:12:31 »

Grazie della risposta!!
la mia Megghy purtroppo NON ha il raccordo flessibile, monta il motore K9K a gasolio.
Ho ispezionato visivamente, nel limite del possibile,  tutti i vari tubi/raccordi/attacchi ecc... tutto pare sano ,integro e ben serrato.
Non riesco a capire da dove esce la puzza che mi entra in abitacolo dall'esterno. Se tengo chiuso il ricircolo non ho nessun problema.
Registrato  
Malto
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 41
Località: Roma
Messaggi: 8

Ringraziato: 0

« Risposta #18: 17 Gennaio 2020, 18:25:22 »

Buonasera a tutti,

ho letto tutto il post ma non ho trovato risposta al mio problema.
L'aria condizionata fredda solo in movimento, ho fatto la prova di accendere il clima a motore freddo e la ventola del radiatore non parte, cosa posso controllare/sostituire?

Dimenticavo, ho una scenic III 1.5 dci 110cv.

Grazie a tutti.
« Ultima modifica: 17 Gennaio 2020, 18:26:37 da Malto » Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.698

Ringraziato: 3345

WWW
« Risposta #19: 17 Gennaio 2020, 18:39:28 »

ma l'ac parte? la frizione del compressore la senti scattare? perché con le temperature attuali è difficile capire se l'ac sta realmente funzionando
Registrato  
Pagine: [1] 2 3 Next   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
Climatizzatore - Problemi Il Meccanico M C I « 1 2 ... 49 50 » rednax 992 478619 Ultimo messaggio 14 Giugno 2020, 13:10:27
da Omihalcon
Ricaricare Gas Climatizzatore Fai Da Te FaidaTe - Tips&Tricks Labtec 9 27576 Ultimo messaggio 14 Agosto 2010, 14:49:13
da PowerRS
climatizzatore bi-zona Optional e Accessori « 1 2 3 » buonguido 53 46939 Ultimo messaggio 05 Agosto 2016, 13:18:14
da Matrix307
climatizzatore d'inverno Varie « 1 2 3 » marzio84 47 22071 Ultimo messaggio 27 Febbraio 2012, 23:38:36
da marzio84
Luce Climatizzatore Impianto Elettrico ToMMyJuGG 6 4376 Ultimo messaggio 04 Novembre 2012, 16:26:54
da matty