BANNER_megane_2_3p.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
06 Luglio 2020, 04:36:57

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 7148
Ultimo utente: crinughe

Nuovi Utenti
Mese: 7
Settimana: 2
Oggi: 2
Statistiche
Messaggi in totale: 222698
Discussioni in totale: 12688
Online Oggi: 43
Presenze Massime Online: 936
(22 Gennaio 2020, 14:14:44)
Utenti online
Utenti: 0
Visitatori: 44
Totale: 44
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: Errore p0545  (Letto 400 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
Simolapo
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 24
Località: Torino
Messaggi: 8

Ringraziato: 1

« Topic Start: 06 Giugno 2020, 00:26:54 »

ciao a tutti ragazzi!! da qualche giorno nella mia megane 3 1.5 110cv con all'attivo 180.000 km circa mi si è accesa la spia del motore con conseguente messaggio: iniezione controllare. Facendo una diagnosi con torque pro mi da errore p0545: exhaust Gas Temperature Sensor Circuit Low (Bank 1).
La spia si accende a freddo mentre esco dal garage per poi spegnersi dopo poco, e durante la guida in città/statali si accende e si spegne di continuo.
Preoccupato contatto un meccanico il quale facendomi una diagnosi rileva lo stesso errore e mi dice: potrebbe essere il dpf ormai alla frutta, essendo intasato la contro pressione è elevata e a freddo la temperatura è troppo alta secondo lo standard della centralina, nel dubbio verifica i parametri del dpf e legge circa 8/9 grammi di particolato presenti, una pressione differenziale di 8 mbar ed una temperatura di circa 200°C (prima di andare ho fatto un giro in autostrada molto allegro). Visionato ciò mi consiglia un additivo per aiutare a pulire il dpf e di viaggiare in 3 marcia a 4000 giri per un bel pò.
Subito mi misi in autostrada con la mia ragazza, siamo andati a cena a 45km di distanza in 3 marcia a 4000 giri quindi circa 100km fatti in questo modo.
Qualche giorno dopo con un amico ho fatto un viaggio di 100km andata e 100km ritorno però in 5/6 sempre oltre 3000giri.
La cosa strana che in autostrada la spia non si è mai accesa in entrambe i casi ma il giorno dopo riappare come prima.
Ieri sono andato da un altro meccanico e la sua diagnosi (tra l'altro delphi) è risultato errore p0544 circuito sensore temperatura turbina a monte DTC054416 controllando il dpf la pressione differenziale oscillava tra 4/5 mbar la temperatura sempre circa 200°C e 8.60 grammi di particolato nel filtro.
Come devo comportarmi, io ho manualità grazie a voi ho fatto molti lavoretti sulle macchine: tagliandi completi sia diesel e benzina, ammortizzatori freni e tanto altro e vorrei risolvere da me il problema ma vorrei capire bene dov'è il problema. Perchè se fosse il sensore guasto, e bisogna capire qual'è, la spia sarebbe sempre accesa ed invece l'errore va e viene in città/statali. Non mi da problemi nei viaggi e nell'immediato del viaggio(col mio amico appena accesa la macchina c'era la spia e solo dopo qualche km si è spenta definitivamente, è andato bene fino al giorno dopo tarda sera quindi con inclusi tratti città/statale). Grazie 
Registrato  
Pagine: [1]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
Errore su diagnosi P0381 Il Meccanico M C I spidermax 10 14651 Ultimo messaggio 07 Dicembre 2016, 10:49:15
da Dr. Ogekuri
Errore di ordinazione - impianto Bose Concessionari - Centri Assistenza - Garanzie « 1 2 » panamegane 23 22962 Ultimo messaggio 28 Maggio 2013, 22:27:26
da clio16v
[Megane II] errore computer di bordo Il Meccanico M C I « 1 2 » zarathusa88 38 11248 Ultimo messaggio 23 Giugno 2013, 12:20:47
da asas86
Errore aggiornamento Mappe R-link 2 « 1 2 » marcoymarc 25 8781 Ultimo messaggio 02 Ottobre 2017, 15:00:18
da kasco90