BANNER_megane_2re_classic.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
18 Luglio 2019, 18:19:31

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 6578
Ultimo utente: ccspadino

Nuovi Utenti
Mese: 40
Settimana: 15
Oggi: 3
Statistiche
Messaggi in totale: 221430
Discussioni in totale: 12185
Online Oggi: 98
Presenze Massime Online: 189
(31 Ottobre 2018, 09:12:41)
Utenti online
Utenti: 0
Visitatori: 88
Totale: 88
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: Clima automatico che dopo una mezz'oretta perde potenza e portata  (Letto 195 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
buffs
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 45
Località: Torino
Messaggi: 21

Ringraziato: 0

« Topic Start: 01 Luglio 2019, 12:08:17 »

Ho un problema con il climatizzatore automatico della serie III 2013 1.5 Dci. Dopo un po' che si viaggia il 'feeling' peggiora e  sembra sia uscire meno aria sia molto meno fredda di quanto dovrebbe... Quindi per sopravvivere devo aumentare la portata d'aria in manuale verso il massimo ma la temperatura dell'aria non è soddisfacente. A volte si riprende semplicemente staccandolo qualche minuto e rimandandolo in auto a volte si riprende solo dopo qualche minuto di sosta. In partenza va bene anche con 40 °C. A mio avviso è qualche sensore e/o attuatore del sistema. Qualcuno è mai riuscito a risolvere problemi con clima automatico? (voglio dire essendo problemi elettrici che si presentano in modo casuale è sempre difficile comprenderli e risolverli)
Registrato  
Mikele9310
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 26
Località: Mantova
Messaggi: 5

Ringraziato: 0

« Risposta #1: 02 Luglio 2019, 14:38:46 »

Ho un problema con il climatizzatore automatico della serie III 2013 1.5 Dci. Dopo un po' che si viaggia il 'feeling' peggiora e  sembra sia uscire meno aria sia molto meno fredda di quanto dovrebbe... Quindi per sopravvivere devo aumentare la portata d'aria in manuale verso il massimo ma la temperatura dell'aria non è soddisfacente. A volte si riprende semplicemente staccandolo qualche minuto e rimandandolo in auto a volte si riprende solo dopo qualche minuto di sosta. In partenza va bene anche con 40 °C. A mio avviso è qualche sensore e/o attuatore del sistema. Qualcuno è mai riuscito a risolvere problemi con clima automatico? (voglio dire essendo problemi elettrici che si presentano in modo casuale è sempre difficile comprenderli e risolverli)

Stessa cosa a me ma con clima manuale su coupè 3 1.5 110 CV. Ti dirò che il mio alle volte fredda altre proprio mi fa’ sentire caldo e sono costretto il 90% delle volte a viaggiare con il ricircolo, solo in quel modo raffredda....
Fammi sapere se risolvi
Registrato  
buffs
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 45
Località: Torino
Messaggi: 21

Ringraziato: 0

« Risposta #2: 04 Luglio 2019, 14:38:16 »

In questo sito:

http://www.guastiauto.com/index.php?option=com_content&view=article&id=151:il-climatizzatore-non-funziona-luglio-2014&catid=14&Itemid=121

si capisce che al 90% bisogna cambiare tutto il compressore (e tutto quello che la sua sostituzione comporta) per una valvolina da 4 soldi...

Il fatto è che quando hai problemi con A/C tutti provano a ricaricarti sempre e comunque l'impianto per via di un loro facile guadagno e pochissimi ne capiscono veramente.
Registrato  
Pagine: [1]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
Display clima automatico danneggiato! Interni STEFANOS 3 2263 Ultimo messaggio 19 Novembre 2013, 23:43:29
da MEGANECC
Cambio clima da manuale ad automatico Il Meccanico M C I tororello90 6 3286 Ultimo messaggio 02 Novembre 2015, 21:23:26
da Minico
Clima automatico Megane 3: temperatura fantasiosa! Optional e Accessori crockbg 2 3286 Ultimo messaggio 14 Luglio 2015, 16:29:37
da crockbg
problema clima automatico megane 2 Optional e Accessori luisitos 4 14137 Ultimo messaggio 04 Aprile 2018, 16:25:13
da MEGANECC
Sostituzione clima manuale con clima automatico Optional e Accessori Ariete131 3 5021 Ultimo messaggio 16 Gennaio 2017, 12:35:09
da MEGANECC