BANNER_megane_2_3p.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
21 Maggio 2019, 15:58:17

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 6472
Ultimo utente: sacha85

Nuovi Utenti
Mese: 55
Settimana: 6
Oggi: 2
Statistiche
Messaggi in totale: 220936
Discussioni in totale: 12109
Online Oggi: 119
Presenze Massime Online: 189
(31 Ottobre 2018, 09:12:41)
Utenti online
Utenti: 2
Visitatori: 80
Totale: 82
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: Potenziometro - acceleratore Scenic 2007  (Letto 489 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
ptfran
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 39
Località: Vicenza
Messaggi: 16

Ringraziato: 2

« Topic Start: 01 Aprile 2019, 18:12:46 »

Ciao a tutti, la mia grand scenic (1.9 91kw del 2007) da un po' di tempo ogni tanto mentre sto camminando perde l'uso dell'acceleratore (é come se fosse staccato,  se si accelera non si hanno reazioni). Basta staccare il piede dall'acceleratore per un seconfo, poi schiacciare e torna a funzionare.
Penso sia il potenziometro dell'acceleratore.. voi cosa ne pensate?
Ho smontato l'acceleratore per vedere il codice: 8200159647

Qualcuno mi sa dire se ci sono altri codici equivalenti?

Grazie

Inviato dal mio SM-G950F utilizzando Tapatalk
Registrato  
GianlucaB
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 48
Località: Rieti
Messaggi: 73

Ringraziato: 11

« Risposta #1: 01 Aprile 2019, 20:46:54 »

Ragazzi, con l'occasione mi sovviene una dritta per tutti.
Il pedale dell'acceleratore in effetti lavora su un potenziometro.
La manutenzione per farlo durare a lungo in efficienza è semplice: ogni tanto, a motore spento, schiacciate a fondo l'acceleratore, per tutta la corsa dello stesso, diciamo un paio di volte all'anno, non serve di più.
Questo servirà a mantenere pulita tutta la superficie di corsa utile del dispositivo, evitando che sui depositi stabilmente polvere o patina isolante che compromette la risposta lineare del componente stesso.
Non costa nulla, ma consente di risparmiare tempo e denaro in molti casi in cui la diagnosi è quella di doverlo sostituire. La vita utile attesa è ben elevata.
Saluti.
Registrato  

GianlucaB
Megane IV Grand Coupé 1.5 dCi 110CV manuale Energy Intens. R-link 2 ver. 3.3.16.966
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.403

Ringraziato: 3248

WWW
« Risposta #2: 03 Aprile 2019, 12:05:17 »

Ciao a tutti, la mia grand scenic (1.9 91kw del 2007) da un po' di tempo ogni tanto mentre sto camminando perde l'uso dell'acceleratore (é come se fosse staccato,  se si accelera non si hanno reazioni). Basta staccare il piede dall'acceleratore per un seconfo, poi schiacciare e torna a funzionare.
Penso sia il potenziometro dell'acceleratore.. voi cosa ne pensate?
Ho smontato l'acceleratore per vedere il codice: 8200159647

Qualcuno mi sa dire se ci sono altri codici equivalenti?

Grazie

Inviato dal mio SM-G950F utilizzando Tapatalk

anche da catalogo è l'unico codice e comprende tutto il pedale il costo nuovo si aggira sui 130€ ma puoi fare un tentativo montandone uno usato anche perchè non hai ancora la certezza matematica che sia quello e spendere i soldi per uno nuovo potrebbe rivelarsi uno spreco
Registrato  
ptfran
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 39
Località: Vicenza
Messaggi: 16

Ringraziato: 2

« Risposta #3: 03 Aprile 2019, 15:14:15 »

Grazie mille!!!

Inviato dal mio SM-G950F utilizzando Tapatalk
Registrato  
ptfran
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 39
Località: Vicenza
Messaggi: 16

Ringraziato: 2

« Risposta #4: 27 Aprile 2019, 23:20:06 »

Ho cambiato il potenziometro (ho messo un acceleratore comprato ussto), ma il difetto lo fa lo stesso.. sembra che perda il segnale e la macchina non accelera e va al minimo (in realtà il numero di giri rimane un po' più alto del minimo.. come se avesse l'aria tirata.. per rendere l'idea).
Vi viene in mente qualcos'altro circa la causa?
Cosa potrebbe essere? Sensore giri? Albero?
« Ultima modifica: 28 Aprile 2019, 13:48:28 da ptfran » Registrato  
Pagine: [1]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
Alza cristallo elettrico posteriore Dx New Scenic 1.5 DCi 2007 Varie + Guide Matimo 3 117196 Ultimo messaggio 11 Marzo 2013, 10:19:40
da Matimo
Aiuto problema cruise control megane scenic 2 1.5 dci del 2007 Il Meccanico M C I Dragodicomodo 13 5859 Ultimo messaggio 20 Luglio 2015, 17:25:07
da MEGANECC
come smontare gruppo ottico renault scenic 2007 Nuovi Utenti Rex75 2 1270 Ultimo messaggio 28 Novembre 2015, 14:06:26
da asas86
Presentazione Pulpito79 Nuovi Utenti Pulpito79 2 551 Ultimo messaggio 16 Gennaio 2017, 10:46:59
da Jaffy R26-CC
Re: [SPIA] Airbag Nuovi Utenti MEGANECC 0 96 Ultimo messaggio 03 Aprile 2019, 18:19:26
da MEGANECC