Logo-gab.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
26 Marzo 2019, 04:07:29

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 6373
Ultimo utente: giuseppe.va

Nuovi Utenti
Mese: 43
Settimana: 6
Oggi: 4
Statistiche
Messaggi in totale: 220529
Discussioni in totale: 12016
Online Oggi: 112
Presenze Massime Online: 189
(31 Ottobre 2018, 09:12:41)
Utenti online
Utenti: 0
Visitatori: 37
Totale: 37
Partner: GardusTech.com
https://www.gardustech.com
Partner: MotorDoctor.it
https://www.MOTORdoctor.IT
Convenzioni
Pagine: [1]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: Problema sensori ABS  (Letto 249 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
FRARS
RS Team
Utente basic
*


Scollegato Scollegato

Sesso: Maschio

Eta': 35
Località: Milano
Messaggi: 23

Ringraziato: 0

« Topic Start: 27 Febbraio 2019, 12:45:25 »

Buongiorno a tutti,
Ultimamente mi sta succedendo una cosa davvero strana e curiosa. Qualche mese fa mi si accende la spia dell'ABS insieme a quella del controllo di trazione, morale, sensore di destra rotto e sostituito senza nessun problema. Dopo qualche settimana mi si riaccendono le due spie e stesso problema al sensore sinistro. Sostituito anche quello, il meccanico mi fa notare una cosa: il filo che arriva al sensore è troppo corto e sterzando la ruota sia a destra che a sinistra da fermo tocca sul braccio della sospensione e che dopo vari sfregamenti fa spezzare la guaina. A qualcuno è già successa una cosa del genere? Mi sapete dire se c'è una soluzione?
Grazie
Registrato  

Megane Rs 225 white
Jaffy R26-CC
Moderatore globale
Utente storico
*


Here I am!
Scollegato Scollegato

Sesso: Maschio

Eta': 42
Località: nessuna
Messaggi: 8.954

Ringraziato: 541

« Risposta #1: 28 Febbraio 2019, 10:27:58 »

Ciao, finora a me mai capitato!
Registrato  

Renault Sport Mégane R26 F1 Team Fast & Furious, Mégane CC Exception Freedom & Fun!!! Renault Avantime Privilège Beyond Average Habits, next Renault? Ghigno
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.381

Ringraziato: 3232

WWW
« Risposta #2: 04 Marzo 2019, 13:03:47 »

problema strano, hai fatto fare lavori come sostituzione ammortizzatori o altro sulle ruote?
Registrato  
Pagine: [1]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
problema sensori di parcheggio MeganeII cc Il Meccanico M C I Speedone 8 10352 Ultimo messaggio 22 Marzo 2011, 17:41:31
da Speedone
Problema sensori parcheggio anteriori Megane III Il Meccanico M C I « 1 2 » giuseppeBG 30 9933 Ultimo messaggio 07 Ottobre 2014, 22:11:37
da Omihalcon
Megane III: problema sensori di parcheggio Il Meccanico M C I SolidSnakeIT 6 3754 Ultimo messaggio 29 Luglio 2013, 14:20:46
da Omihalcon
Sensori Esterni massimiliano 0 1579 Ultimo messaggio 27 Agosto 2014, 23:27:44
da massimiliano
problema sensori di parcheggio Optional e Accessori simscu 1 2996 Ultimo messaggio 07 Aprile 2015, 20:51:42
da Minico