BANNER-Megane_2re-3p.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
19 Aprile 2019, 19:28:51

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 6386
Ultimo utente: PinciCEP

Nuovi Utenti
Mese: 30
Settimana: 7
Oggi: 0
Statistiche
Messaggi in totale: 220700
Discussioni in totale: 12064
Online Oggi: 126
Presenze Massime Online: 189
(31 Ottobre 2018, 09:12:41)
Utenti online
Utenti: 3
Visitatori: 102
Totale: 105
Partner: GardusTech.com
https://www.gardustech.com
Partner: MotorDoctor.it
https://www.MOTORdoctor.IT
Convenzioni
Pagine: [1] 2 Next   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: [Megane IV] 1.5 dCi - Rumore "caratteristico" in marcia  (Letto 1678 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
GianlucaB
Utente basic
**


Collegato Collegato

Sesso: Maschio

Eta': 48
Località: Rieti
Messaggi: 63

Ringraziato: 8

« Topic Start: 09 Febbraio 2019, 17:17:34 »

Ciao a tutti, vorrei condividere con voi un aspetto che più che un problema è un fastidio con cui dover convivere alla guida della Megane 1.5 dCi.
Mi riferisco a un rumore che in concessionaria mi hanno riferito essere "caratteristico" di questo motore, così vorrei capire quanto lo sia davvero e se ci si debba rassegnare.
Si tratta di un "rumorino" che si manifesta solo in marcia, oltre circa 40km/h, lieve ma ben udibile perché la vettura è ben insonorizzata e il motore silenzioso. Non è presente con vettura ferma, nemmeno accelerando a regimi più elevati. Proviene dalla parte anteriore, sembra propagarsi all'interno della bocchetta di aerazione laterale sinistra. È quasi metallico, assomiglia a quello che produrrebbe un piccolo cuscinetto rovinato. È più regolare con marce inserite, non lineare col numero di giri, però.
Viaggiando con cambio in folle, invece, é presente lo stesso, ma è più irregolare, sembra il rumore dell'hard disk di un pc, per capirci....
Basta accendere la radio, anche a basso volume e lo si copre, ma altrimenti è davvero fastidioso, sembra di avere un macinino (quell'aggeggio con la manovella con cui macinare a mano il pepe o il caffè...) nel cruscotto (non ha nulla a che vedere con la ventilazione abitacolo)...
Lo avevo ascoltato anche su Dacia Sandero 1.5 dCi, dove era decisamente più marcato, ma lì credevo fosse per via del taglio low-cost della vettura, invece anche su Megane, sebbene più attutito, è presente.
Non lo avverto su altre vetture, non del gruppo franco-nipponico, anche con motori più rumorosi, ma senza "macinini".
A mio avviso è un vero peccato perché il comfort acustico della vettura è di alto livello, un salotto nell'ovatta (tetto apribile a parte, ma qui andiamo off topic...). Un elemento di disturbo che nella comunque buona soddisfazione generale dell'auto, lascia un po' di amaro in bocca.
E toccherà conviverci....
Se avete riconosciuto l'indesiderato compagno di viaggio, quale è la vostra percezione, opinione e accettazione dello stesso?
Oppure, c'è qualche fortunato che non ha fatto questa conoscenza? Chi, invece, magari ha individuato la causa e pure risolta? O infine, almeno capito cosa lo produce e quindi sapere almeno perché ce lo dobbiamo tenere?
Aspetto di leggervi.
Grazie.
Registrato  

GianlucaB
Megane IV Grand Coupé 1.5 dCi 110CV manuale Energy Intens. R-link 2 ver. 3.3.16.966
GianlucaB
Utente basic
**


Collegato Collegato

Sesso: Maschio

Eta': 48
Località: Rieti
Messaggi: 63

Ringraziato: 8

« Risposta #1: 16 Febbraio 2019, 18:20:44 »

Uhm..... nessuno si è fatto vivo in una settimana...
Possibile che questo rumore ce l'abbia solo io?
Fatemi sapere, grazie e buon week-end.
Registrato  

GianlucaB
Megane IV Grand Coupé 1.5 dCi 110CV manuale Energy Intens. R-link 2 ver. 3.3.16.966
Pier69
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 50
Località: Padova
Messaggi: 5

Ringraziato: 0

« Risposta #2: 17 Febbraio 2019, 19:47:56 »

Ciao Gianluca, io possiedo una Megane IV con lo stesso motore (io ho il cambio automatico), ho circa 22000 km, ma non ho mai sentito quel rumore che di cui parli. Io ti consiglio di insistere con il concessionario per fartelo eliminare, specie se l'auto è in garanzia, o fatti firmare , se puoi, qualche tipo di dichiarazione che il rumore rientra nella norma.
In Passato con una vettura di un'alto marchio e con altri chilometraggi, un rumore che io sentivo e che il mio meccanico di fiducia riteneva non preoccupante, mi è costato caro.

buona settimana.

Pier69
Registrato  
Magicmattx
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 34
Località: Bergamo
Messaggi: 10

Ringraziato: 0

« Risposta #3: 18 Febbraio 2019, 19:45:20 »

Ciao Gianluca,

Possiedo da un mesetto una Mégane 4, 110cv dci 1.5 intense.
Credo di aver capito il rumore di cui parli perché lo sento anche io.
E molto leggero e lo sento sopra i 50 orari quando accelero abbastanza piano e quando stacchi L’acceleratore senti come se “stacca” anche quel rumore.
Non so se è normale, effettivamente è un po’ fastidioso e anche io come te con la radio accesa a basso volume il rumore viene coperto.
Aspettiamo se anche altri hanno lo stesso problema, magari è normale che sia così.
A me sinceramente non pare normalissima questa cosa ....

-Matteo-
Registrato  
GianlucaB
Utente basic
**


Collegato Collegato

Sesso: Maschio

Eta': 48
Località: Rieti
Messaggi: 63

Ringraziato: 8

« Risposta #4: 18 Febbraio 2019, 21:51:38 »

Ciao Matteo, lo puoi sentire anche in fase di rilascio o freno motore, ma non solo, anche con vettura in movimento in folle. In quest'ultimo caso è ancora più anomalo, irregolare (qui sembra l'hard disk di un pc), non legato al numero di giri del motore, ma non presente a vettura ferma o sotto una certa velocità (40/50 km/h), quasi come fosse un fruscio aerodinamico.
Si ascolta anche su Megane III, ma credo in generale sul 1.5 dCi Renault. Non mi è capitato di ascoltarlo su altri motori; cosa caspita sarà mai a produrlo?!
Siamo solo in due?
Ciao
Registrato  

GianlucaB
Megane IV Grand Coupé 1.5 dCi 110CV manuale Energy Intens. R-link 2 ver. 3.3.16.966
Magicmattx
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 34
Località: Bergamo
Messaggi: 10

Ringraziato: 0

« Risposta #5: 18 Febbraio 2019, 22:05:20 »

Ti confermo che ad auto ferma e sotto i 40/50 orari non si sente.
Non riesco a capire nemmeno io cosa possa essere.
Domani provo a metterla in folle mentre vado.
Secondo me anche un altro utente (gigatone) lo ha segnalato nella sezione “modelli” dove elencano i difetti (vedi pagina 25, utente gigatone)

Nel frattempo vediamo se qualcun altro risponde ....
Registrato  
GianlucaB
Utente basic
**


Collegato Collegato

Sesso: Maschio

Eta': 48
Località: Rieti
Messaggi: 63

Ringraziato: 8

« Risposta #6: 19 Febbraio 2019, 06:11:38 »

Ho letto il post di Gigatone del 12/02/18, lo riporto in stralcio per parte d'interesse:

"Salve a tutti , piccola curiosità ma anche a voi in fase di marcia il rumore del motore che arriva all'interno dell'abitacolo è molto strano ricorda uno sfregamento di cuscinetti un sottofondo fastidioso. Ho avuto altre vetture diesel e questa sensazione non l'ho mai avuta."

È lui, sta parlando del nostro compagno di viaggio, il "rumore caratteristico".
Sarebbe davvero utile capire se esiste qualche vettura col 1.5dCi che davvero non ce l'ha. Può essere sicuramente preso per un rumore normale del motore, da cui poter affermare di non avere il problema, ma di normale, a mio avviso, c'è poco.
Non risulta neanche a me che altri motori o vetture ce l'abbiano.
Attendiamo contributi.
Grazie
Registrato  

GianlucaB
Megane IV Grand Coupé 1.5 dCi 110CV manuale Energy Intens. R-link 2 ver. 3.3.16.966
Alezago88
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 30
Località: Frosinone
Messaggi: 27

Ringraziato: 6

« Risposta #7: 19 Febbraio 2019, 14:05:47 »

Io ho lo stesso motore e non sento nessun rumore dal motore, anzi la macchina é molto silenziosa
Registrato  
Magicmattx
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 34
Località: Bergamo
Messaggi: 10

Ringraziato: 0

« Risposta #8: 20 Febbraio 2019, 09:55:38 »

Io ho lo stesso motore e non sento nessun rumore dal motore, anzi la macchina é molto silenziosa

Alcuni lo sentono, alcuni no, se é cosi non dovrebbe essere cosi "caratteristico".
Qualche altra testimonianza?

Grazie
Registrato  
GianlucaB
Utente basic
**


Collegato Collegato

Sesso: Maschio

Eta': 48
Località: Rieti
Messaggi: 63

Ringraziato: 8

« Risposta #9: 20 Febbraio 2019, 12:57:20 »

Io credo che il punto sia proprio questo: "sentirlo o non sentirlo", perché sono moderatamente convinto che lo abbiano tutti i possessori del 1.5dCi. Sarebbe invece dirimente riuscire a capire se in alcune vetture c'è ed in altre no, perché farebbe davvero la differenza, perché tanto casa madre affermerà sempre che "è nella norma".
Si tratta di un rumore lieve, certamente e che magari in qualche vettura potrebbe essere isolato meglio di altre, infine, identificato come il normale rumore del motore, da cui deriva il verdetto circa l'averlo oppure no, a giudizio dei conducenti.
Altro fattore é l'esperienza di guida di diversi marchi e modelli di vetture; se questo motore è l'unica esperienza di guida é chiaro che il tutto è acquisito come normale.
Io resto sulle mie, non è normale e altri motori/vetture non ce l'hanno.
Cos'è che lo produce?!
In trazione può essere tutto sommato associato al rumore dell'iniezione, ma in freno motore decisamente meno, per finire all'assurdo del movimento in folle, col motore al minimo, quando il rumore da il meglio di sé, diviene irregolare, come fosse una ventolina che struscia con le palette perché l'asse di rotazione non è stabile, come un cuscinetto a sfera con una sfera rotta, per capirci. A vettura ferma o comunque sotto i 40km/h, motore accesso a qualunque regime, questo rumore non c'è (zero assoluto), quindi non è prodotto dal solo motore.
Nel mio caso, presente e sempre uguale a se stesso, dal primo giorno (vettura nuova) ad oggi (10 mesi, 30.000km).
Avanti con altri contributi....
Grazie

Registrato  

GianlucaB
Megane IV Grand Coupé 1.5 dCi 110CV manuale Energy Intens. R-link 2 ver. 3.3.16.966
Magicmattx
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 34
Località: Bergamo
Messaggi: 10

Ringraziato: 0

« Risposta #10: 21 Febbraio 2019, 15:57:44 »

Io credo che il punto sia proprio questo: "sentirlo o non sentirlo", perché sono moderatamente convinto che lo abbiano tutti i possessori del 1.5dCi. Sarebbe invece dirimente riuscire a capire se in alcune vetture c'è ed in altre no, perché farebbe davvero la differenza, perché tanto casa madre affermerà sempre che "è nella norma".
Si tratta di un rumore lieve, certamente e che magari in qualche vettura potrebbe essere isolato meglio di altre, infine, identificato come il normale rumore del motore, da cui deriva il verdetto circa l'averlo oppure no, a giudizio dei conducenti.
Altro fattore é l'esperienza di guida di diversi marchi e modelli di vetture; se questo motore è l'unica esperienza di guida é chiaro che il tutto è acquisito come normale.
Io resto sulle mie, non è normale e altri motori/vetture non ce l'hanno.
Cos'è che lo produce?!
In trazione può essere tutto sommato associato al rumore dell'iniezione, ma in freno motore decisamente meno, per finire all'assurdo del movimento in folle, col motore al minimo, quando il rumore da il meglio di sé, diviene irregolare, come fosse una ventolina che struscia con le palette perché l'asse di rotazione non è stabile, come un cuscinetto a sfera con una sfera rotta, per capirci. A vettura ferma o comunque sotto i 40km/h, motore accesso a qualunque regime, questo rumore non c'è (zero assoluto), quindi non è prodotto dal solo motore.
Nel mio caso, presente e sempre uguale a se stesso, dal primo giorno (vettura nuova) ad oggi (10 mesi, 30.000km).
Avanti con altri contributi....
Grazie



Ciao Gianluca,

Ti informo che io a freddo (intendo i primi 5/10 minuti che la macchina è accesa) non lo sento.
Incomincia a sentirsi dopo quando il motore é caldo.
Confermo che a macchina ferma e sotto i 40/50 orari non si sente/percepisce.

Comunque per me lo hanno anche altri utenti ma in un certo senso non lo ritengono un rumore anomalo.
Comunque il fatto che tu abbia fatto 30.000 km e il rumore è rimasto uguale mi conforta un po.

Vediamo se ci sono altre testimonianze ...
Registrato  
GianlucaB
Utente basic
**


Collegato Collegato

Sesso: Maschio

Eta': 48
Località: Rieti
Messaggi: 63

Ringraziato: 8

« Risposta #11: 21 Febbraio 2019, 19:49:13 »

Ciao Magicmattx, confermo, non dipende dalla temperatura del motore, sempre uguale, dal primo giorno a oggi.
Solo il 1.5 dCi Renault ha questa peculiarità, non importa su quale vettura sia montato. Vero è che si Dacia Sandeeo prima serie in confronto è una sinfonia orchestrale, decisamente peggiore per via dell'insonorizzazione ben diversa.
Da una Megane mi aspettavo di più.
Se dobbiamo conviverci, almeno vorrei capire cosa lo produce v perché è davvero strano...
Attendiamo sempre altri contributi, sono i numeri che fanno la statistica.
Un saluto a tutti.
Registrato  

GianlucaB
Megane IV Grand Coupé 1.5 dCi 110CV manuale Energy Intens. R-link 2 ver. 3.3.16.966
john_the_revelator
Utente basic
**


Collegato Collegato

Sesso: Maschio

Eta': 34
Località: Padova
Messaggi: 64

Ringraziato: 24

« Risposta #12: 21 Febbraio 2019, 20:18:22 »

Ad onor di cronaca: megane 4 2017 1.5 con EDC nessun rumore anomalo avvertito, forse il vostro proviene dal cambio/frizione/volano? se lo sentite di pìù in folle mi verrebbe da dire volano, ma non sono un meccanico...
Registrato  
Alezago88
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 30
Località: Frosinone
Messaggi: 27

Ringraziato: 6

« Risposta #13: 22 Febbraio 2019, 08:47:38 »

Vorrei aggiungere che anche la mia auto ha l'edc, quindi il rumore potrebbe derivare effettivamente dal cambio manuale
Registrato  
Magicmattx
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 34
Località: Bergamo
Messaggi: 10

Ringraziato: 0

« Risposta #14: 22 Febbraio 2019, 16:50:22 »

Vorrei aggiungere che anche la mia auto ha l'edc, quindi il rumore potrebbe derivare effettivamente dal cambio manuale

Effettivamente sembra legato alle Megane con cambio manuale.
Non credo c'entri il volano perché dovrebbe "strappare" in partenza.
Forse è qualche cuscinetto ma anch'io non sono un meccanico.

Sicuramente lo segnalerò al primo tagliando.
Approposito, il primo tagliando va fatto a 25.000 o 30.000 km?

Spero intanto che qualche altro possessore di Megane 1.5 dci cambio manuale possa confermare la presenza del "rumore caratteristico" .....
Registrato  
GianlucaB
Utente basic
**


Collegato Collegato

Sesso: Maschio

Eta': 48
Località: Rieti
Messaggi: 63

Ringraziato: 8

« Risposta #15: 22 Febbraio 2019, 21:44:08 »

Stando ai contributi finora acquisiti si può dire che il problema è sulle vetture con cambio manuale, ma i dati sono troppi pochi per trarne una statistica.
Il tagliando va fatto a 30.000km o ad un anno.
Io lo farò la prossima settimana, vi aggiornerò...
Buon weekend.
Registrato  

GianlucaB
Megane IV Grand Coupé 1.5 dCi 110CV manuale Energy Intens. R-link 2 ver. 3.3.16.966
GianlucaB
Utente basic
**


Collegato Collegato

Sesso: Maschio

Eta': 48
Località: Rieti
Messaggi: 63

Ringraziato: 8

« Risposta #16: 27 Febbraio 2019, 17:52:35 »

Come annunciato,  la mia vettura é in Concessionarie da ieri per il primo tagliando e verifica di tutta una serie di segnalazioni che ho fatto e che sono state regolarmente acquisite in accettazione.
Tra queste c'è il problema di cui si tratta in questo thread, ma ce ne sono diverse che interessano diverse discussioni, tra cui il tettino rumoroso, il relè del riscaldatore, ecc..., ma manteniamo separati i vari ambiti. Fornirò esiti in modo separato per specifica discussione.
Intanto comincio col dire che la vettura sostitutiva (Clio 1.5dCi cambio automatico), il rumore di cui parlo in questa discussione proprio non lo fa....
A presto.
Registrato  

GianlucaB
Megane IV Grand Coupé 1.5 dCi 110CV manuale Energy Intens. R-link 2 ver. 3.3.16.966
Magicmattx
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 34
Località: Bergamo
Messaggi: 10

Ringraziato: 0

« Risposta #17: 03 Marzo 2019, 15:37:45 »

Come annunciato,  la mia vettura é in Concessionarie da ieri per il primo tagliando e verifica di tutta una serie di segnalazioni che ho fatto e che sono state regolarmente acquisite in accettazione.
Tra queste c'è il problema di cui si tratta in questo thread, ma ce ne sono diverse che interessano diverse discussioni, tra cui il tettino rumoroso, il relè del riscaldatore, ecc..., ma manteniamo separati i vari ambiti. Fornirò esiti in modo separato per specifica discussione.
Intanto comincio col dire che la vettura sostitutiva (Clio 1.5dCi cambio automatico), il rumore di cui parlo in questa discussione proprio non lo fa....
A presto.

Ciao Gianluca,

Attendo tue notizie riguardo al rumore caratteristico, sempre che siano riusciti a capirne il motivo .. grazie
Registrato  
GianlucaB
Utente basic
**


Collegato Collegato

Sesso: Maschio

Eta': 48
Località: Rieti
Messaggi: 63

Ringraziato: 8

« Risposta #18: 04 Marzo 2019, 12:02:03 »

Ciao, la vettura é "sotto i ferri".
Al momento non ho nuove in merito.
Relazionerò su tutto al termine.
Nel frattempo tengo le dita incrociate.
Registrato  

GianlucaB
Megane IV Grand Coupé 1.5 dCi 110CV manuale Energy Intens. R-link 2 ver. 3.3.16.966
AlbLab
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 41
Località: Roma
Messaggi: 8

Ringraziato: 0

« Risposta #19: 05 Marzo 2019, 18:19:55 »

Ciao Gianluca,

Ti informo che io a freddo (intendo i primi 5/10 minuti che la macchina è accesa) non lo sento.
Incomincia a sentirsi dopo quando il motore é caldo.
Confermo che a macchina ferma e sotto i 40/50 orari non si sente/percepisce.

Comunque per me lo hanno anche altri utenti ma in un certo senso non lo ritengono un rumore anomalo.
Comunque il fatto che tu abbia fatto 30.000 km e il rumore è rimasto uguale mi conforta un po.

Vediamo se ci sono altre testimonianze ...

Quoto in pieno, ho il 1.5 blue dci 115 cv da 5 giorni e sento lo stesso rumore nelle medesime circostanze, al tagliando lo farò presente ma dubito fortemente che prenderanno in considerazione il problema.
« Ultima modifica: 05 Marzo 2019, 18:22:45 da AlbLab » Registrato  

Alberto
Megane IV Sporter 1.5. Blue DCI 115 CV. Pack safety e pack look, Blue cosmo.
Pagine: [1] 2 Next   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
accensione spie "stop" e "punto esclamativo" durante sterzata Il Meccanico M C I ngherappa 14 9691 Ultimo messaggio 26 Dicembre 2015, 19:35:50
da admiral
Rumore anomalo "cambio" Meggy RS III Cup Il Garage Megane RS Meganedriver 8 3556 Ultimo messaggio 27 Febbraio 2012, 14:22:59
da timopro
"Fischio" in 5a e 6a marcia Varie ManuelBG74 6 2919 Ultimo messaggio 26 Luglio 2014, 22:46:45
da pilotafr
rumore "sordo" dopo i 70 km/h Motore Scenic andreone07 5 2182 Ultimo messaggio 28 Ottobre 2013, 12:01:16
da andreone07
Megane II, rumore "TOC" quando curvo Il Meccanico M C I Peppescott 8 655 Ultimo messaggio 20 Febbraio 2019, 17:02:36
da andrea55