BANNER=Megane_3-SCENIC.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Megane Club Italia | Forum | Megane III | Varie | Discussione: start&stop
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
22 Marzo 2019, 06:09:41

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 6359
Ultimo utente: YesMan

Nuovi Utenti
Mese: 29
Settimana: 5
Oggi: 1
Statistiche
Messaggi in totale: 220500
Discussioni in totale: 12006
Online Oggi: 120
Presenze Massime Online: 189
(31 Ottobre 2018, 09:12:41)
Utenti online
Utenti: 0
Visitatori: 114
Totale: 114
Partner: GardusTech.com
https://www.gardustech.com
Partner: MotorDoctor.it
https://www.MOTORdoctor.IT
Convenzioni
Pagine: [1]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: start&stop  (Letto 573 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
ciro
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 61
Località: Milano
Messaggi: 7

Ringraziato: 0

« Topic Start: 11 Gennaio 2019, 21:02:00 »

salve a tutti ho un problema con la mia megane 3 del 2012 1.5 110 cv quando il start&stop va in azione, non capita spesso ma a volte senza toccare niente l auto si mette in moto da sola ,se ha qualcuno e capitato la stessa cosa e come  stata risolta. grazie
Registrato  
poci74
Utente junior
***


megane IV energy bose 1.2 tce 130 cv
Scollegato Scollegato

Sesso: Maschio

Eta': 44
Località: Lecco
Messaggi: 421

Ringraziato: 65

« Risposta #1: 11 Gennaio 2019, 22:10:30 »

A me è capitato una volta, ero fermo al passaggio a livello e sono stato lì 10 minuti abbondanti, la macchina si è accesa autonomamente . Io ho pensato che è accaduto perché la sosta si è protratta per troppo tempo . Non so se la mia teoria è giusta anche perché il più delle volte lo disattivo con l'apposito tasto per cui non ho modo di verificare questa cosa . A te succede anche con soste brevi ?
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.381

Ringraziato: 3232

WWW
« Risposta #2: 16 Gennaio 2019, 16:03:16 »

se non sbaglio il motore si mette in moto quando premi la frizione, potrebbe avere un problema il sensore di quel pedale
Registrato  
GianlucaB
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 48
Località: Rieti
Messaggi: 45

Ringraziato: 7

« Risposta #3: 23 Febbraio 2019, 13:25:36 »

Il funzionamento dello stop & Start dipende dal livello di carica della batteria, dalla temperatura esterna e dalla temperatura del motore. A freddo (motore) o quando la temperatura esterna è sotto un certo valore, non si attiva e il motore resta acceso.
Il riavvio automatico avviene in particolare dopo un po' di tempo, all'abbassarsi della carica della batteria, avviene prima se sono accesi i fari, o il sistema audio.
Ciao
Registrato  

GianlucaB
Megane IV Grand Coupé 1.5 dCi manuale Intens.
Pagine: [1]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
Stop & Start Motore Megane III ilmatarr 12 6276 Ultimo messaggio 04 Giugno 2013, 10:56:06
da matto2001
Eliminazione start & stop Varie + Guide gabriela4tfsi 17 16525 Ultimo messaggio 24 Ottobre 2016, 14:31:29
da liberalinea
retroilluminazione start e stop Varie umbertoxxx 3 1885 Ultimo messaggio 17 Marzo 2014, 13:23:15
da Omihalcon
Start e stop Optional e Accessori « 1 2 » Henry 39 11851 Ultimo messaggio 21 Maggio 2017, 15:34:00
da guly77
[Megane IV] R-link 2 e Stop & Start Varie GianlucaB 0 222 Ultimo messaggio 12 Febbraio 2019, 17:32:30
da GianlucaB