BANNER-megane_2re-GT5p.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
25 Giugno 2019, 12:44:29

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 6531
Ultimo utente: giuseppe69

Nuovi Utenti
Mese: 38
Settimana: 3
Oggi: 1
Statistiche
Messaggi in totale: 221215
Discussioni in totale: 12156
Online Oggi: 123
Presenze Massime Online: 189
(31 Ottobre 2018, 09:12:41)
Utenti online
Utenti: 0
Visitatori: 76
Totale: 76
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: Messaggio pericolo rottura motore in seguito a vuoti di potenza oltre 120 km/h  (Letto 1087 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
buffs
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 44
Località: Torino
Messaggi: 15

Ringraziato: 0

« Topic Start: 04 Gennaio 2019, 11:43:48 »

Megane del 2013 120000km, In tangenziale (Torino) non riuscivo a superare i 125 km/h per vuoti di potenza piuttosto veloci , dopo pochissimo si è acceso l'albero di natale di spie rosse con il trip computer che indica pericolo rottura motore ... naturalmente accosto subito e spengo il motore ... no puzza, no rotture evidenti. Riaccendo e il messaggio persiste per cui spengo subito, dato che ero in una zona con corsia di emergenza molto stretta da non riuscire neanche a controllare l'olio, dopo un po' riaccendo contando di raggiungere piano piano una piazzola, se non che si spegne in marcia il messaggio e proseguo senza inconvenienti (appena possibile ho controllato livello olio ed era a metà perfetta nonostante abbia dei problemi di rigenerazione del DPF). L'unica cosa che mi viene in mente è la pompa di alta pressione avendo fatto il pieno al mattino da riserva super inoltrata ...
Ho ottenuto la diagnosi ufficiale RENAULT  tramite CALCOLATORE: INIEZIONE SID 305 (la diagnosi con Torque Pro è totalmente campata in aria) con i seguenti errori (il primo rosso e gli altri gialli)

1) DTC000292 ADATTATIVO REGOLAZIONE PORTATA
2) DTC008923 FUNZIONE REGOLAZIONE PRESSIONE COMMON RAIL
3) DTC027224 CALIBRAZIONE INIEZIONE CARBURANTE CILINDRO N°4
4) DTC1525F3 COERENZE INFORMATICHE MULTI PER RV/LV

Direi che il 2 è una conseguenza del primo, il 3 dovrebbe essere indipendente, un iniettore (dei cilindri laterali sempre un po' più freddi dei due centrali) un po' zozzo, il 4 è incomprensibile. Direi di aver azzeccato i problemi legati all'alimentazione gasolio, a questo punto potrebbe essere filtro (cambiato quasi 30000 km fa) o addirittura pompa bassa pressione ... esperienze?
Registrato  
antonior0409
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 34
Località: Napoli
Messaggi: 145

Ringraziato: 0

« Risposta #1: 23 Aprile 2019, 11:57:34 »

Megane del 2013 120000km, In tangenziale (Torino) non riuscivo a superare i 125 km/h per vuoti di potenza piuttosto veloci , dopo pochissimo si è acceso l'albero di natale di spie rosse con il trip computer che indica pericolo rottura motore ... naturalmente accosto subito e spengo il motore ... no puzza, no rotture evidenti. Riaccendo e il messaggio persiste per cui spengo subito, dato che ero in una zona con corsia di emergenza molto stretta da non riuscire neanche a controllare l'olio, dopo un po' riaccendo contando di raggiungere piano piano una piazzola, se non che si spegne in marcia il messaggio e proseguo senza inconvenienti (appena possibile ho controllato livello olio ed era a metà perfetta nonostante abbia dei problemi di rigenerazione del DPF). L'unica cosa che mi viene in mente è la pompa di alta pressione avendo fatto il pieno al mattino da riserva super inoltrata ...
Ho ottenuto la diagnosi ufficiale RENAULT  tramite CALCOLATORE: INIEZIONE SID 305 (la diagnosi con Torque Pro è totalmente campata in aria) con i seguenti errori (il primo rosso e gli altri gialli)

1) DTC000292 ADATTATIVO REGOLAZIONE PORTATA
2) DTC008923 FUNZIONE REGOLAZIONE PRESSIONE COMMON RAIL
3) DTC027224 CALIBRAZIONE INIEZIONE CARBURANTE CILINDRO N°4
4) DTC1525F3 COERENZE INFORMATICHE MULTI PER RV/LV

Direi che il 2 è una conseguenza del primo, il 3 dovrebbe essere indipendente, un iniettore (dei cilindri laterali sempre un po' più freddi dei due centrali) un po' zozzo, il 4 è incomprensibile. Direi di aver azzeccato i problemi legati all'alimentazione gasolio, a questo punto potrebbe essere filtro (cambiato quasi 30000 km fa) o addirittura pompa bassa pressione ... esperienze?



Ciao ho anch io almeno questi 2 errori:

3) DTC027224 CALIBRAZIONE INIEZIONE CARBURANTE CILINDRO N°4
4) DTC1525F3 COERENZE INFORMATICHE MULTI PER RV/LV

Come hai risolto?
Registrato  
buffs
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 44
Località: Torino
Messaggi: 15

Ringraziato: 0

« Risposta #2: 26 Aprile 2019, 14:46:19 »

ciao purtroppo su quei due non ho ancora messo mano, gli altri due erano dovuti al  filtro gasolio come immaginavo ...
Dovrebbe essere un iniettore sporko, fammi sapere eventuali sviluppi!
Registrato  
Pagine: [1]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
Cali/Vuoti di potenza Il Meccanico M C I « 1 2 ... 8 9 » mattomeggy 173 49407 Ultimo messaggio 11 Gennaio 2017, 21:20:22
da joeado
messaggio stop rischio rottura motore Nuovi Utenti giangar 2 4482 Ultimo messaggio 23 Settembre 2014, 09:28:49
da Tommy
rischio rottura motore Il Meccanico M C I kevin.b 2 4871 Ultimo messaggio 17 Maggio 2016, 11:27:51
da Aluba