BANNER=megane_3-coupe.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
26 Maggio 2019, 20:29:12

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 6487
Ultimo utente: giria

Nuovi Utenti
Mese: 69
Settimana: 2
Oggi: 2
Statistiche
Messaggi in totale: 220986
Discussioni in totale: 12119
Online Oggi: 101
Presenze Massime Online: 189
(31 Ottobre 2018, 09:12:41)
Utenti online
Utenti: 0
Visitatori: 77
Totale: 77
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: Climatizzatore con vita propria!!!  (Letto 1583 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
jacktheripper
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 49
Località: ReggioCalabria
Messaggi: 18

Ringraziato: 0

WWW
« Topic Start: 03 Dicembre 2018, 11:16:57 »

Premetto che da quando ho preso l'auto il gas del clima non c'era e non è mai stato caricato a tutt'oggi...però ho notato che senza accendere nulla d'inverno anche con il clima impostato a 15° spento mi spara fuori aria calda, d'estate aria fredda sempre da spento...è un'impostazione delle megane o l'auto ragiona in maniera propria??? risatona01
Registrato  
silang
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 49
Località: Mantova
Messaggi: 15

Ringraziato: 1

« Risposta #1: 04 Dicembre 2018, 23:02:04 »

Non e' che hai impostato su "clima off" e regolato una temperatura precisa...non hai specificato comunque il modello...Se non accendi nulla, almeno sulla mia, serie 3, esce aria direttamente presa dall'esterno, per cui ora come ora in dicembre, e' logicamente fredda.
« Ultima modifica: 04 Dicembre 2018, 23:02:53 da silang » Registrato  
jacktheripper
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 49
Località: ReggioCalabria
Messaggi: 18

Ringraziato: 0

WWW
« Risposta #2: 05 Dicembre 2018, 08:36:15 »

Grazie per la risposta...la mia è una megane cc 1.5 dci del 2006...il clima è sempre spento con temperatura a 15°...se è inverno esce calda se è estate esce fredda...e tutto questo con clima spento..
Registrato  
jacktheripper
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 49
Località: ReggioCalabria
Messaggi: 18

Ringraziato: 0

WWW
« Risposta #3: 13 Dicembre 2018, 13:34:05 »

niente?Che?!? Indeciso
Registrato  
silang
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 49
Località: Mantova
Messaggi: 15

Ringraziato: 1

« Risposta #4: 14 Dicembre 2018, 16:00:33 »

allora hai impostato tu una determinata temperatura...per forza! i 15° (ammesso che siano realmente tali, comunque dubito un poco...) in inverno quando internamente al veicolo ti rovi una temperatura inferiore e' naturale che mandi fuori il caldo, che sembra caldo perche' fuori e' freddo...e cosi' in estate; in auto hai 30-40° ed e' ovvio che i tuoi 15° (che penso siano il minimo impostabile dal clima) fanno si' che entri aria direttamente dall'esterno...con lo sbalzo termico pare fredda...
Registrato  
Pagine: [1]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
Climatizzatore - Problemi Il Meccanico M C I « 1 2 ... 49 50 » rednax 989 361691 Ultimo messaggio Oggi alle 12:17:50
da MEGANECC
L'RS mi ha salvato la vita Off Topic « 1 2 3 » Flea225 48 11724 Ultimo messaggio 14 Gennaio 2011, 18:23:51
da Enrico225
Ricaricare Gas Climatizzatore Fai Da Te FaidaTe - Tips&Tricks Labtec 9 24543 Ultimo messaggio 14 Agosto 2010, 14:49:13
da PowerRS
Nessun segnale di vita dopo la luce stop Motore Megane II ibss 7 4594 Ultimo messaggio 09 Agosto 2015, 10:52:37
da ibss