BANNER_megane_2_CC.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
19 Maggio 2019, 19:48:37

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 6468
Ultimo utente: ThePhenomV

Nuovi Utenti
Mese: 51
Settimana: 3
Oggi: 3
Statistiche
Messaggi in totale: 220915
Discussioni in totale: 12106
Online Oggi: 69
Presenze Massime Online: 189
(31 Ottobre 2018, 09:12:41)
Utenti online
Utenti: 4
Visitatori: 40
Totale: 44
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: Spie Antinquinamento + Iniezione accese Megane III 1.5 Fap 110cv  (Letto 1601 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
TonyHope
Utente non iscritto
« Topic Start: 09 Settembre 2018, 13:00:08 »

Buongiorno e buona Domenica a tutti,

anche io ho una Megane 3 GrandTour 1.5 dci FAP eco2 110cv 133.000km circa e purtroppo anche a me si è accesa la spia del motore e la chiave service arancione con le scritte Antinquinamento Controllare e Iniezione controllare. Io vivo in Germania e la macchina l'ho presa usata con 1 anno di garanzia.

Prima che si attivassero le spie ho notato che la macchina a freddo era molto rumorosa, sembrava quasi un trattore se davo gas anche di poco e ogni tanto sentivo un rumore particolare, come se l'auto fosse leggermente smarmittata ma era quasi impercettibile e lo fa solo in accelerazione.

Venerdì verso le 6 di mattina mentre andavo al lavoro ho sentito un piccolo botto proveniente dal cofano motore. Il tubo d'aria che passa sopra gli iniettori per intenderci era staccato e ho trovato l'interno del tubo e il cofano sporco di olio! Da quel punto in poi mi si sono accese le spie e sono rimaste così fino ad ora. Non funziona neanche il segnalatore di cambiata che suggeriva tramite freccette il momento migliore per scalare o salire di marcia e ottimizzare i consumi.

Potete gentilmente scrivermi una lista dei componenti che potrei controllare io stesso o si tratta di molteplici cause concatenanti?!
L'auto ad ogni modo và regolarmente e non riscontro problemi di alcun tipo, forse il motore un pò fiacco ma nessun segno grave tanto da lasciarla ferma.
Ho solo quelle spie che mi impensieriscono in viaggio.
Grazie. Mi scuso per i multi-thread di prima, il mio problema è incentrato solo sulle spie attivate.  
« Ultima modifica: 09 Settembre 2018, 16:29:36 da TonyHope » Registrato  
Omihalcon
Amministratore
Utente storico
*


Megane Coupè 1.9dCi GTline
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: Parma
Messaggi: 9.365

Ringraziato: 912

WWW
« Risposta #1: 09 Settembre 2018, 14:01:10 »

Non mettere il titolo per un problema e poi inserire 3 argomenti diversi.

Edita il messaggio e crea un nuova discussione per la mappa TOM TOM.

per questa ti cambierò il tutolo perché così è fuorviante rispetto al problema che hai avuto.
Registrato  

-----------------------------------------------
TonyHope
Utente non iscritto
« Risposta #2: 12 Settembre 2018, 18:37:39 »

Ho modificato. Se avete dei suggerimenti da darmi sarebbero molto graditi. Ho ancora le spie accese ma la macchina non ha particolari problemi. Sento solo un rumore tipo smarmittamente a volte, non lo fa sempre.
Grazie
Registrato  
Omihalcon
Amministratore
Utente storico
*


Megane Coupè 1.9dCi GTline
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: Parma
Messaggi: 9.365

Ringraziato: 912

WWW
« Risposta #3: 15 Settembre 2018, 07:29:06 »

Solleva la macchina sul ponte e guarda se lo scarico è fissato correttamente
Registrato  

-----------------------------------------------
interista
Nuovo utente
*


Scollegato Scollegato

Sesso: Maschio

Eta': 29
Località: Catania
Messaggi: 2

Ringraziato: 0

« Risposta #4: 25 Ottobre 2018, 23:13:28 »

Ciao, anche io ho avuto gli stessi problemi.
Facendo la diagnosi,il problema legato ad anti inquinamento controllare era dovuto ad un problema ad iniettori. Iniezone controllare invece al un sensore a monte turbina.Inoltre non dovrebbe funzionarti nemmeno cruise control e limitatore poiché la spia iniezione inibisce il cruise.
Diciamo che parlando con il mio meccanico tutte le magone hanno problemi ad iniettori, ma non all iniettore stesso ma ad un problema di comunicazione tra centraline ed iniettori.
Registrato  
antonior0409
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 34
Località: Napoli
Messaggi: 143

Ringraziato: 0

« Risposta #5: 08 Maggio 2019, 14:14:37 »

Ciao, anche io ho avuto gli stessi problemi.
Facendo la diagnosi,il problema legato ad anti inquinamento controllare era dovuto ad un problema ad iniettori. Iniezone controllare invece al un sensore a monte turbina.Inoltre non dovrebbe funzionarti nemmeno cruise control e limitatore poiché la spia iniezione inibisce il cruise.
Diciamo che parlando con il mio meccanico tutte le magone hanno problemi ad iniettori, ma non all iniettore stesso ma ad un problema di comunicazione tra centraline ed iniettori.

Ciao interista sei riuscito a risolvere?
Registrato  
Pagine: [1]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
Megane 1.5 dCi S&S 110cv. Come fa a consumare meno del 110cv normale? sarà verò? Motore Megane III Supercar 12 6496 Ultimo messaggio 20 Agosto 2012, 15:53:41
da CoupéLover
spie frecce sempre accese . Cosa può essere? Fanali Luci e Neon tororello90 10 4349 Ultimo messaggio 16 Aprile 2014, 15:17:25
da tororello90
Problema iniezione - antinquinamento Il Garage Megane RS ancio 8 4585 Ultimo messaggio 24 Settembre 2018, 20:51:21
da antonior0409