BANNER=Megane_3-SCENIC.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
20 Luglio 2019, 12:31:31

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 6581
Ultimo utente: pino444

Nuovi Utenti
Mese: 43
Settimana: 18
Oggi: 2
Statistiche
Messaggi in totale: 221435
Discussioni in totale: 12188
Online Oggi: 86
Presenze Massime Online: 189
(31 Ottobre 2018, 09:12:41)
Utenti online
Utenti: 0
Visitatori: 73
Totale: 73
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: l'EDC va in folle...  (Letto 1749 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
Jack_Black
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 43
Località: Firenze
Messaggi: 10

Ringraziato: 0

« Topic Start: 08 Giugno 2018, 12:00:46 »

Buongiorno,
mi scuso se avessi ripetuto un 3d, ma non mi sembra di aver trovato nulla in merito (ma in rete si). Per farla breve, sempre nelle stesse situazioni (decelerazioni in leggera discesa) mi ritrovo ad accelerare ed il cambio è in folle...non una incertezza, non si tratta del'aumento di giri perchè scala...proprio è in folle. Per risolvere devo o pesare sul freno, o passare in manuale. Altre esperienze di questo tipo? la cosa, al netto del fastidio, in certe condizioni può diventare pericolosa (se hai necessità di uscire velocemente da un incrocio e ti ritrovi a 4000 mila giri senza muoverti perchè sei in folle.....)
grazie
Registrato  

Megane IV 1.5 dci EDC Intens Grigio Titanio - Easy Park - Easy Drive - Full LED
Obywan
Utente normale
****


Non mi serve sia facile, solo che ne valga la pena
Scollegato Scollegato

Sesso: Maschio

Eta': 53
Località: Brescia
Messaggi: 765

Ringraziato: 81

« Risposta #1: 08 Giugno 2018, 12:03:08 »

Di che modello parliamo? Alimentazione, versione, anno.......
Registrato  
Jack_Black
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 43
Località: Firenze
Messaggi: 10

Ringraziato: 0

« Risposta #2: 08 Giugno 2018, 12:04:09 »

Di che modello parliamo? Alimentazione, versione, anno.......

sorry...1.5 dci 110cv intens, un mese di vita
« Ultima modifica: 08 Giugno 2018, 12:04:34 da Jack_Black » Registrato  

Megane IV 1.5 dci EDC Intens Grigio Titanio - Easy Park - Easy Drive - Full LED
Omihalcon
Amministratore
Utente storico
*


Megane Coupè 1.9dCi GTline
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: Parma
Messaggi: 9.367

Ringraziato: 913

WWW
« Risposta #3: 08 Giugno 2018, 17:53:58 »

Con macchina nuova l'unica cosa è correre in officina della concessionaria per sistemarla in garanzia.
Non c'è da chiedere, c'è da fare e basta.
Magari ti fai aiutare e ti fai fare un video da un tuo amico.
Se la macchina fosse fuori garanzia sarebbe un altro paio di maniche
Registrato  

-----------------------------------------------
Paolino97
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 51
Località: ReggioEmilia
Messaggi: 28

Ringraziato: 2

« Risposta #4: 22 Luglio 2018, 22:17:35 »

Buongiorno,
mi scuso se avessi ripetuto un 3d, ma non mi sembra di aver trovato nulla in merito (ma in rete si). Per farla breve, sempre nelle stesse situazioni (decelerazioni in leggera discesa) mi ritrovo ad accelerare ed il cambio è in folle...non una incertezza, non si tratta del'aumento di giri perchè scala...proprio è in folle. Per risolvere devo o pesare sul freno, o passare in manuale. Altre esperienze di questo tipo? la cosa, al netto del fastidio, in certe condizioni può diventare pericolosa (se hai necessità di uscire velocemente da un incrocio e ti ritrovi a 4000 mila giri senza muoverti perchè sei in folle.....)
grazie

E' successo anche a me varie volte, diciamo 8-10 in 18.500 chilometri

L'auto è la stessa 1.5 dci intense

Le prime volte in rotatoria, dopo la frenata al momento della ri-accelerazione

Le ultime 2 stavo andando in rettilineo con un filo di gas ed è andata in folle da sola

Nei prossimi giorni vado in ferie e ne approfitto per fare un salto in officina
« Ultima modifica: 22 Luglio 2018, 22:18:10 da Paolino97 » Registrato  
fedemts
Nuovo utente
*


Scollegato Scollegato

Sesso: Maschio

Eta': 42
Località: Novara
Messaggi: 2

Ringraziato: 0

« Risposta #5: 01 Agosto 2018, 15:56:34 »

Ciao è successo anche a me mi hanno fatto una riprogrammazione della centralina e qualcosa è migliorato , ma credo che sia proprio cosi il cambio
Registrato  
Paolino97
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 51
Località: ReggioEmilia
Messaggi: 28

Ringraziato: 2

« Risposta #6: 06 Maggio 2019, 07:24:24 »

In officina ho segnalato il problema.
Hanno aggiornato il software o qualcosa del genere.
Ormai ho percorso più di 15.000 km. da allora e non l'ha più rifatto.
Registrato  
Pagine: [1]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a: