BANNER_megane_4.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
21 Aprile 2019, 07:18:04

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 6387
Ultimo utente: Rick86

Nuovi Utenti
Mese: 31
Settimana: 1
Oggi: 1
Statistiche
Messaggi in totale: 220702
Discussioni in totale: 12065
Online Oggi: 70
Presenze Massime Online: 189
(31 Ottobre 2018, 09:12:41)
Utenti online
Utenti: 0
Visitatori: 46
Totale: 46
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: Contatto strisciante Megane 2 1.6 (gruppo devio Valeo)  (Letto 3825 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
eiv73
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 45
Località: Udine
Messaggi: 8

Ringraziato: 0

« Topic Start: 28 Gennaio 2018, 17:20:10 »

Ciao a tutti.
Come a molti prima di me, è andato a farsi benedire il suddetto contatto (smontato le plastiche di copertura ho potuto verificare che si è staccato il cavo piatto bianco multipolare).
La mia è una Megane 2 1.6 del 2005 sw
Domanda:che sia fattibile fare aggiustare/sostituire il solo cavo e ripristinare il tutto da un bravo elettrauto (conosco uno considerato un genio del settore a una trentina di km da casa mia) oppure devo necessariamente sostituire l'intero gruppo comandi/devio?
Seconda domanda: la mia auto monta cruise control, controllo radio al volante, fari automatici,comuter di bordo,fendinebbia ecc.
Sul sito Valeo trovo un solo ricambio, con un solo codice: Numero articolo 251640 e codice Renault 8200216462
Ora, togliendo i carter superiori e inferiori leggo una targhetta con questo numero di codice:820021376112F4 il che mi farebbe pensare che ci siano piu gruppi diversi e il mio non sia quello trovato sul sito Valeo. Lo stesso ricambio presente sul sito Valeo (con codice 8200216462) lo avrei trovato a circa 150 euro su autoparti. Nessun altro ricambista ha devioluci con codice diverso. Tra le caratteristiche troco che compatibile con fendinebbia, computer di bordo,fari e tergi automatici,ecc...........manca solo il blocchetto di comandi radio che però immagino sia un ricambio a parte in ogni caso e quindi potrei mettere il mio. Non è evidenziato che sia compatibile con auto con cruise control.
Che faccio, mi fido e prendo questo?
Qualcun altro che l'ha sostituito con stessa auto dotata di cruise che mi può dare qualche indicazione per capirci qualcosa di piu?
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.400

Ringraziato: 3246

WWW
« Risposta #1: 29 Gennaio 2018, 08:33:59 »

il codice 8200216462 è quello completo che ha tutto, prima vendevano vari codici ora fanno prima e vendono quello che ha tutto, l'unico altro che trovi è quello per le auto come la cc o le 3 volumi che non ha il comando per il tergi posteriore, in ogni caso se cerchi questo codice in rete guardando le foto vedrai che ha un connettore nero con i cavi rosso e nero, quello è per il cruise, le versioni non predisposte mancano di quel connettore



la riparazione è fattibile ma mooooolto difficilmente troverai un elettrauto capace/disposto a farlo, in ogni caso abbiamo una discussione su questo argomento con scritte già tutte queste info ti invito a cercarla ed eventualmente continuare lì
« Ultima modifica: 29 Gennaio 2018, 08:36:28 da MEGANECC » Registrato  
eiv73
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 45
Località: Udine
Messaggi: 8

Ringraziato: 0

« Risposta #2: 15 Febbraio 2018, 20:34:23 »

 Ghigno Ghigno Ghigno Ghigno Ghigno grazie mille.
Ho preso il nuovo devio luci, sostituito come da guida.........unico problema, è ancora presente la spia dell'airbag e service accese.
Unica cosa che ho fatto di diverso rispetto alla guida, ho proceduto alla sostituzione senza girare il volante, sono riuscito a smontare l'aibag senza farlo, anche perchè ogni volta che spegnevo l'auto mi entrava il bloccasterzo, d'altronde avevo visto una guida su youtube che prevedeva la stessa cosa che ho fatto io.
Che sia da far resettare qualcosa tramite diagnosi?
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.400

Ringraziato: 3246

WWW
« Risposta #3: 16 Febbraio 2018, 19:47:41 »

il fatto di mettere il volante da un lato è solo per una questione di comodità, sopratutto per chi non lo ha mai fatto, chiaramente è fattibilissimo anche da dritto.
come errori non c'è niente da resettare, se il problema si risolve sparisce da sola la spia. vuol dire che c'è ancora qualche anomalia, la cosa giusta sarebbe collegare il computer e vedere nello specifico l'allarme a cosa è dovuto. o non hai rimontato bene devio o connettori o c'è altro, magari il connettore sotto al sedile, sicuro di aver riattaccato tutti i connettori del devio e infilati bene?
« Ultima modifica: 16 Febbraio 2018, 19:47:57 da MEGANECC » Registrato  
eiv73
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 45
Località: Udine
Messaggi: 8

Ringraziato: 0

« Risposta #4: 16 Febbraio 2018, 19:59:23 »

Si, sicuro. A ripreso a funzionare tutto correttamente (cruise control ecc che prima non funzionavano piu).
Mi sembra strano che possano essere i fili sotto al sedile, l'anomalia airbag e la scritta service sono comparse appena il contatto a finito per rompersi del tutto............
Che debba lasciare per 10/12 ore l'auto senza batteria per provare a resettare le centraline?
Registrato  
Peppescott
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 43
Località: Taranto
Messaggi: 47

Ringraziato: 1

« Risposta #5: 20 Febbraio 2019, 05:27:54 »

Ciao , io ho sostituito due volte quel pezzo, una volta riuscì anche a ripararlo da solo il fatto canale ma dopo qualche mese si ruppe nuovamente. Ti confermo anch'io che se tutto va bene non devi resettare nulla, l'allarme airbag e anomalia spariscono da sole.

Inviato dal mio CLT-L29 utilizzando Tapatalk
Registrato  
Pagine: [1]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
Pulizia contatto freccia anteriore Fanali Luci e Neon gianlucagat 5 2523 Ultimo messaggio 27 Ottobre 2012, 09:38:22
da MEGANECC
presentazione al gruppo MEGANE Nuovi Utenti tore 1 932 Ultimo messaggio 11 Ottobre 2014, 11:54:42
da asas86
CONTATTO SPIRALATO Varie Gallo 1 5599 Ultimo messaggio 15 Marzo 2017, 22:47:26
da MEGANECC
anello strisciante airbag volante MEGANE II Il Meccanico M C I lucaorfo 1 652 Ultimo messaggio 03 Agosto 2017, 17:10:51
da MEGANECC
Presentazione Renato.gobeo Nuovi Utenti Renato.gobeo 2 564 Ultimo messaggio 16 Agosto 2017, 09:37:42
da Jaffy R26-CC