BANNER-Megane_2_rs3p.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
18 Settembre 2020, 08:41:42

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 7265
Ultimo utente: ROB365

Nuovi Utenti
Mese: 22
Settimana: 6
Oggi: 1
Statistiche
Messaggi in totale: 223045
Discussioni in totale: 12778
Online Oggi: 169
Presenze Massime Online: 936
(22 Gennaio 2020, 14:14:44)
Utenti online
Utenti: 0
Visitatori: 165
Totale: 165
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: [Megane II] Luci stop non si accendono  (Letto 2901 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
Niko 88
Nuovo utente
*


Scollegato Scollegato

Sesso: Maschio

Eta': 33
Località: Cagliari
Messaggi: 2

Ringraziato: 0

« Topic Start: 13 Dicembre 2016, 18:33:43 »

Ciao a tutti il mio problema è che non sei accendono più le luci stop..mentre la terza luce funziona. ..ho controllato fusibili lampade ecc...ma non riesco a uscirne fuori..chi mi sa aiutare ? Occhiolino up..sembrerebbe che non arriva proprio corrente però solo agli stop ..l altro funziona tutto regolare
« Ultima modifica: 13 Dicembre 2016, 18:45:53 da Niko 88 » Registrato  
maxix73
Utente normale
****


Scollegato Scollegato

Sesso: Maschio

Eta': 47
Località: Ravenna
Messaggi: 826

Ringraziato: 153

« Risposta #1: 13 Dicembre 2016, 19:35:37 »

mi viene da pensare che il terzo stop non è sotto check mentre gli stop sui fanali si, perciò controlla che le lampade siano giuste, che i contatti sul porta lampada non siano ossidati, che il connettore del fanale non sia ossidato e che i contatti non siano bruciati, specialmente quello della massa. non ho capito che auto possiedi però queste sono le prime cose da controllare. se tutto ok allora potrebbe essere un problema di cablaggio che arriva dalla centralina sotto il volante oppure la centralina stessa che ha dei problemi interni a livello di microrelè.
Registrato  

facebook: massimiliano ranzi
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.588

Ringraziato: 3325

WWW
« Risposta #2: 13 Dicembre 2016, 19:54:23 »

presumendo che si tratti di megane 2, visto dove hai postato la domanda, iniziamo a dire che il positivo che alimenta le 3 luci di stop è uno solo servito dallo stesso fusibile, quindi se anche solo una delle 3 funziona non è certamente colpa dello switch sul pedale o del fusibile, neanche della massa a meno di un guasto multiplo visto che le 3 luci hanno 2 masse diverse, una delle luci lateriali ha una sua massa mentre la luce sull'altro lato à la massa in comune con lo stop centrale, se hai controllato le lampadine e i fimanenti non sono interrotti potrebbe essere un problema del portalampada ossidato e anche dei terminali delle lampadine, in ogni caso un controllo con un tester per vedere se c'è la 12 volt sul portalampada non sarebbe male
Registrato  
Pagine: [1]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
Aiuto!!!! non si accendono più le luci targa, posizione anteriore e posterioredx Fanali Luci e Neon « 1 2 3 » ElKaiser 51 43383 Ultimo messaggio 14 Settembre 2017, 10:54:35
da Fabiogf
problema luci retromarcia Problemi del "Cabrio" energia 10 15149 Ultimo messaggio 22 Aprile 2012, 15:23:55
da angman280885
Problema luci Interni « 1 2 » energia 20 8204 Ultimo messaggio 18 Maggio 2014, 11:05:35
da MEGANECC
[Spia] stop/immobilizer e problema avviamento Spie fabiomtb 19 8568 Ultimo messaggio 06 Marzo 2014, 15:36:43
da asas86
Problema Terzo Stop Il Meccanico M C I LEO 5 2559 Ultimo messaggio 18 Giugno 2016, 09:07:31
da MEGANECC