BANNER-megane_2_Scenic.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
04 Marzo 2024, 22:09:10

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 7614
Ultimo utente: Bigman

Nuovi Utenti
Mese: 0
Settimana: 0
Oggi: 0
Statistiche
Messaggi in totale: 224667
Discussioni in totale: 13150
Online Oggi: 135
Presenze Massime Online: 936
(22 Gennaio 2020, 14:14:44)
Utenti online
Utenti: 0
Visitatori: 120
Totale: 120
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: [Scenic] Problema easy access system 2  (Letto 9119 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
ScenicII
Nuovo utente
*


Scollegato Scollegato

Sesso: Maschio

Eta': 52
Località: Trento
Messaggi: 2

Ringraziato: 0

« Topic Start: 23 Novembre 2016, 11:50:36 »

Ciao a tutti ho visto che c'è una discussione dedicata a questo problema, l'ho letta abbastanza scupolsamente ma non ho trovato una soluzione.
Ho una Scenic 1.9 dci Luxe del 2004; da qualche tempo l'apertura delle portiere lato passeggero tramite lo sfioramento delle maniglie, o tirando le maniglie, non funziona più; se stacco il connettore elettrico posto sotto le cerniere della posrta anteriore, il sistema torna a funzionare per la portiera posteriore. Quindi il problema è sulla porta anteriore ed impedisce il funzionamento anche di quella posteriore. L'apertura e la chiusura con telecomando o pulsante sulla maniglia funziona tranquillamente su entrambe le porte (il pulsante della porta posteriore ogni tanto fa cilecca). Può essere un problema attribuibile all'antenna della portiera anteriore o è colpa del sensore. Da qualche parte mi sembra di aver letto che se fosse un problema dell'antenna non funzionerebbe neppure la chiusura di quella porta con il telecomando? qualcuno conferma? Se fosse un problema di antenna è facile da sostituire in autonomia? (me la cavo abbastanza col fai da te). Grazie anticipatamente a chi mi aiuterà.
Registrato  
ptfran
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 43
Località: Vicenza
Messaggi: 16

Ringraziato: 2

« Risposta #1: 23 Dicembre 2017, 15:40:15 »

Ciao, questi sensori funzionano un po' come le fotocellule, quando si mette la mano si interrompe il circuito e le porte si aprono. Fai questa prova e dimmi se la pirtiera riprende a funzionare, poi ti spiego come procedere.

Prendi della carta stagnola e avvolgila attorno alla maniglia, facendo attenzione che dove c'è il sensore sulla portiera non abbia grinze.

Dopo aver fatto questo prova a mettere la mano e vedere se tutto funziona regolarmente.
Registrato  
Pagine: [1]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
[EAS2] - INFO Easy Access System 2 Impianto Elettrico « 1 2 ... 7 8 » kivar 156 170692 Ultimo messaggio 28 Aprile 2021, 10:22:19
da gianry