BANNER_Megane_2re_5p.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
27 Gennaio 2021, 01:09:04

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 7456
Ultimo utente: Vins

Nuovi Utenti
Mese: 47
Settimana: 2
Oggi: 0
Statistiche
Messaggi in totale: 223668
Discussioni in totale: 12948
Online Oggi: 88
Presenze Massime Online: 936
(22 Gennaio 2020, 14:14:44)
Utenti online
Utenti: 0
Visitatori: 87
Totale: 87
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: Prev 1 [2]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: Multi Sense e suono "reale" del motore  (Letto 14482 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
ClaudioSM
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 44
Località: Roma
Messaggi: 49

Ringraziato: 9

« Risposta #20: 17 Ottobre 2016, 09:38:20 »

Purtroppo si..... Pianto andremo incontro da auto ibride e/o totalmente elettriche.....addio sound !
Per me (gusti personali) l'auto deve essere comoda, carina e consumare poco. Il resto è optional. Se voglio divertirmi mi compro una moto e ci metto lo scarico aperto.....e lo dice uno che aveva una KTM SuperMoto 990 con scarichi Arrow.
Ricordo con piacere quando con mio padre andavamo a provare/collaudare la Alfa 155 2.5litri benza aspirato in versione Sport (destinata ai clienti Tedeschi, nuove di fabbrica, cerchi neri satinati e interni pelle rossa trapuntata)......che sound....da innamorarsi.

Io giro con Mappa Eco, tutto neutral (tranne motore) e led blu e mi piace avere il contagiri a vista, quindi ho rimosso la grafica Eco, stile Auris Hybrid, e ho scelto quella stile neutral (quella rossa sport è troppo pacchiana....per me!).

Qualcuno vocifera che vogliono mettere i FAP sui benzina......pazzi !!!!
« Ultima modifica: 17 Ottobre 2016, 14:06:04 da ClaudioSM » Registrato  
cataldo.gerardo
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 43
Località: Latina
Messaggi: 31

Ringraziato: 2

WWW
« Risposta #21: 27 Ottobre 2016, 22:56:53 »

Scusate a me non si sente assolutamente nulla la ho presa 10 giorni fa e ho la sensazione che quello dell'officina mi sta prendendo per i fondelli visto come mi descrivete il rumore CORPOSO già dai 2000 in sport ho provato in tutte le modalità on e off ma e tutto uguale il meccanico dice che è tutto apposto ho i miei dubbi perché all'inizio neanche sapeva che esistesse il sound motore sulla megane.... e mi dice senti c'è un lieve rumore in più in sport .... e grazie e il motore che dall'esterno che eroga di più. ...
Lo so è una c..ta ma deve funzionare che mi consigliate?
« Ultima modifica: 04 Novembre 2016, 19:08:10 da cataldo.gerardo » Registrato  
Daffyduck1975
Utente junior
***


MEGANE IV - GT Line dCi 130cv
Scollegato Scollegato

Sesso: Maschio

Eta': 45
Località: Torino
Messaggi: 279

Ringraziato: 30

« Risposta #22: 28 Ottobre 2016, 08:21:16 »

Scusate a me non si sente assolutamente nulla la ho presa 10 giorni fa e ho la sensazione che quello dell'officina mi sta prendendo per i fondelli visto come mi descrivere il rumore CORPOSO già dai 2000 in sport ho provato in tutte le modalità on e of ma e tutto uguale il meccanico dice che è tutto apposto ho i miei dubbi perché all'inizio neanche sapeva che esistesse.... e mi dice senti c'è un lieve rumore in più in sport .... e grazie e il motore che esterno che eroga di più. ... che devo fare?
il rumore CORPOSO a cui ti riferisci è esclusivamente artificiale.. (credo riprodotto dalle casse) se attivo lo inizi a sentire intorno ai 2000 giri (anche da fermo) per poi farsi più intenso oltre i 3000 !
se imposti multi-sense in sport e l'autdio in OFF il suono sparisce ecco la conferma che è artificiale e non centra nulla il motore più reattivo.
fai la prova che ti ho detto, se poi davvero non avverti nessun cambiamento allora qualcosa non funziona.


« Ultima modifica: 28 Ottobre 2016, 08:22:24 da Daffyduck1975 » Registrato  
cataldo.gerardo
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 43
Località: Latina
Messaggi: 31

Ringraziato: 2

WWW
« Risposta #23: 04 Novembre 2016, 19:26:26 »

Si lo so che è artificiale è avevo gia fatto la prova del 9 mettendo in sport prima on e poi off non c'e la piu minima differenza, quindi come hai detto ci sarà qualche problema .... ma il fatto piu grande è farglielo capire al meccanico che realmente non va... Sberle femminili arreso
Registrato  
Henry
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 40
Località: Napoli
Messaggi: 182

Ringraziato: 19

« Risposta #24: 30 Gennaio 2017, 20:48:08 »

Ciao a tutti,

Ho letto varie recensioni della nuova Megane e forse la cosa che mi ha lasciato un po' perplesso, ma anche incuriosito e è che i vari profili Multi Sense vanno a modificare in modo artificiale il suono del motore.

A questo punto la mia domanda è, il suono del motore è comunque sempre modificato, più o meno in relazione al profilo scelto?

Mi aspetto che la modalità neutral non attivi artifici sonori e permetta di udire il suono reale ...ma ammesso che sia così, la modalità comfort come fa a modificare il suono in modo che si percepisca meno? Sarà per caso la modalità comfort quella con suono reale?

Quesito forse troppo particolare e pignolo?  Occhiolino

Grazie,
Andrea
ragazzi io ho una mega 165cv gt ed il suono è reale in sport
Registrato  
Obywan
Utente normale
****


Non mi serve sia facile, solo che ne valga la pena
Scollegato Scollegato

Sesso: Maschio

Eta': 54
Località: Brescia
Messaggi: 802

Ringraziato: 85

« Risposta #25: 31 Gennaio 2017, 06:59:47 »

Già rotta appena presa?  risatona01
Registrato  
Henry
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 40
Località: Napoli
Messaggi: 182

Ringraziato: 19

« Risposta #26: 31 Gennaio 2017, 14:18:01 »

Già rotta appena presa?  risatona01
come rotta mi dispiace
Registrato  
Obywan
Utente normale
****


Non mi serve sia facile, solo che ne valga la pena
Scollegato Scollegato

Sesso: Maschio

Eta': 54
Località: Brescia
Messaggi: 802

Ringraziato: 85

« Risposta #27: 31 Gennaio 2017, 15:10:17 »

come rotta mi dispiace
Almeno nella GT 205 EDC, il suono in Sport è artificiale. Credo che quello più o meno normale sia in Neutral.......
Registrato  
GianlucaB
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 50
Località: Rieti
Messaggi: 155

Ringraziato: 13

« Risposta #28: 21 Aprile 2020, 22:13:44 »

Mi rifaccio a questa discussione per rappresentare che non ho mai percepito alcuna differenza tra le impostazioni design audio motore NEUTRAL, COMFORT, SPORT.
Ho fatto diversi aggiornamenti di R-link2, sempre alla versione più recente disponibile, ma nulla, nessun cambiamento.
Non è un problema, si tratta di un'opzione che comunque non utilizzerei, ma ho la netta convinzione che non funzioni, o forse è appena percepibile ad un regime molto alto, normalmente non raggiunto.
Chi può riferire di questa stessa percezione e chi, invece, avverte oggettivamente differenza di audio del motore (che con ogni probabilità è riprodotto dagli altoparlanti)?.
Grazie
Registrato  

GianlucaB
Megane IV Grand Coupé 1.5 dCi 110CV manuale Energy Intens. R-link 2 ver. 7.0.24.124
poci74
Utente junior
***


megane IV energy bose 1.2 tce 130 cv
Scollegato Scollegato

Sesso: Maschio

Eta': 46
Località: Lecco
Messaggi: 474

Ringraziato: 69

« Risposta #29: 21 Aprile 2020, 23:30:12 »

Secondo me la funzione " design audio" sia che è su on oppure off non cambia nulla . Sul fatto che il suono sia accentuato dalle casse audio io credo che in modalità confort è reale mentre è amplificato in modalità sport e vale per tutti i motori . Ovviamente  la modalità confort di una gt o rs è più "rombante" di una 130 cv ma viene comunque accentuato nelle altre modalità. Guardando su Youtube una prova su strada di una Lamborghini Urus , uno dei due giornalisti che l'hanno provata ha espresso dubbi sul reale suono nella modalità più spinta dicendo che per lui è condito dall' amplificatore mentre l'altro ha replicato che su un auto da 200000 € ( prezzo base ) ed essendo una suv con una netta vocazione sportiva , potrebbero esserci dei variatori meccanici che lavorano sugli scarichi per generare un sound più cattivo . Non credo che sulle nostre modeste megane ci siano questi artifici meccanici sul suono motore .....
Registrato  
GianlucaB
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 50
Località: Rieti
Messaggi: 155

Ringraziato: 13

« Risposta #30: 22 Aprile 2020, 20:38:46 »

Leggendo i vari post trovo riferimenti all'impostazione ON/OFF del design audio motore.
Sulla mia vettura, nella configurazione delle modalità multisense trovo le tre opzioni NEUTRAL, COMFORT, SPORT, ma non trovo da nessuna parte l'opzione ON/OFF, evidentemente OFF coincide di fatto con NEUTRAL.
Oppure da qualche parte esiste l'opzione ON/OFF di questa funzione?
Grazie
Registrato  

GianlucaB
Megane IV Grand Coupé 1.5 dCi 110CV manuale Energy Intens. R-link 2 ver. 7.0.24.124
poci74
Utente junior
***


megane IV energy bose 1.2 tce 130 cv
Scollegato Scollegato

Sesso: Maschio

Eta': 46
Località: Lecco
Messaggi: 474

Ringraziato: 69

« Risposta #31: 25 Aprile 2020, 17:35:17 »

Nelle versioni software più vecchie l'opzione " design audio motore " si poteva selezionare off oppure confort oppure sport .
Probabilmente nelle recenti versioni invece di off hanno messo neutral ma , appunto perché neutrale , se si seleziona non riproduce il suono dalle casse
Registrato  
GianlucaB
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 50
Località: Rieti
Messaggi: 155

Ringraziato: 13

« Risposta #32: 26 Aprile 2020, 13:14:28 »

Bene, appurato che NEUTRAL = OFF.
Confermo che anche selezionando COMFORT o SPORT non cambia assolutamente nulla.
Ci sarebbe una ulteriore variabile: R-link acceso o spento, peraltro con la variante audio multimedia acceso o in muting.
Le prove (per curiosità nei confronti di un accessorio dichiarato) le ho fatte tutte, ma senza alcuna variazione di risultato.
Questa la mia diagnosi finale; poco male perché si tratta di un accessorio inutile o solo fastidioso, ma comunque è una bufala presente in gamma accessori....
Registrato  

GianlucaB
Megane IV Grand Coupé 1.5 dCi 110CV manuale Energy Intens. R-link 2 ver. 7.0.24.124
poci74
Utente junior
***


megane IV energy bose 1.2 tce 130 cv
Scollegato Scollegato

Sesso: Maschio

Eta': 46
Località: Lecco
Messaggi: 474

Ringraziato: 69

« Risposta #33: 26 Aprile 2020, 13:30:36 »

Con r-link acceso o spento la funzione è comunque attiva  , così come ad esempio l'avviso di superamento carreggiata
« Ultima modifica: 26 Aprile 2020, 13:32:17 da poci74 » Registrato  
GianlucaB
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 50
Località: Rieti
Messaggi: 155

Ringraziato: 13

« Risposta #34: 26 Aprile 2020, 14:28:54 »

Con r-link acceso o spento la funzione è comunque attiva  , così come ad esempio l'avviso di superamento carreggiata

Infatti il superamento carreggiata funziona regolarmente, in qualunque stato di R-link, mentre design audio motore no.
Registrato  

GianlucaB
Megane IV Grand Coupé 1.5 dCi 110CV manuale Energy Intens. R-link 2 ver. 7.0.24.124
dvanni78
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 42
Località: Chieti
Messaggi: 13

Ringraziato: 0

« Risposta #35: 04 Giugno 2020, 23:12:08 »

Onestamente sulla mia Meggy IV SW BOSE, in qualsiasi impostazione, non sento nessuna differenza.
Registrato  
Obywan
Utente normale
****


Non mi serve sia facile, solo che ne valga la pena
Scollegato Scollegato

Sesso: Maschio

Eta': 54
Località: Brescia
Messaggi: 802

Ringraziato: 85

« Risposta #36: 06 Giugno 2020, 07:00:34 »

M4 GT 205 del 2016: con impianto Bose optional, in SPORT il rumore del motore all'interno cambiava nettamente. Modificato impianto audio (fa proprio schifo il "Bose"), è sparito. Ma non mi manca  sogghigno
Registrato  
GianlucaB
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 50
Località: Rieti
Messaggi: 155

Ringraziato: 13

« Risposta #37: 13 Gennaio 2021, 16:41:34 »

Solo per curiosità, rileggendo questa discussione: sulla Megane IV qualcuno riscontra il funzionamento dell'accessorio "design audio motore"?
Io confermo che non funziona e non c'è nessuna differenza tra le tre impostazioni disponibili.
Ripeto, non è un accessorio utile (piuttosto avrebbero dovuto impegnarsi di più per non far sentire un abitacolo il "rumore caratteristico" che invece non c'è verso di tacitare), ma siamo tutti rassegnati ad una pubblicità ingannevole di qualcosa che dovrebbe esserci e invece è fantasma?
Sarebbe utile capire se Renault ne è consapevole e in che modo tra:

1) non hanno evidenza del problema e ritengono che la funzione sia operativa (ovvero, ritengono di aver sviluppato una funzione ma non ci sono riusciti e peggio ancora nemmeno se ne sono resi conto);
2) ricevono qualche segnalazione ma la ignorano (se non fanno massa critica);
3) conoscono il problema, ma non sanno come risolverlo;
4) sono consapevoli che è pubblicità ingannevole, la funzione realmente non c'è.

A voi....
Saluti
Registrato  

GianlucaB
Megane IV Grand Coupé 1.5 dCi 110CV manuale Energy Intens. R-link 2 ver. 7.0.24.124
Pagine: Prev 1 [2]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
accensione spie "stop" e "punto esclamativo" durante sterzata Il Meccanico M C I ngherappa 15 12359 Ultimo messaggio 26 Novembre 2019, 09:58:59
da Napodog
Motore "caduto" Il Meccanico M C I marcel87 9 4484 Ultimo messaggio 30 Maggio 2011, 20:36:09
da marcel87
Differenza "sensori di parcheggio" e "radar parking" Optional e Accessori EnzoM4 15 7866 Ultimo messaggio 13 Agosto 2017, 21:53:50
da poci74
Togliere suono "bi bip" tipo antifurto alla chiusura Varie preddino 4 2654 Ultimo messaggio 13 Ottobre 2016, 11:01:16
da Alex84
Schermata selezione multi sense all'avvio R-link 2 Graziano 2 1757 Ultimo messaggio 08 Gennaio 2017, 23:22:53
da F4310gtline