BANNER_megane_2re_CC.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
17 Settembre 2019, 23:45:30

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 6681
Ultimo utente: Francesco220199

Nuovi Utenti
Mese: 30
Settimana: 6
Oggi: 1
Statistiche
Messaggi in totale: 221863
Discussioni in totale: 12274
Online Oggi: 75
Presenze Massime Online: 189
(31 Ottobre 2018, 09:12:41)
Utenti online
Utenti: 2
Visitatori: 42
Totale: 44
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: Prev 1 ... 14 15 [16] 17 Next   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: Anomalie e problemi vari riscontrati  (Letto 83549 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
meganista4
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 43
Località: Como
Messaggi: 284

Ringraziato: 1

« Risposta #300: 03 Dicembre 2017, 20:36:29 »

Ho una megane zen da circa 3 mesi.sin dal ritiro ho notato che in 4 marcia si sente un notevole rumore di rapporti soprattutto in rilascio.volevo sapere se anche altri hanno notato questa cosa o sia solo la mia a farlo
Ciao che motorizzazione ha la tua Megane?
Registrato  
Vipera
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 43
Località: Lodi
Messaggi: 32

Ringraziato: 0

« Risposta #301: 03 Dicembre 2017, 21:04:53 »

basta leggere le istruzioni


Uff grande grazie .. pensavo di avere il tergi montato male Triste .... eh..chi ha voglia di leggere il libretto delle istruzioni ... esiste il forum... Occhi al cielo
Registrato  

Megane Sporter 1.6 130cv Intens Blu Cosmo
Obywan
Utente normale
****


Non mi serve sia facile, solo che ne valga la pena
Scollegato Scollegato

Sesso: Maschio

Eta': 53
Località: Brescia
Messaggi: 773

Ringraziato: 81

« Risposta #302: 14 Dicembre 2017, 07:13:10 »

Ciao, torno su questo argomento perché ieri ho parlato con il consulente  renault per aggiornare R-Link alla versione 2.2.18.590, ma alla domanda "risolverà anche il problema del pulsante visibilità" ancora non ha saputo rispondere. E ancora ha tentato di convincermi che nella Megane il condizionatore è SEMPRE inserito. Vi faccio partecipi del ragionamento che ho fatto anche a lui: 1- se è così, l'accensione della spia A/C cosa indica? 2- perché provando a rifare la stessa galleria nella stessa giornata piovosa, con il semplice pulsantino non sbrina un cavolo mentre accendendo manualmente A/C lo fa? 3- in un'auto in cui per ottimizzare i consumi (parole loro) perfino l'alternatore carica solo se ce n'è bisogno altrimenti è staccato, mi lasciano la pompa compressore sempre accesa? 3- se è sempre inserita, perché sul libretto è scritto testualmente "il pulsante visibilità IMPONE L'ACCENSIONE DELL'ARIA CONDIZIONATA"?
 nonquoto come vorrei avere gli schemi di quest'auto! Oggi cercherò di prendere appuntamento per l'aggiornamento, prima ho chiesto al conce di assicurarsi di avere la versione giusta da caricare, non si sa mai con  renault Bastard inside
Registrato  
shoot3r
Utente basic
**


Scollegato Scollegato


Eta': nessuna
Messaggi: 5

Ringraziato: 1

« Risposta #303: 23 Dicembre 2017, 10:19:43 »

salve Possiedo una Megane IV intens 1.5 dci 110cv 30 Giugno 2017.ho notato che mettendo il motore in neutral o sport e tirandola sento delle vibrazioni sul pedale della frizione se lo tocco senza spingerlo e anche sul pedale della accellerazione . sono un caso isolato o anche a qualcun altro è successo?
Registrato  
meganista4
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 43
Località: Como
Messaggi: 284

Ringraziato: 1

« Risposta #304: 23 Dicembre 2017, 10:38:09 »

Ciao, torno su questo argomento perché ieri ho parlato con il consulente  renault per aggiornare R-Link alla versione 2.2.18.590, ma alla domanda "risolverà anche il problema del pulsante visibilità" ancora non ha saputo rispondere. E ancora ha tentato di convincermi che nella Megane il condizionatore è SEMPRE inserito. Vi faccio partecipi del ragionamento che ho fatto anche a lui: 1- se è così, l'accensione della spia A/C cosa indica? 2- perché provando a rifare la stessa galleria nella stessa giornata piovosa, con il semplice pulsantino non sbrina un cavolo mentre accendendo manualmente A/C lo fa? 3- in un'auto in cui per ottimizzare i consumi (parole loro) perfino l'alternatore carica solo se ce n'è bisogno altrimenti è staccato, mi lasciano la pompa compressore sempre accesa? 3- se è sempre inserita, perché sul libretto è scritto testualmente "il pulsante visibilità IMPONE L'ACCENSIONE DELL'ARIA CONDIZIONATA"?
 nonquoto come vorrei avere gli schemi di quest'auto! Oggi cercherò di prendere appuntamento per l'aggiornamento, prima ho chiesto al conce di assicurarsi di avere la versione giusta da caricare, non si sa mai con  renault Bastard inside
Ma sti aggiornamenti sono a carico Renault o li fanno pagare?
Registrato  
Ernest0zz
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 42
Località: Napoli
Messaggi: 109

Ringraziato: 12

« Risposta #305: 23 Dicembre 2017, 13:27:21 »

Ciao, torno su questo argomento perché ieri ho parlato con il consulente  renault per aggiornare R-Link alla versione 2.2.18.590, ma alla domanda "risolverà anche il problema del pulsante visibilità" ancora non ha saputo rispondere. E ancora ha tentato di convincermi che nella Megane il condizionatore è SEMPRE inserito. Vi faccio partecipi del ragionamento che ho fatto anche a lui: 1- se è così, l'accensione della spia A/C cosa indica? 2- perché provando a rifare la stessa galleria nella stessa giornata piovosa, con il semplice pulsantino non sbrina un cavolo mentre accendendo manualmente A/C lo fa? 3- in un'auto in cui per ottimizzare i consumi (parole loro) perfino l'alternatore carica solo se ce n'è bisogno altrimenti è staccato, mi lasciano la pompa compressore sempre accesa? 3- se è sempre inserita, perché sul libretto è scritto testualmente "il pulsante visibilità IMPONE L'ACCENSIONE DELL'ARIA CONDIZIONATA"?
 nonquoto come vorrei avere gli schemi di quest'auto! Oggi cercherò di prendere appuntamento per l'aggiornamento, prima ho chiesto al conce di assicurarsi di avere la versione giusta da caricare, non si sa mai con  renault Bastard inside

Spiacente doverti dare la notizia che, anche con il nuovo aggiornamento, quando attivi lo sbrinamento l'aria condizionata non parte....
Ho appena fatto la prova.
Registrato  
Francesco V
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 32
Località: Milano
Messaggi: 9

Ringraziato: 0

« Risposta #306: 28 Dicembre 2017, 11:02:55 »

ciao a tutti ho letto tutta la discussione e sono finalmente venuto a capo di quel famoso rumore tipo goccia che non vedo l'ora di eliminare dalle impostazioni del navi, anche se avevo risolto mettendo muto il navigatore  lol

Devo dire che più o meno ho anche io qualche problemino di allineamento della carrozzeria ma molto inferiore rispetto a quelli segnalati da alcuni di voi, invece per quanto riguarda gli ugelli del lavavetro i miei sono già a 3 getti, quindi penso li abbiano cambiati da una certa produzione in poi (la mia è stata immatricolata a maggio 2017), e spruzzano molto bene.

altri problemi segnalati qui in questa discussione invece non ne ho ma da un mesetto ha iniziato a strattonare come se andasse a colpi ma solo in sesta marcia quando è in progressione dai 1300/1500 giri e non tutte le volte, è capitato a qualcuno?
Registrato  
Ernest0zz
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 42
Località: Napoli
Messaggi: 109

Ringraziato: 12

« Risposta #307: 28 Dicembre 2017, 11:27:11 »

ciao a tutti ho letto tutta la discussione e sono finalmente venuto a capo di quel famoso rumore tipo goccia che non vedo l'ora di eliminare dalle impostazioni del navi, anche se avevo risolto mettendo muto il navigatore  lol

Devo dire che più o meno ho anche io qualche problemino di allineamento della carrozzeria ma molto inferiore rispetto a quelli segnalati da alcuni di voi, invece per quanto riguarda gli ugelli del lavavetro i miei sono già a 3 getti, quindi penso li abbiano cambiati da una certa produzione in poi (la mia è stata immatricolata a maggio 2017), e spruzzano molto bene.

altri problemi segnalati qui in questa discussione invece non ne ho ma da un mesetto ha iniziato a strattonare come se andasse a colpi ma solo in sesta marcia quando è in progressione dai 1300/1500 giri e non tutte le volte, è capitato a qualcuno?

Il rumore tipo goccia è l'avviso di superamento del limite di velocità, ovviamente si può eliminare.

Io ho già fatto quasi 30000 km e non ho mai rilevato il motore che va a strappi
Registrato  
Francesco V
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 32
Località: Milano
Messaggi: 9

Ringraziato: 0

« Risposta #308: 28 Dicembre 2017, 13:37:16 »

Ha iniziato da poco a farlo ora ha 10800km, ho pensato possa essere del gasolio sporco boh. La sensazione è come quando la macchina è fredda o quando sei basso basso di giri e sta per spegnersi però me lo fa anche a motore caldo e a giri secondo me giusti.
Registrato  
luca74
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 45
Località: Roma
Messaggi: 9

Ringraziato: 0

« Risposta #309: 02 Gennaio 2018, 12:54:55 »

Ciao a tutti,
vi riporto la mia riguardo a l'unica vera anomalia data dalla macchina da Metà Maggio 2017 ad oggi.
risolta dopo un aggiornamento/reset fatto in officina Renault.

Dopo circa 1 mese o poco più che avevamo la macchina (Megane 4 Gt) tutto il sistema di Infotainment non era più gestibile, spegnevo l'aria condizionata e si riaccendeva, spegnevo la radio, o la abbassavo e si riaccendeva o si rialzava il volume.
Eravamo ad inizio estate, il condizionatore si era messo al massimo e siamo stati costretti ad andare in giro per quel giorno con i finestrini abbassati per non crepare di freddo, per far vedere l'anomalia in officina feci pure un video del sistema che si impostava come gli piaceva.
è successo 2 volte nel week end prima di portarla a far sistemare.
Registrato  
Francesco V
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 32
Località: Milano
Messaggi: 9

Ringraziato: 0

« Risposta #310: 02 Gennaio 2018, 19:06:44 »

Ho fatto caso anche al cofano che a velocità autostradali vibra su e giù  nonquoto
Registrato  
Obywan
Utente normale
****


Non mi serve sia facile, solo che ne valga la pena
Scollegato Scollegato

Sesso: Maschio

Eta': 53
Località: Brescia
Messaggi: 773

Ringraziato: 81

« Risposta #311: 02 Gennaio 2018, 20:13:09 »

Sì, difetto riscontrato in fase di prova appena arrivata e risolto in casa con modifica / regolazione sistema di ritenuta + aggiunta di guarnizione perimetrale sotto il cofano. Purtroppo solo uno dei mille piccoli problema di quest'auto chiaramente progettata superficialmente e messa sul mercato più che acerba.
Registrato  
meganista4
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 43
Località: Como
Messaggi: 284

Ringraziato: 1

« Risposta #312: 04 Gennaio 2018, 17:10:09 »

Cribbio ma con ste Megane bisogna pure cimentarsi in meccanici?
Registrato  
Francesco V
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 32
Località: Milano
Messaggi: 9

Ringraziato: 0

« Risposta #313: 04 Gennaio 2018, 23:00:13 »

Cribbio ma con ste Megane bisogna pure cimentarsi in meccanici?


No è solo che se vuoi che una cosa sia fatta bene devi fartela da solo  risatona01
Registrato  
meganista4
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 43
Località: Como
Messaggi: 284

Ringraziato: 1

« Risposta #314: 05 Gennaio 2018, 13:37:57 »

Bhe' oggi giorno é così quoto
Registrato  
Obywan
Utente normale
****


Non mi serve sia facile, solo che ne valga la pena
Scollegato Scollegato

Sesso: Maschio

Eta': 53
Località: Brescia
Messaggi: 773

Ringraziato: 81

« Risposta #315: 08 Gennaio 2018, 09:21:37 »

Evoluzione di un difetto che avevo già segnalato. Il ventilatore del sistema di riscaldamento era diventato molto rumoroso dopo pochi mesi e d'accordo col concessionario sarebbe stato cambiato al primo tagliando. Poi l'ho cambiato io perché nel frattempo avevo installato il nuovo sistema audio per ovviare al Bose oscenamente inadeguato avendo modo così di avere in mano il ricambio nuovo  nonquoto che si presentava di infima qualità. Ma d'altronde cosa potevo fare? Comunque, sembrava funzionare bene, almeno fino a venerdì dove dopo 40 minuti di strada, azzerando l'audio per parcheggiare mi sono accorto che aveva ricominciato ad "ululare" anche se non ancora ai livelli del vecchio. Ma qui parliamo di 2 settimane di vita! Allora ho fatto delle prove e mi sono accorto di 2 cose: non fa rumore sempre ma solo a caldo e non funziona bene oltre la quarta velocità. Se metto manualmente 6/7/8, lui parte, poi rallenta, poi riparte ecc. ecc.  Ho continuato a provare e sembra che a forza di farlo andare, i momenti di cedimento nelle velocità alte stiano calando. Per adesso aspetto a chiamare in conce, ma per l'ennesima volta, sono davvero deluso dalla politica di Renault. Risparmiare su un particolare come il ventilatore che nella M4 è praticamente sempre in funzione........ vedremo, ma se devo cambiarlo ancora, il prossimo vedo se riesco a sostituire le boccole con cuscinetti prima di montarlo.
Registrato  
AleHaw
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 29
Località: MonzaBrianza
Messaggi: 12

Ringraziato: 0

« Risposta #316: 12 Gennaio 2018, 00:47:14 »

ciao a tutti.

ho appena ritirato una megane berlina 1.6 dci 130cv bose edition, usata di 1 anno. Non da un concessionario Renault ma da un altro concessionario che evidentemente l'ha ritirata come permuta.. Quindi per garanzia e problemi devo rifarmi ad un concessionario renault.

ho qualche domanda da farvi, giusto per capire se mi devo preoccupare o meno: (anche perchè ho preso la macchina e sono partito per lavoro, quindi potrò portarla a far vedere settimana prossima)

1) me l'hanno data con gli indicatori di direzione anteriori che non funzionano.. Me ne sono accorto solo oggi.. Essendo a led pensavo durassero piu di 1 anno.. Me le cambiano in garanzia??


2) Qualcuno ha avuto problemi al cambio? Il mio lo trovo un po' duro (ma l'avevo sentito in qualche videorecensione quindi magari è normale) ma sopratutto il pomello fa dei rumorini quando lo premo per fare presa e cambiare, come se fosse fragilissimo.. Quando stavo aspettando la macchina ho fatto un giro in renault con la targa e mi han detto che nell'anno di vita era stato sostituito il pomello e la cuffia.. ovviamente hanno trovato quest'informazione nel sistema ma non hanno saputo spiegarmi perchè..
Registrato  
jamaicamaff
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 32
Località: ReggioEmilia
Messaggi: 189

Ringraziato: 43

« Risposta #317: 12 Gennaio 2018, 14:18:30 »

Ciao,

Le indicatori davanti (sul paraurti per intenderci, non sono a LED, quindi volendo le potresti cambiare tu, solo che non è un posto comodissimo da accedere, ce un sportellino sul fondo del paraurti sotto al fendinebbia su ogni lato. Magari per questo motivo le farei sostituire in concessionaria se te la passano in garanzia, oppure da dove l'hai presa dato che non ti hanno consegnato un prodotto funzionante al 100%. Anche non essendo LED mi sembra strano che siano bruciate entrambe...

Per quanto riguarda il cambio, la trovo un pochino dura, ma solo a auto fredda e temperature fredde. per il pomello, non ho mai notato/sentito nulla di strano quindi la farei controllare.
Registrato  

Megane IV Sporter BOSE Energy dCi 130cv 1.6 Blue Cosmo 14500km
- Pack Easy Drive
- Pack Easy Park
- Cerchi in lega da 18'' Grand Tour

Opel Corsa D 1.3 Cdti 95cv 115500km
AleHaw
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 29
Località: MonzaBrianza
Messaggi: 12

Ringraziato: 0

« Risposta #318: 12 Gennaio 2018, 22:44:30 »

Ciao,

Le indicatori davanti (sul paraurti per intenderci, non sono a LED, quindi volendo le potresti cambiare tu, solo che non è un posto comodissimo da accedere, ce un sportellino sul fondo del paraurti sotto al fendinebbia su ogni lato. Magari per questo motivo le farei sostituire in concessionaria se te la passano in garanzia, oppure da dove l'hai presa dato che non ti hanno consegnato un prodotto funzionante al 100%. Anche non essendo LED mi sembra strano che siano bruciate entrambe...

Per quanto riguarda il cambio, la trovo un pochino dura, ma solo a auto fredda e temperature fredde. per il pomello, non ho mai notato/sentito nulla di strano quindi la farei controllare.

oggi dal nulla, mentre tornavo a casa in autostrada, uno dei due indicatori ha iniziato a  funzionare, solo uno dei due... effettivamente ho visto che c'è una lampadina dentro, ma non so se riesco ad accedere li sotto.. davo per scontato fossero a led.. ma non avendoli mai visti prima in funzione non sapevo fossero normali lampadine  Felice


il cambio effettivamente ad auto calda è un po' meno duro, cmq la sesta la trovo più difficile da mettere, se non sto attento rischio di metttere in quarta.. il pomello so che l'hanno già sostituito una volta.. mi sembra "vuoto" dentro, come se se facessi un po' di forza lo potessi disintegrare con una mano..  la riporterò sicuramente dove l'ho presa anche perchè dovevano farmi dei ritocchini di carrozzeria che si "sono dimenticati" di fare.. e anche perchè, questa cosa è davvero ridicola, quando ho ritirato l'auto c'erano due "pezzi" neri nel bagagliaio, il venditore li ha presi dicendo che probabilmente erano da buttare.. poi dopo una mezzoretta che ero partito con l'auto mi ha chiamato dicendo che probabilmente erano coperture del vano motore e di tornare li per rimontarle... ridicolo.. spero di non doverci tornare più anche perchè è lontano da casa mia..

per ora non ho riscontrato particolari problemi, ho sentito solo che dalla parte del sedile passeggero sento qualche vibrazione.. avevo letto di qualcuno con questo problema ma non ho indacato..
Registrato  
Obywan
Utente normale
****


Non mi serve sia facile, solo che ne valga la pena
Scollegato Scollegato

Sesso: Maschio

Eta': 53
Località: Brescia
Messaggi: 773

Ringraziato: 81

« Risposta #319: 17 Gennaio 2018, 22:08:43 »

torno dopo mesi sul discorso del fruscio dallo specchietto sx. Mi è tornata la voglia di verificare visto che la dovrò portare ancora in Conce per la seconda sostituzione del ventilatore di riscaldamento. Nella mia il fruscio non sembra venire dallo specchio ma da infiltrazioni d'aria dalla guarnizione della portiera. Se metto del nastrocarta su circa 20 cm nei due sensi dall'angolo posteriore in alto il fruscio sparisce. A breve proverò a regolare la portiera o lavorare sulla guarnizione.
Registrato  
Pagine: Prev 1 ... 14 15 [16] 17 Next   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
Considerazione e problemi vari dopo 75'000km Varie toneta 8 4516 Ultimo messaggio 10 Marzo 2013, 13:39:02
da owo
[Megane I] Vari problemi Il Meccanico M C I Dexther 0 808 Ultimo messaggio 21 Marzo 2014, 23:12:01
da Dexther
Problemi vari Varie + Guide Paolo Pax 2 2163 Ultimo messaggio 03 Febbraio 2016, 13:11:48
da MEGANECC
Problemi vari Megane rs Il Garage Megane RS toniocorona 1 1925 Ultimo messaggio 07 Agosto 2017, 21:53:47
da Omihalcon
Problemi vari tetto apribile Varie oldking80 8 2101 Ultimo messaggio 09 Ottobre 2017, 16:15:30
da oldking80