BANNER_megane_2_3p.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
08 Dicembre 2021, 23:43:09

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 7926
Ultimo utente: antho261

Nuovi Utenti
Mese: 0
Settimana: 0
Oggi: 0
Statistiche
Messaggi in totale: 224162
Discussioni in totale: 13078
Online Oggi: 57
Presenze Massime Online: 936
(22 Gennaio 2020, 14:14:44)
Utenti online
Utenti: 0
Visitatori: 21
Totale: 21
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: anomalia servosterzo  (Letto 5967 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
Robycorse
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 47
Località: Bologna
Messaggi: 38

Ringraziato: 1

« Topic Start: 20 Giugno 2016, 20:47:55 »

Ciao a tutti  ho una megane 2 dci 1.9  del 2003 il 120cv ..con 175mila chilometri ...oggi avevo fatto una 20 di chilometri e sul display  .. luce rossa stop con il messaggio anomalia servosterzo ... quindi lo sterzo e diventato duro ..  e molto pericoloso per guidare l auto ..poi mi sono fermato o spento e riacceso e si è tolta la scritta ...vorrei capire se il servosterzo mi sta abbandonando !!! caso mai per cambiarlo cioè si trova  :up:sotto lo sterzo perché è  elettrico ? Grazie in anticipo chi mi aiuta   sm2259an
« Ultima modifica: 20 Giugno 2016, 22:19:50 da Robycorse » Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.698

Ringraziato: 3345

WWW
« Risposta #1: 21 Giugno 2016, 09:00:38 »

è un pò presto a pensare di sostituirlo, sarebbe meglio collegare la macchina al computer e vedere nello specifico quell'avviso a cosa era riferito (i messaggi sono generici).
Registrato  
Robycorse
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 47
Località: Bologna
Messaggi: 38

Ringraziato: 1

« Risposta #2: 21 Giugno 2016, 21:35:02 »

Ok meganec proverò come dici tu .. l auto e stata controllata 2 settimane fa Von il computer da un officina multimarca e aveva dato  problema riscaldamento candelette ,, anomalia sensore acqua ..e pedale freno .. cmq l auto e da più di 7 mesi che è rimasta in alimentazione controllare ..ma nessuno dico 5 officine diverse non hanno trovato il problema ..L auto e come se fosse aspirata ..ciao  grazie meganec
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.698

Ringraziato: 3345

WWW
« Risposta #3: 21 Giugno 2016, 23:29:22 »

la batteria è mai stata cambiata?
Registrato  
Robycorse
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 47
Località: Bologna
Messaggi: 38

Ringraziato: 1

« Risposta #4: 22 Giugno 2016, 07:26:56 »

La batteria l ho cambiata 2 anni fa
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.698

Ringraziato: 3345

WWW
« Risposta #5: 22 Giugno 2016, 08:24:53 »

spesso quando vengono fuori problemi del genere è la batteria o il suo sistema di carica, il fatto che va piano è perchè la presenza dell'errore per sicurezza la limita, prima di tutto bisognerebbe verificare se azzerando gli errori memorizzati finchè non ricompaiono l'auto va bene in modo da escludere problemi meccanici, la lista degli errori dice poco perchè vengono memorizzati finchè qualcuno non li cancella quindi potrebbero essere apparsi molto tempo fa e non collegati al problema attuale, a volte un errore si presenta per "errore", l'ideale è azzerarli e appena ti si accende qualche spia rileggerli, in modo da essere sicuri che quello che è registrato è fresco, ti consiglio di farlo fare con la diagnosi ufficiale perchè quelle universali tendono a dare descrizioni appunto universali dell'errore che restano abbastanza generiche e non aiutano un granchè
Registrato  
Robycorse
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 47
Località: Bologna
Messaggi: 38

Ringraziato: 1

« Risposta #6: 22 Giugno 2016, 19:20:10 »

Ciao l auto e stata anche portata in renault e da controlli fatti col il PC ..hanno trovato solo anomala candelette ..o preriscaldamendo ..e sensore pedale freno .e airbag ..quando avevo l altra batteria mezza btuciata l auto tirava normalmente il turbo si sentiva .. quando ho messo una nuova comprata in un centro commerciale non di marca andava anche bene ..Poi non so se ora a ceduto dopo 2 anni ..La macchina carica bene l ho fatto controllare l altro ieri .. poi è stata portata da un pompata e cntrollata dal PC bosh e mi aveva detto che è tutto ok sia pompa che iniettori .. ma l auto e limitata o in protezione non tira ...

Post Unito: 22 Giugno 2016, 19:24:54
Dimenticavo che che in renault anche azzerato l errore ..l auto andava un pelino meglio ..Ma poi è arrivata di nuoVo alimentazione controllare .. a voltè in strada si toglie ..da sola la scritta ..e riappare .. ciao
« Ultima modifica: 22 Giugno 2016, 19:24:54 da Robycorse » Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.698

Ringraziato: 3345

WWW
« Risposta #7: 22 Giugno 2016, 20:53:37 »

ok come dicevo dopo aver levato quegli errori citati che tutti o in parte non c'entrano ed erano di chissà quando, una volta ripresentato il problema va letto di nuovo la memoria degli errori in modo da capire quale è quello recente che ti interessa altrimenti hai il campo troppo vasto da controllare, rileggila adesso se li avevano tolti l'ultima volta
Registrato  
Robycorse
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 47
Località: Bologna
Messaggi: 38

Ringraziato: 1

« Risposta #8: 22 Giugno 2016, 22:29:19 »

Ciao ora che ricordo perché sono passati mesi gli errori  sono stati cancellati dalla concessionaria renault ..ma l anomalia e riapparsa e ricontrollandola  di nuovo in renault non rifila niente oltre la solita storia di candelette e pedale freno d airbag perché una e scoppiato e ce la scritta Service accesa
Registrato  
Pagine: [1]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
Servosterzo - Problemi e info Il Meccanico M C I « 1 2 » cic 36 23339 Ultimo messaggio 13 Aprile 2016, 20:45:14
da admiral
Automatismo luci controllare, anomalia luci automatiche , anomalia tergiparabrezza Spie « 1 2 » roman_andr3i 31 32368 Ultimo messaggio 06 Dicembre 2017, 10:18:15
da Likdome
Servosterzo "starato"... Il Meccanico M C I etty75 8 4377 Ultimo messaggio 17 Gennaio 2012, 17:30:50
da MEGANECC
Anomalia ESP Spie MrNik 8 5109 Ultimo messaggio 29 Ottobre 2012, 16:12:55
da MrNik
servosterzo megane2 1500 dci Nuovi Utenti tello 1 1281 Ultimo messaggio 21 Gennaio 2016, 10:49:55
da Enrico250