BANNER=Megane_3-SCENIC.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
27 Gennaio 2021, 02:02:57

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 7456
Ultimo utente: Vins

Nuovi Utenti
Mese: 47
Settimana: 2
Oggi: 0
Statistiche
Messaggi in totale: 223668
Discussioni in totale: 12948
Online Oggi: 99
Presenze Massime Online: 936
(22 Gennaio 2020, 14:14:44)
Utenti online
Utenti: 0
Visitatori: 100
Totale: 100
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: Prev 1 [2]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: disattivare start and stop  (Letto 20071 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
GianlucaB
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 50
Località: Rieti
Messaggi: 155

Ringraziato: 13

« Risposta #20: 26 Novembre 2019, 19:38:51 »

Su questo tema vi riporto un'esperienza che potrebbe essere utile.
Alcuni giorni addietro mi è comparso l'allarme "stop & start controllare".
Ho cercato sul forum e mi sono imbattuto in questa discussione, dove si cerca un espediente per disattivare lo stop & start.
Ho provato a staccare il connettore di cui Andreapepp ha postato le foto, non ci sono riuscito perché non conosco il funzionamento del tipo di aggancio, ma sono comunque riuscito a muoverlo un po' quel tanto che basta a far muovere tra loro i contatti e l'allarme è sparito.
Quindi, prima di andare in officina, provate a staccare e riattaccare il connettore.
Ovviamente non lo fate, se invece quello che cercate è disattivare la funzione....
Registrato  

GianlucaB
Megane IV Grand Coupé 1.5 dCi 110CV manuale Energy Intens. R-link 2 ver. 7.0.24.124
GianlucaB
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 50
Località: Rieti
Messaggi: 155

Ringraziato: 13

« Risposta #21: 14 Gennaio 2020, 22:25:22 »

Con riferimento alla mia precedente, v'informo che il connettore sul polo negativo della batteria non c'entra col problema, si è trattato di un caso fortuito.
L'allarme "stop & start da controllare" mi si è ripresentato più volte; compare per qualche giorno poi misteriosamente scompare per tornare di lì a breve...
Il cambiamento di stato tra ok e ko avviene sempre e solo all'avviamento del motore, mai in marcia.
Ormai sarà oggetto di controllo al tagliando.
Di certo, è un evento che non depone a favore della durevolezza e dell'affidabilità.
Troppa elettronica su vetture che devono essere sempre più competitive sul mercato: un binomio che non può funzionare...ed
Registrato  

GianlucaB
Megane IV Grand Coupé 1.5 dCi 110CV manuale Energy Intens. R-link 2 ver. 7.0.24.124
gegiox
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 224
Località: Salerno
Messaggi: 10

Ringraziato: 0

« Risposta #22: 09 Dicembre 2020, 13:58:24 »

Io lo disattivo con il tasto in basso a destra sotto il climatizzatore.
Registrato  
Obywan
Utente normale
****


Non mi serve sia facile, solo che ne valga la pena
Scollegato Scollegato

Sesso: Maschio

Eta': 54
Località: Brescia
Messaggi: 802

Ringraziato: 85

« Risposta #23: 10 Dicembre 2020, 12:33:06 »

Controlla lo stato della batteria. Spesso questi allarmi "fantasma" sono attivati dalla bassa carica. E il voltaggio scende drasticamente ad ogni avvio del motore.
Registrato  
GianlucaB
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 50
Località: Rieti
Messaggi: 155

Ringraziato: 13

« Risposta #24: 11 Dicembre 2020, 02:45:05 »

Scusate, evidentemente ho dimenticato di fornire l'aggiornamento...
Il problema (messaggio "stop & start de controllare) l'ho risolto col cambio della batteria al secondo tagliando, effettuato in garanzia a marzo scorso. La batteria è stata diagnosticata guasta/difettosa e sostituita in garanzia. Da quel momento il problema non si è più ripresentato.
Saluti
Registrato  

GianlucaB
Megane IV Grand Coupé 1.5 dCi 110CV manuale Energy Intens. R-link 2 ver. 7.0.24.124
Pagine: Prev 1 [2]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
Stop & Start Motore Megane III ilmatarr 12 7343 Ultimo messaggio 04 Giugno 2013, 10:56:06
da matto2001
start&stop Varie ciro 3 2717 Ultimo messaggio 23 Febbraio 2019, 13:25:36
da GianlucaB
[Megane IV] R-link 2 e Stop & Start Varie GianlucaB 17 4544 Ultimo messaggio 08 Marzo 2020, 14:49:42
da GianlucaB
Start & Stop malfunzionante Motore Megane IV Scorzetta 9 2029 Ultimo messaggio 16 Marzo 2020, 13:41:54
da paolo966
Presentazione - Max1968 Nuovi Utenti Max1968 3 138 Ultimo messaggio 19 Ottobre 2020, 09:13:56
da MEGANECC