BANNER_Megane_2re_5p.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
16 Settembre 2019, 19:20:15

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 6677
Ultimo utente: SpeedyPv

Nuovi Utenti
Mese: 26
Settimana: 2
Oggi: 0
Statistiche
Messaggi in totale: 221854
Discussioni in totale: 12272
Online Oggi: 73
Presenze Massime Online: 189
(31 Ottobre 2018, 09:12:41)
Utenti online
Utenti: 2
Visitatori: 63
Totale: 65
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: Frizione che non stacca  (Letto 7758 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
ancio
RS Team
Utente basic
*


MEGANE COUPE' RS 250 CUP (color BANANA)
Scollegato Scollegato

Sesso: Maschio

Eta': 37
Località: Milano
Messaggi: 53

Ringraziato: 10

« Topic Start: 31 Gennaio 2016, 13:24:53 »

Salve a tutti, anche per me il 2016 inizia bene Adirato ...
Questa mattina prendo la mia meggy per portarla al' autolavaggio per farsi bella e succede il disastro.
Faccio un paio di chilometri e ad un certo punto mentre sono in coda ad un semaforo la frizione inizia a staccare negli ultimi due centimetri utili della corsa, turbato dalla cosa decido di rientrare subito a casa, ma nel giro di altri 500 metri la frizione non stacca più e le marce non entrano più. Nessuna anomalia segnalata dal cdb e tutti i livelli visibili sono OK. Sul manuale non ho trovato indicazioni riguardo la frizione, quindi presumo che non si prevista nessuna manutenzione da parte dell' utente.
Ma dove si vede il livello dell' impianto della frizione ? Si può rabboccare ? No vero ?

Ma secondo voi cosa si può essere rotto ?

Comunque domani la porto dal meccanico e vediamo che mi dice...
« Ultima modifica: 31 Gennaio 2016, 13:28:56 da ancio » Registrato  

mark87s
RS Team
Utente normale
*


Scollegato Scollegato

Sesso: Maschio

Eta': 32
Località: Sassari
Messaggi: 997

Ringraziato: 26

« Risposta #1: 31 Gennaio 2016, 13:42:51 »

Quanti km ha?
Registrato  
ancio
RS Team
Utente basic
*


MEGANE COUPE' RS 250 CUP (color BANANA)
Scollegato Scollegato

Sesso: Maschio

Eta': 37
Località: Milano
Messaggi: 53

Ringraziato: 10

« Risposta #2: 31 Gennaio 2016, 13:50:18 »

circa 50000km
E fino a ieri era tutto OK, quindi è stato un cedimento improvviso...
« Ultima modifica: 31 Gennaio 2016, 15:08:22 da ancio » Registrato  

Fiosco
Socio 2016
Utente senior
*


Megane sportour Gt-Line 1.5 DCI 110cv
Scollegato Scollegato

Sesso: Maschio

Eta': 40
Località: Varese
Messaggi: 1.051

Ringraziato: 60

Re:
« Risposta #3: 31 Gennaio 2016, 16:04:16 »

Brutta storia, facci sapere, così non è facile fare una diagnosi. È in garanzia?
Registrato  

Megane Sportour GT Line 1.5 110 cv Grigio eclissi + Radio 4x30 Arkamys Bluetooth Plug&Music + luci interne led by meganecc
La mia meggy http://www.meganeclub.it/forum/index.php?topic=31681.0
mark87s
RS Team
Utente normale
*


Scollegato Scollegato

Sesso: Maschio

Eta': 32
Località: Sassari
Messaggi: 997

Ringraziato: 26

« Risposta #4: 31 Gennaio 2016, 16:16:17 »

Ma è stock? In caso contrario magari è per la troppa coppia...
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.475

Ringraziato: 3271

WWW
« Risposta #5: 31 Gennaio 2016, 18:22:13 »

il livello del circuito idraulico è lo stesso che per i freni, ma il tuo non dovrebbe essere un problema di perdita (ti avrebbe avvertito la spia collegata al livello) quasi sicuramente l'attuatore idraulico della frizione non pompa più a dovere non tenendo più la guarnizione tra alta e bassa pressione, il liquido non lo perdi ma non viene più pompato, se sei fortunato il problema è nella parte esterna alla campana della frizione altrimenti va tirato giù il cambio per fare quella interna
Registrato  
ancio
RS Team
Utente basic
*


MEGANE COUPE' RS 250 CUP (color BANANA)
Scollegato Scollegato

Sesso: Maschio

Eta': 37
Località: Milano
Messaggi: 53

Ringraziato: 10

« Risposta #6: 31 Gennaio 2016, 18:28:55 »

il livello del circuito idraulico è lo stesso che per i freni, ma il tuo non dovrebbe essere un problema di perdita (ti avrebbe avvertito la spia collegata al livello) quasi sicuramente l'attuatore idraulico della frizione non pompa più a dovere non tenendo più la guarnizione tra alta e bassa pressione, il liquido non lo perdi ma non viene più pompato, se sei fortunato il problema è nella parte esterna alla campana della frizione altrimenti va tirato giù il cambio per fare quella interna

Ti ringrazio per l'informazione, che purtroppo conferma le informazioni che ho reperito oggi dopo un pomeriggio di ricerche... che c**o che ho avuto, non entrano le marce, ma almeno frena.
Spero però che il colpevole non sia l'attuatore ma la pompa.

Comunque, è ancora stock, stavo per fare qualche lavoretto, ma mi sa che la mia è nata sfigata e quindi per ora è meglio aspettare...

Ed ovviamente, essendo del 2010, niente garanzia...

« Ultima modifica: 31 Gennaio 2016, 18:39:45 da ancio » Registrato  

ancio
RS Team
Utente basic
*


MEGANE COUPE' RS 250 CUP (color BANANA)
Scollegato Scollegato

Sesso: Maschio

Eta': 37
Località: Milano
Messaggi: 53

Ringraziato: 10

« Risposta #7: 01 Febbraio 2016, 21:54:08 »

Ho finalmente ritirato la macchina dal meccanico... per fortuna era solo una ca***ta...

Ecco il colpevole di tutto.


In pratica, da quello che ho capito, la tubatura che collega pompa e cilindretto frizione ha una specie di polmone, il cui scopo è quello di fare da vaso di espansione per il liquido presente, per non trasmettere le variazioni di pressione prodotte dal motore al pedale della frizione, per evitare che il pedale restituisca una sensazione di pulsazione in base al regime del motore.
Ecco questo coso tondo si è rotto, probabilmente un difetto o che altro, ed ha buttato fuori tutto l'olio presente nella conduttura.

Nonostante l'abbondante perdita, l'olio non è caduto a terra ma stato tutto trattenuto dal carter che chiude inferiormente il vano motore, motivo per cui non ho trovato perdite visibili nel box.
Inoltre il meccanico mi ha 'spiegato' che, anche se il circuito della frizione condivide la stessa vaschetta con quello dei freni, è separato ed è fatto in modo che se c'è una perdita non va a svuotare il serbatoio lasciando la macchina anche senza freni. Ecco quindi perché non ho notato nessun calo del livello del liquido freni.

Comunque lo scherzetto mi è costato 230€

Per gli interessati questo è uno stralcio della fattura

- conduite hyd embr (308514813R) -> 83.08€
- liq freni dot4esp (7711575504) 0.5L -> 3.95€
- sostituzione canaliz comando della frizione tra emettitore e ricev (7345) 1h -> 40€
- spurgo circuito idraulico frizione (3428) 0.5h -> 20€
- prova strada veicolo (0145) 0.3h -> 12€
- piccole forniture -> 3€


 sticazzi li ho pagati per farsi un giro con la mia macchina  Ghigno  sticazzi
Registrato  

Fiosco
Socio 2016
Utente senior
*


Megane sportour Gt-Line 1.5 DCI 110cv
Scollegato Scollegato

Sesso: Maschio

Eta': 40
Località: Varese
Messaggi: 1.051

Ringraziato: 60

« Risposta #8: 01 Febbraio 2016, 22:47:15 »

grazie per aver condiviso
Registrato  

Megane Sportour GT Line 1.5 110 cv Grigio eclissi + Radio 4x30 Arkamys Bluetooth Plug&Music + luci interne led by meganecc
La mia meggy http://www.meganeclub.it/forum/index.php?topic=31681.0
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.475

Ringraziato: 3271

WWW
« Risposta #9: 02 Febbraio 2016, 00:00:27 »

si certo è fatto in modo da non influire sul circuito dei freni, però se la perdita avesse continuato il livello sarebbe sceso abbastanza per essere segnalato dal sensore, tu hai fermato la macchina prima che succedesse
Registrato  
hal
RS Team
Utente basic
*


Scollegato Scollegato

Sesso: Maschio

Eta': 38
Località: Varese
Messaggi: 7

Ringraziato: 0

« Risposta #10: 18 Settembre 2017, 10:10:38 »

ciao!!

approfitto di questa discussione per chiedervi un parere.
ho da poco acquistato la Meggy RS, trophy, aveva 10 500k km, ora 12 000.

fin da subito, la frizione staccava molto "in fondo", verso la fine della corsa. crea un po' di problemi nella guida normale (bisogna iniziare a schiacciare la frizione con un filo di gas per non invertire la coppia), ma in qualche modo si gestisce. quando si da gas va tutto a posto.
sono tutte cosi? Che?!?
ultimamente però inizia a darmi qualche problemino con il cambio, ruvido, ogni tanto si impunta la marcia o rimane mezza ingranata... Indeciso
ho come la sensazione che l'attuatore non "recuperi il gioco". e questo non è normale...

altro problemino che ho, giusto per dirle tutte, al minimo fa un rumorino strano, una lieve vibrazione che si sente solo all'orecchio e solo al minimo
fatta sentire in Renault è dicono che è tutto ok, ma ammettono di non conoscere il modello... Occhi al cielo

qualche idea? conoscete qualche concessionario che conosca il mezza in zona como/varese?

grazie mille!!
Registrato  
Phantomman
RS Team
Utente junior
*


Scollegato Scollegato

Sesso: Maschio

Eta': 40
Località: Messina
Messaggi: 332

Ringraziato: 18

« Risposta #11: 20 Settembre 2017, 10:37:45 »

Dovrai cambiare semplicemente l'attuatore frizione, e con molta probabilità il rumore altro non è che il solito difetto della distribuzione che non implica problemi apparte il rumore e se vuoi risolverlo devi rifar la cinghia con relativi cuscinetti, vedi se è in garanzia e in caso aspetta che stia terminando per procedere
Registrato  
hal
RS Team
Utente basic
*


Scollegato Scollegato

Sesso: Maschio

Eta': 38
Località: Varese
Messaggi: 7

Ringraziato: 0

« Risposta #12: 20 Settembre 2017, 16:29:31 »

grazie mille!
ho già preso appuntamento con Renault e vedrò cosa mi dicono. in teoria dovrebbe essere in garanzia tutto...vediamo...
purtroppo oggi i muratori mi hanno bloccato la macchina in garage, altrimenti era già in officina hehe
Registrato  
Pagine: [1]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
Frizione Varie + Guide CiroMegane 0 1606 Ultimo messaggio 12 Gennaio 2015, 15:58:28
da CiroMegane
Grandtour 2003 - Richiamo per spoiler che si stacca - problema che si ripresenta Il Meccanico M C I carloroma63 0 446 Ultimo messaggio 05 Agosto 2017, 21:26:38
da carloroma63
Frizione Stacca alto Megane rs Varie lilow 3 1891 Ultimo messaggio 28 Dicembre 2017, 11:06:15
da lilow