BANNER megane 3 SW.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
23 Marzo 2017, 15:08:26

Accesso con nome utente, password e durata della sessione
Ultimo 10 Shouts:
01 Marzo 2017, 19:42:49
Ciao, ti inviterò appena facciamo un incontro ufficiale con il forum sm2259an
28 Febbraio 2017, 12:19:03
ciao sono giuseppe un amante della megane e vorrei che attraverso questo forum ci conoscessimo meglio!!!!
25 Febbraio 2017, 19:42:17
Ciao Giuseppe ti devi presentare qui:
http://www.meganeclub.it/forum/index.php/board,3.0.html
come scritto nel regolamento
24 Febbraio 2017, 11:23:21
Ciao sono Giuseppe ho chiesto di aderire al forum perchè ho comprato la Megane IV
. Tanti Saluti!!!
21 Febbraio 2017, 17:15:18
No, non c'è e non è disponibile
20 Febbraio 2017, 17:21:08
Ciao, volevo sapere se nella nuova megane c'è la radio digitale.
09 Febbraio 2017, 09:49:51
modifica fari megane IV
06 Febbraio 2017, 18:11:09
Ciao sono Flavio volevo chiedere che pressione usate x gonfiare le gomme della Megane 1.5 dci ?
08 Gennaio 2017, 09:37:58
Le Presentazioni non conformi vengo eliminate assieme ai messaggi.
Seguire le indicazioni per le presentazioni in questa guida:
http://www.meganeclub.it/forum/index.php/topic,604.0.html
03 Gennaio 2017, 11:58:34
non capisco il tuo problema, il forum è funzionante
Statistiche Sito
utenti
Utenti in totale: 5256
Ultimo utente: Spinaz

Nuovi Utenti
Mese: 89
Settimana: 16
Oggi: 5
Statistiche
Messaggi in totale: 208506
Discussioni in totale: 10042
Online Oggi: 84
Presenze Massime Online: 168
(27 Aprile 2016, 23:19:11)
Utenti online
Utenti: 7
Visitatori: 71
Totale: 78
Partner
Elaborare
MotroDoctor.it

https://www.MOTORdoctor.IT
Convenzioni
Pagine: [1]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: Spia abs .contachilometri che non funziona e spia stop  (Letto 1334 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
Robycorse
Nuovo Utente
*


Scollegato Scollegato

Sesso: Maschio

Eta': 43
Località: Ravenna
Messaggi: 20

Ringraziato: 0

« Topic Start: 07 Gennaio 2016, 21:39:57 »

Ciao a tutti e auguri di buon anno ,, 😉. Avrei un problema con la macchina ho il contachilometri che non funziona , la spia stop fissa accesa , è segnala anomalia elettrica controllare . Grazie
Registrato  
Lupetto064
Nuovo Utente
*


Scollegato Scollegato

Sesso: Maschio

Eta': 37
Località: Livorno
Messaggi: 3

Ringraziato: 0

« Risposta #1: 07 Gennaio 2016, 22:09:28 »

Re: Spia abs .contachilometri che non funziona e spia stop Ciao io ho comprato questo su ebay e con il suo programma sul cell ho risolto tanti problemi di anomalie si chiama obd2
Registrato  
Robycorse
Nuovo Utente
*


Scollegato Scollegato

Sesso: Maschio

Eta': 43
Località: Ravenna
Messaggi: 20

Ringraziato: 0

« Risposta #2: 07 Gennaio 2016, 23:56:27 »

Quanto costa ? Comunque voglio risolvere senza questo oggetto e poi non siamo sicuri che risolva i problemi neanche il compiuter che hanno i conce risolvono a volte
Registrato  
andrea55
Utente junior
**


ScenicII 1.9 dci 120cv
Scollegato Scollegato

Sesso: Maschio

Eta': 22
Località: Ferrara
Messaggi: 365

Ringraziato: 53

« Risposta #3: 08 Gennaio 2016, 01:44:45 »

Anno nuovo nuove rogne  Felice Sulla mia mi sta salutando il supporto motore  Triste
Hai già controllato tutti i vari fusibili sia nel cofano che nell'abitacolo?
Sul polo della batteria i fusibili dovrebbero essere tre, due neri e uno grosso rosso, sono tutti sani?
Registrato  
asas86
Utente storico
*****


Scollegato Scollegato

Sesso: Maschio

Eta': 31
Messaggi: 8.625

Ringraziato: 685

« Risposta #4: 08 Gennaio 2016, 13:33:46 »

Innanzitutto chiariamo un po', nel titolo hai scritto spia abs, ma non ne parli nella spiegazione del problema, contachilometri che non funziona che vuol dire?
non accende il display dei km, non si muovono le lancette, non si accendono altre spie???spiega il tutto bene per poterti aiutare al meglio Occhiolino
« Ultima modifica: 08 Gennaio 2016, 13:35:00 da asas86 » Registrato  



                          Megane II ph 2 1.5 dci 106 cv
Robycorse
Nuovo Utente
*


Scollegato Scollegato

Sesso: Maschio

Eta': 43
Località: Ravenna
Messaggi: 20

Ringraziato: 0

« Risposta #5: 08 Gennaio 2016, 15:23:54 »

Innanzitutto chiariamo un po', nel titolo hai scritto spia abs, ma non ne parli nella spiegazione del problema, contachilometri che non funziona che vuol dire?
non accende il display dei km, non si muovono le lancette, non si accendono altre spie???spiega il tutto bene per poterti aiutare al meglio Occhiolino

esatto anno nuovo rogne nuove  lol,, hiiiii, meglio che si ride hiii,, cmq, i fusibili sono ok, era saltato quello grande piatto nero e non andava piu corrente, perche il motorino e andato credo in corto,, ora ne ho messo un altro ed ho cambiato la scatolina rossa sul polo piu della batteria, ed e tutto ok, cmq ,ho risolto tutto la spia  stop si e spenta, ed anche quella sul display, anomalia elettrica, ,ma  ora ce  scritto  anomalia alimentazione, haaa,,,  la lancetta del contachilometri e ritornata a funzionare ed segna la velocita, prima era ferma , cmq per info,  ho risolto da me alzando in cofano, e muovendo i  fili dei 2 sensori,  che vanno dentro i carter sotto il motore, in sensore quello che  si sporca sempre d olio motore, e l altro e quello sopra a destra vicino sotto la batteria ,,  lol

Post Unito: 08 Gennaio 2016, 15:34:34
Innanzitutto chiariamo un po', nel titolo hai scritto spia abs, ma non ne parli nella spiegazione del problema, contachilometri che non funziona che vuol dire?
non accende il display dei km, non si muovono le lancette, non si accendono altre spie???spiega il tutto bene per poterti aiutare al meglio Occhiolino

ciao hai ragione ,,  Occhiolino,, per la spia abs , cioe resta accesa, quindi l abs non mi funziona, ed ora si e spenta, per fortuna, ma avolte si ripresenta,  per il contachilometri , cioe voglio dire che la lancetta non segnalava la velocita in marcia, ma ora funziona, ho smosso due fili dei due sensori motore, e tutto e tornato ok, ma resta anomalia alimentazione,  e la macchina e come andasse aspirata,  purtroppo in conce renault, non gli risulta nulla di che , solo il volano  bimassa che ha un po di gioco, e anomalia preriscalmento candelette,  cmq il problema piu grave e che la macchina a perso molta potenza e va la meta,  non si riesce a capire che cosa e successo  ciao grazie Occhiolino
« Ultima modifica: 08 Gennaio 2016, 15:34:34 da Robycorse » Registrato  
andrea55
Utente junior
**


ScenicII 1.9 dci 120cv
Scollegato Scollegato

Sesso: Maschio

Eta': 22
Località: Ferrara
Messaggi: 365

Ringraziato: 53

« Risposta #6: 08 Gennaio 2016, 15:54:39 »

Ah ma quindi anche cambiando gli iniettori non è cambiato niente?
C'è ancora l'aria nel tubo trasparente e anomalia alimentazione +stop?
Registrato  
Robycorse
Nuovo Utente
*


Scollegato Scollegato

Sesso: Maschio

Eta': 43
Località: Ravenna
Messaggi: 20

Ringraziato: 0

« Risposta #7: 08 Gennaio 2016, 22:40:44 »

L iniettori li ho fatti controllare dal pompista con lo strumento bosch e vanno bene .. Quindi non sono loro il problema ,,  c'è solo la scritta anomalia alimentazione  ,, spia stop no ,,  comunque ha perso potenza quando il volano bimassa fa questa vibrazione sul motore si vede che qualche sensore legge male il volano e da poco Diesel ,, bo !!
Registrato  
andrea55
Utente junior
**


ScenicII 1.9 dci 120cv
Scollegato Scollegato

Sesso: Maschio

Eta': 22
Località: Ferrara
Messaggi: 365

Ringraziato: 53

« Risposta #8: 09 Gennaio 2016, 01:02:44 »

La parte di volano che si muove è quella interna sulla quale appoggia la frizione, quella esterna con i denti per l'avviamento e i riferimenti sono sul pezzo fisso, a meno che non si allentino i 5 o 6 bulloni che uniscono il volano all'albero motore quella parte non si muove
Registrato  
Pagine: [1]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
[SPIA] Olio + Stop Spie INGENIERE2 12 3501 Ultimo messaggio 10 Luglio 2009, 08:37:33
da LUPEN84
info su spia stop computer di bordo Optional e Accessori gnappo 8 3685 Ultimo messaggio 30 Gennaio 2012, 10:57:46
da LawrenceRS175
spia STOP ACCESA. Varie « 1 2 » vincenzo 28 3481 Ultimo messaggio 06 Settembre 2013, 23:36:02
da MEGANECC
[Spia] stop/immobilizer e problema avviamento Spie fabiomtb 19 3782 Ultimo messaggio 06 Marzo 2014, 15:36:43
da asas86
Spia ESC controllare + spia Esp Spie adrius81 7 491 Ultimo messaggio 26 Dicembre 2016, 18:33:03
da adrius81