BANNER-Megane_2re-RS3p.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
15 Agosto 2022, 18:40:03

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 7589
Ultimo utente: andreadebonis1985

Nuovi Utenti
Mese: 1
Settimana: 0
Oggi: 0
Statistiche
Messaggi in totale: 224311
Discussioni in totale: 13101
Online Oggi: 142
Presenze Massime Online: 936
(22 Gennaio 2020, 14:14:44)
Utenti online
Utenti: 0
Visitatori: 53
Totale: 53
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: Luci manopola condizionatore Megane II  (Letto 11604 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
MRC85
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 36
Località: Pordenone
Messaggi: 5

Ringraziato: 0

« Topic Start: 29 Settembre 2014, 19:25:43 »

Ciao a tutti, ho una Megane del 2004 Grandtour, ed il mio problema è che al 90% si sono fulminate le lampadine delle manopole dell'areatore. Premetto che le lucine dei tasti dell'aria condizionata e del lunotto posteriore funzionano.
Richiedo dalla vostra esperienza istruzioni per lo smontaggio della plancia centrale per arrivare alle suddette lampadine.
Nel forum mi sembra di aver verificato se dovesse esserci l'esistenza di una discussione fac simile e l'ho trovata solo per la Megane III, e non credo che il procedimento sia lo stesso.
Vi ringrazio sin da ora per il vostro aiuto. Buona serata Sorriso
Registrato  
asas86
Senatore
Utente storico
*


Scollegato Scollegato

Sesso: Maschio

Eta': 36
Messaggi: 8.630

Ringraziato: 692

« Risposta #1: 30 Settembre 2014, 11:50:55 »

Guarda quà

http://www.meganeclub.it/forum/index.php?topic=763.msg8191#msg8191

una volta arrivato a questa situazione



smontando il tuo di pannello comandi da dietro troverai le lampadine che sviterai (mezzo giro) con una pinzetta e sono tipo queste



Usa la funzione ricerca in alto a dx la prossima volta prima di aprire nuovi topic  Occhiolino
« Ultima modifica: 30 Settembre 2014, 11:51:59 da asas86 » Registrato  



                      Ex  Megane II ph 2 1.5 dci 106 cv
MRC85
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 36
Località: Pordenone
Messaggi: 5

Ringraziato: 0

« Risposta #2: 01 Ottobre 2014, 18:23:27 »

Grazie mille asas86, scusa per il topic, ma non avevo fatto caso.
Per quanto riguarda il lavoro da eseguire non mi sembra particolarmente difficile ma bisognerà armarsi di pasienza e tanta calma.
C'è solo una cosa che non ho capito, nel mio caso mi tocca smontare anche gli aereatori posti sopra i comandi del condizionatore? Quindi di conseguenza mi tocca smontare anche l'orologio digitale?
Grazie mille per le risposte buona serata
Registrato  
asas86
Senatore
Utente storico
*


Scollegato Scollegato

Sesso: Maschio

Eta': 36
Messaggi: 8.630

Ringraziato: 692

Re:
« Risposta #3: 01 Ottobre 2014, 18:39:07 »

Il procedimento è uguale a quello della guida che ti ho postato, solo che quello della guida non ha le lampadine esterne come il tuo.
Registrato  



                      Ex  Megane II ph 2 1.5 dci 106 cv
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.713

Ringraziato: 3346

WWW
« Risposta #4: 01 Ottobre 2014, 20:52:21 »

il gruppo comandi clima (che sia automaticoo manuale) è incastrato sulla bocchetta centrale, va rimossa anche quella perchè magari se tiri riesci a staccarlo ma rimetterlo è un casino con la bocchetta già montata, levarla è un attimo, sollevi il pannello dell'orologio e sviti le due viti che sono sotto
Registrato  
MRC85
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 36
Località: Pordenone
Messaggi: 5

Ringraziato: 0

« Risposta #5: 03 Ottobre 2014, 17:27:38 »

Grazie mille ad entrambi per gli utilissimi consigli vi farò sapere il risultato appena realizzo il lavoro. Grazie ancora
Registrato  
Flebus
Utente normale
****


Scollegato Scollegato

Sesso: Maschio

Eta': 33
Località: Modena
Messaggi: 100

Ringraziato: 1

« Risposta #6: 19 Ottobre 2020, 16:42:27 »

Scusate io ho cambiato le lampadine ma non si accendono comunque sapete se esiste qualche fusibile o cosa controllare?
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.713

Ringraziato: 3346

WWW
« Risposta #7: 19 Ottobre 2020, 17:22:05 »

è improbabile che sia il fusibile, perchè lo stesso protegge molti altri circuiti come l'accendisigari il display dell'orologio, la luce di posizione sinistra e molto altro ancora, se fosse bruciato te ne accorgeresti per molti altri guasti
Registrato  
Flebus
Utente normale
****


Scollegato Scollegato

Sesso: Maschio

Eta': 33
Località: Modena
Messaggi: 100

Ringraziato: 1

« Risposta #8: 19 Ottobre 2020, 17:33:42 »

Ok allora cosa potrei controllare? Ho messo altre lampadine led nuove ma non vanno lo stesso
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.713

Ringraziato: 3346

WWW
« Risposta #9: 19 Ottobre 2020, 18:58:55 »

ah, non hai detto subito che hai messo i led... non hai provato con delle lampadine tradizionali?
Registrato  
Flebus
Utente normale
****


Scollegato Scollegato

Sesso: Maschio

Eta': 33
Località: Modena
Messaggi: 100

Ringraziato: 1

« Risposta #10: 19 Ottobre 2020, 19:30:47 »

No non ho provato perché si sono accese......mi spiego meglio ho fatto la ca..ta di installarle accese, la prima si è accesa poi appena inserita la seconda si è accesa e subito si sono spente.....allora ho messo altre due nuove ma niente.....ho paura di aver bruciato qualche componente
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.713

Ringraziato: 3346

WWW
« Risposta #11: 19 Ottobre 2020, 20:21:49 »

non c'è nessun componente particolare, l'impianto di illuminazione è alimentato tutto attraverso lo stesso fusibile, se salta quello salta metà dei componenti dell'abitacolo e se succede te ne accorgi, prova a mettere almeno una lampadina tradizionale per vedere se c'è alimentazione, i led spesso se non sono fatti per quel certo impianto non funzionano e soprattutto possono avere un verso di inserzione
« Ultima modifica: 19 Ottobre 2020, 20:23:07 da MEGANECC » Registrato  
Flebus
Utente normale
****


Scollegato Scollegato

Sesso: Maschio

Eta': 33
Località: Modena
Messaggi: 100

Ringraziato: 1

« Risposta #12: 19 Ottobre 2020, 20:23:27 »

Ok domani pomeriggio riprovo, ci aggiorniamo domani grazie mille intanto

Post Unito: 20 Ottobre 2020, 14:53:18
Niente da fare anche con le lampadine normali non si accendono
« Ultima modifica: 20 Ottobre 2020, 20:13:17 da Flebus » Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.713

Ringraziato: 3346

WWW
« Risposta #13: 20 Ottobre 2020, 21:53:44 »

come ti ho detto il fusibile protegge molti altri circuiti, è anche vero che non tutte le versioni sono uguali, a volte i fusibili non sono sempre uguali in tutti i modelli, controllali ma a questo punto non ti posso indicare quale sia perchè quello che a me risulta dell'illuminazione clima non fa solo l'illuminazione che interessa a te, armati di pazienza e guardali tutti, purtroppo anche e soprattutto quelli nel vano motore che sono quelli più scomodi da controllare
« Ultima modifica: 20 Ottobre 2020, 21:54:10 da MEGANECC » Registrato  
Flebus
Utente normale
****


Scollegato Scollegato

Sesso: Maschio

Eta': 33
Località: Modena
Messaggi: 100

Ringraziato: 1

« Risposta #14: 20 Ottobre 2020, 21:55:47 »

Ok...per aprire il coperchio del vano motore devo togliere la batteria e tirare il coperchio?
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.713

Ringraziato: 3346

WWW
« Risposta #15: 21 Ottobre 2020, 08:31:09 »

dipende, se la tua megane 2 è una fase 2 devi smontare la batteria e tutta la scatola dei fusibili perchè sono sulla faccia inferiore del pannello, se è una fase 1 basta solo il coperchio dei fusibili
Registrato  
Flebus
Utente normale
****


Scollegato Scollegato

Sesso: Maschio

Eta': 33
Località: Modena
Messaggi: 100

Ringraziato: 1

« Risposta #16: 21 Ottobre 2020, 09:20:08 »

Dovrebbe essere una fase 1 non so la differenza è del 2003 1.5 dci 60 kw
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.713

Ringraziato: 3346

WWW
« Risposta #17: 21 Ottobre 2020, 09:32:16 »

si fase 1
http://www.meganeclub.it/forum/index.php/topic,3932.0/highlight,differenze+fase.html
« Ultima modifica: 21 Ottobre 2020, 09:36:53 da MEGANECC » Registrato  
Flebus
Utente normale
****


Scollegato Scollegato

Sesso: Maschio

Eta': 33
Località: Modena
Messaggi: 100

Ringraziato: 1

« Risposta #18: 21 Ottobre 2020, 09:39:09 »

Perfetto grazie mille

Post Unito: 21 Ottobre 2020, 14:34:00
Problema risolto era un fusibile da 7,5 nel vano motore,  ovviamente grazie a meganecc.....adesso devo risolvere la spina sciolta della resistenza del riscaldamento, mi metto in cerca del post adeguato
« Ultima modifica: 21 Ottobre 2020, 14:34:00 da Flebus » Registrato  
cavallo
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 55
Località: Milano
Messaggi: 18

Ringraziato: 4

« Risposta #19: 26 Ottobre 2020, 17:39:14 »

Non voglio fare il saccente,
ma dopo aver lasciato 120 euri all'elettrauto perché sostituendo la lampadina di uno stop bruciata,
poi scoperto si trattava di una massa difettosa da saldare,
ho fatto saltare un fusibile di quelli che stanno nella scatola sotto la batteria e mi sono ritrovato con mezzo impianto elettrico fuori uso e tutte le spie di allarme accese...
Quindi consiglio caldamente quando si lavora e si tocca qualcosa di elettrico di STACCARE sempre la batteria.   
Registrato  
Pagine: [1]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
MEGANE 2 1,9 GRANTOUR - condizionatore, che fare? Il Meccanico M C I el cordobes 4 3520 Ultimo messaggio 30 Luglio 2012, 00:35:58
da el cordobes
Megane III Condizionatore sempre acceso Interni grisenti2 7 8238 Ultimo messaggio 15 Febbraio 2018, 14:54:22
da Probos
Come smontare la manopola di aereazione su Megane 3 Sportur 2011? Varie danteaq 0 1100 Ultimo messaggio 11 Aprile 2016, 13:43:23
da danteaq
[Megane IV] Luci LED cielo e luci targa Fanali Luci e Neon « 1 2 3 » Daffyduck1975 47 27368 Ultimo messaggio 05 Dicembre 2017, 23:30:47
da sonny.boy
Problemi Condizionatore Megane. Nuovi Utenti Cekservice 0 349 Ultimo messaggio 25 Aprile 2020, 18:59:45
da Cekservice