BANNER-Megane_2re-Scenic.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
25 Maggio 2020, 03:35:09

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 7133
Ultimo utente: gerhonimo

Nuovi Utenti
Mese: 27
Settimana: 5
Oggi: 4
Statistiche
Messaggi in totale: 222478
Discussioni in totale: 12623
Online Oggi: 61
Presenze Massime Online: 936
(22 Gennaio 2020, 14:14:44)
Utenti online
Utenti: 0
Visitatori: 41
Totale: 41
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: rumore "sordo" dopo i 70 km/h  (Letto 2539 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
andreone07
Utente non iscritto
« Topic Start: 25 Ottobre 2013, 07:58:49 »

buongiorno,
sono possessore di una megane 1.9 dci 120 cv del 2004, km 122.000 e recentemente ho notato che durante la marcia, dopo i 70 km/h la macchina comincia a fare un rumore sordo?Che?!?
non mi sembra un rumore dell'abitacolo...
a qualcuno è capitata la stessa cosa?
grazie.
Registrato  
LawrenceRS225
Presidente
Utente storico
*


Scollegato Scollegato

Sesso: Maschio

Eta': 35
Località: Bologna
Messaggi: 4.630

Ringraziato: 485

« Risposta #1: 25 Ottobre 2013, 08:03:40 »

rumore sordo? viene dal vano motore o da sotto il sedile della macchina?la macchina vibra? il volante vibra?
Registrato  

andreone07
Utente non iscritto
« Risposta #2: 25 Ottobre 2013, 11:03:59 »

sembra non provenga dal vano motore, la macchian non vibra e neanche lo sterzo.
bah??
Registrato  
LawrenceRS225
Presidente
Utente storico
*


Scollegato Scollegato

Sesso: Maschio

Eta': 35
Località: Bologna
Messaggi: 4.630

Ringraziato: 485

« Risposta #3: 25 Ottobre 2013, 11:08:05 »

a me lo faceva quanto i supporti motore erano andati
ma vibrava anche ( sia per i supporti sia per il volano che era sbilanciato)
Registrato  

MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.571

Ringraziato: 3321

WWW
« Risposta #4: 25 Ottobre 2013, 21:41:18 »

dalla descrizione sembra il rumore di un cuscinetto ruote
Registrato  
andreone07
Utente non iscritto
« Risposta #5: 28 Ottobre 2013, 12:01:16 »

ho avuto il responso: cuscinetto posteriore destro!!!!
in sostituzione.  Pianto
Registrato  
Pagine: [1]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
accensione spie "stop" e "punto esclamativo" durante sterzata Il Meccanico M C I ngherappa 15 11265 Ultimo messaggio 26 Novembre 2019, 09:58:59
da Napodog
Rumore anomalo "cambio" Meggy RS III Cup Il Garage Megane RS Meganedriver 8 4057 Ultimo messaggio 27 Febbraio 2012, 14:22:59
da timopro
è possibile resettare errori che hanno messo l'auto in "recovery"? Il Meccanico M C I poldo77 11 4731 Ultimo messaggio 17 Febbraio 2013, 09:29:20
da MEGANECC
Megane II, rumore "TOC" quando curvo Il Meccanico M C I Peppescott 8 1293 Ultimo messaggio 20 Febbraio 2019, 17:02:36
da andrea55
[Megane IV] 1.5 dCi - Rumore "caratteristico" in marcia Motore Megane IV « 1 2 » GianlucaB 38 5499 Ultimo messaggio 08 Marzo 2020, 15:16:24
da GianlucaB