BANNER-Megane_2re-3p.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
10 Aprile 2021, 23:26:47

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 7621
Ultimo utente: Roccia2000

Nuovi Utenti
Mese: 5
Settimana: 5
Oggi: 0
Statistiche
Messaggi in totale: 223939
Discussioni in totale: 13030
Online Oggi: 157
Presenze Massime Online: 936
(22 Gennaio 2020, 14:14:44)
Utenti online
Utenti: 0
Visitatori: 119
Totale: 119
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1] 2 3 Next   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: Megane III RS - Funzionamento a freddo  (Letto 25810 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
SiriusV
RS Team
Utente junior
*


Scollegato Scollegato

Sesso: Maschio

Eta': 43
Località: Varese
Messaggi: 279

Ringraziato: 20

« Topic Start: 08 Settembre 2013, 23:09:01 »

Per i primi 2/3 minuti di funzionamento del motore a macchina fredda, ho notato una risposta molto irregolare all'acceleratore sulla mia RS del 2011 - 250 cv.

Premendo leggermente il pedale, il motore non sale di giri ma quasi si ingolfa. Senza spegnersi ma poco ci manca. Solo premendo di più a quel punto sale, bruscamente.

La cosa dura un paio di minuti. Immagino però che d'inverno, con 4º o meno in garage, la cosa potrebbe essere anche peggiore.

Vero è che i motori sportivi a freddo sono molto irregolari, ma così pare un po' troppo.

A voi come gira a freddo?
Registrato  


komprex
Megane RS 265 CV
RS Team
Utente junior
*


Scollegato Scollegato

Sesso: Maschio

Eta': 37
Località: LaSpezia
Messaggi: 221

Ringraziato: 6

WWW
« Risposta #1: 08 Settembre 2013, 23:28:30 »

Appena accesa ogni tanto da qualche "colpo di tosse", sborbotta ed il minimo è irregolare, ma dura pochissimi secondi.. il tempo di uscire dal garage e scendere per chiudere la basculante e non lo fa più. Cmq non mi ha mai dato l'impressione di spegnersi o di ingolfamento...
Registrato  


Enrico250
Utente non iscritto
« Risposta #2: 08 Settembre 2013, 23:47:56 »

anche a la mia si comporta come quella di komprex
Registrato  
jrs
RS Team
Utente junior
*


Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Messaggi: 280

Ringraziato: 9

« Risposta #3: 09 Settembre 2013, 00:52:49 »

Idem anche la mia
Registrato  

Andreino7
RS Team
Utente senior
*


Scollegato Scollegato

Sesso: Maschio

Eta': 30
Località: Torino
Messaggi: 1.785

Ringraziato: 44

« Risposta #4: 09 Settembre 2013, 10:20:49 »

Stessa cosa anchio


Sent from iPhone 4
Registrato  
cuprs69
RS Team
Utente junior
*


cuprs69
Scollegato Scollegato

Sesso: Maschio

Eta': 51
Località: Varese
Messaggi: 366

Ringraziato: 10

« Risposta #5: 09 Settembre 2013, 10:53:01 »

ciao mai avuto problemi,comunque finchè non scaldi l'olio conviene non passare i 3000 giri con qualsiasi marcia.+ che altro in inverno il cambio un pò duro,ma dura poco  renault
Registrato  

megane rs cup 250
lex90
RS Team
Utente junior
*


Scollegato Scollegato

Sesso: Maschio

Eta': 30
Località: Asti
Messaggi: 148

Ringraziato: 3

« Risposta #6: 09 Settembre 2013, 21:38:24 »

io con rs265 ho notato una cosa invece all'accensione a freddo.....tra il momento che parte l'accensione e che si accenda fa una specie di rumore metallico "teen" non molto forte ma si sente....è normale???

p.s. io ma già con l'abarth di prima a freddo son mega attento non passo mai i 3mila giri e la seconda non più di 2500 quasi  sticazzi e ovviamente aspetto almeno i 80°c per andare un pochetto oltre i 3mila max 4mila
Registrato  
SiriusV
RS Team
Utente junior
*


Scollegato Scollegato

Sesso: Maschio

Eta': 43
Località: Varese
Messaggi: 279

Ringraziato: 20

« Risposta #7: 09 Settembre 2013, 22:09:28 »

Per carità, io sono un maniaco del trattare bene i motori, che include anche massima cautela a freddo. Diversamente no  credo che avrei fatto durare sino a 182.000 km (ed oltre, a detta del nuovo proprietario) un motore ds 9.000 rpm coem quello della' Integra Type R.

Però alcune volte è imbarazzante da tirare fuori dal box da quanto è irregolare. Poi si sistema subito: oggi ho fatto 700 km in giornata: un orologio e 11,6 km/l di consumo. Di sicuro il motore sta bene.
Registrato  


ZioFra
RS Team
Utente basic
*


Scollegato Scollegato

Sesso: Maschio

Eta': 35
Località: Alessandria
Messaggi: 80

Ringraziato: 0

« Risposta #8: 16 Settembre 2013, 13:44:22 »

Confermo, anche la mia da fredda si comporta come descritto...
Registrato  

lex90
RS Team
Utente junior
*


Scollegato Scollegato

Sesso: Maschio

Eta': 30
Località: Asti
Messaggi: 148

Ringraziato: 3

« Risposta #9: 16 Settembre 2013, 21:24:52 »

Invece di quel rumore metallico all accensione a freddo??
Registrato  
ZioFra
RS Team
Utente basic
*


Scollegato Scollegato

Sesso: Maschio

Eta': 35
Località: Alessandria
Messaggi: 80

Ringraziato: 0

« Risposta #10: 17 Settembre 2013, 19:00:23 »

mmh... stasera tornando a casa provo a vedere se fa quel rumore metallico e ti dico.
Registrato  

SiriusV
RS Team
Utente junior
*


Scollegato Scollegato

Sesso: Maschio

Eta': 43
Località: Varese
Messaggi: 279

Ringraziato: 20

« Risposta #11: 17 Settembre 2013, 19:44:50 »

Nel frattempo, posso meglio dettagliare lo strano funzionamento della mia.

Se non si tocca l'acceleratore, tutto ok, gira tranquilla. Se appena lo si tocca per far salire leggermente i giri e tirarla fuori dal box, i giri scendono un po',  poi salgono, poi scendono, ad intervalli di 1/2 secondi. Il sali / scendi è sempre meno accentuato ed in 30 secondi circa la cosa scompare.

Naturalmente,  NON passo mezzo minuto a far salire e scendere il motore. Aspetto quel mezzo minuto e poi la muovo.

Mah, lo segnalerò al tagliando, tanto mancano 900 km circa.
Registrato  


siveracing
RS Team
Utente junior
*


Scollegato Scollegato

Sesso: Maschio

Eta': 32
Messaggi: 420

Ringraziato: 23

« Risposta #12: 17 Settembre 2013, 20:35:27 »

tutto normale lo fà perchè è fredda...
Registrato  

megane rs 250: 324.6 cv / 467 Nm (benz. 95 ottani + bsf-ob). downpipe k-tech diretto e cat-bak artigianale 76mm. aspirazione hks a fungo con paratia anti calore. dump valve gontier racing. wastegate kinugawa. intercooler maggiorato k-tec. batteria 16Ah 6.1 kg.  centralina by tremauto racing. alleggerita -50kg.
estetica: distanziali 16mm ant e 20mm post. molle HeR ribassate. fascia parasole renault sport nera con scritta rossa. striscia rossa sul baffo anteriore. canard in carbonio quasi ultimati. prolungamento pinne e cornice scarico in carbonio.
ZioFra
RS Team
Utente basic
*


Scollegato Scollegato

Sesso: Maschio

Eta': 35
Località: Alessandria
Messaggi: 80

Ringraziato: 0

« Risposta #13: 18 Settembre 2013, 10:40:46 »

Come non detto.... ho acceso la macchina (freno più start) e ha fatto un rumore tipo grattata di marcia prolungata.... non so se avete capito il tipo di rumore.

A voi è già successo?
Registrato  

SiriusV
RS Team
Utente junior
*


Scollegato Scollegato

Sesso: Maschio

Eta': 43
Località: Varese
Messaggi: 279

Ringraziato: 20

« Risposta #14: 18 Settembre 2013, 20:58:37 »

Stanno morendo tutte contemporaneamente...
Registrato  


ZioFra
RS Team
Utente basic
*


Scollegato Scollegato

Sesso: Maschio

Eta': 35
Località: Alessandria
Messaggi: 80

Ringraziato: 0

« Risposta #15: 19 Settembre 2013, 16:22:38 »

... non fatemi preoccupare vi prego...  sticazzi
Registrato  

Andreino7
RS Team
Utente senior
*


Scollegato Scollegato

Sesso: Maschio

Eta': 30
Località: Torino
Messaggi: 1.785

Ringraziato: 44

« Risposta #16: 19 Settembre 2013, 19:33:49 »

Che ansia sta macchina! Ghigno


Sent from iPhone 4
Registrato  
damianoo
Amici MCI
Utente senior
*


Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: Brescia
Messaggi: 1.191

Ringraziato: 61

« Risposta #17: 19 Settembre 2013, 19:54:28 »

appena accesa sta un filo più su di giri (1200rpm) tipo per un minutino.. se si sfiora l'acceleratore in tal momento il motore cala di giri.

la macchina a 4500-5000 giri da fredda taglia automaticamente e fa entrare il limitatore a protezione  sm2259an
Registrato  
SiriusV
RS Team
Utente junior
*


Scollegato Scollegato

Sesso: Maschio

Eta': 43
Località: Varese
Messaggi: 279

Ringraziato: 20

« Risposta #18: 19 Settembre 2013, 19:57:07 »

appena accesa sta un filo più su di giri (1200rpm) tipo per un minutino.. se si sfiora l'acceleratore in tal momento il motore cala di giri.

Ottimo, è quello che succede alla mia. Se è normale, OK così. Grazie!
Registrato  


mark87s
RS Team
Utente normale
*


Scollegato Scollegato

Sesso: Maschio

Eta': 33
Località: Sassari
Messaggi: 997

Ringraziato: 26

« Risposta #19: 19 Settembre 2013, 22:04:02 »

Ma lasciarla scaldare fino a quando non scende dai 1200 giri/min nò?? Bastard inside la mia golf gt è uguale stà quasi un minuto a 1200 giri e poi cala e parto..tranne quando ho fretta davvero Sorriso
Registrato  
Pagine: [1] 2 3 Next   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
Tergicristalli automatici: funzionamento ed attivazione FaidaTe - Tips&Tricks « 1 2 3 » Gabriele1720 41 25933 Ultimo messaggio 28 Dicembre 2013, 19:57:01
da MEGANECC
Megane II 1.9 dci, problemi funzionamento tergi temporizzato. Il Meccanico M C I picione65 19 8814 Ultimo messaggio 31 Marzo 2013, 00:39:22
da Alex91
[Megane II] Principio di funzionamento correttore assetto fari Il Meccanico M C I Crocodyle66 0 846 Ultimo messaggio 31 Dicembre 2016, 18:23:02
da Crocodyle66
Presentazione Michele81 Nuovi Utenti Michele81 2 879 Ultimo messaggio 07 Luglio 2017, 10:14:49
da Jaffy R26-CC
Dubbio funzionamento Bluetooth Car Audio Fede86 6 1713 Ultimo messaggio 28 Febbraio 2018, 17:44:21
da clio16v