BANNER_megane_2_CC.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
25 Maggio 2020, 04:28:07

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 7133
Ultimo utente: gerhonimo

Nuovi Utenti
Mese: 27
Settimana: 5
Oggi: 4
Statistiche
Messaggi in totale: 222478
Discussioni in totale: 12623
Online Oggi: 61
Presenze Massime Online: 936
(22 Gennaio 2020, 14:14:44)
Utenti online
Utenti: 0
Visitatori: 44
Totale: 44
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: Problema avviamento  (Letto 5006 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
Piccs98
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 21
Località: Brescia
Messaggi: 12

Ringraziato: 0

« Risposta #483152: 19 Gennaio 2020, 11:43:08 »

Rettifico ciò che ho detto sull'errore segnato anche con solo 1 candeletta gusta. Sulla sportour 2015 non so se è cosi.. bisognerebbe sentire qualcuno che ha quella macchina. Comunque secondo me dovresti andare da un meccanico e farti controllare le candelette. O se hai voglia di fare fai da te cerca la guida mi MEGANECC su come testarle col multimetro e vedi se sono quelle.. al 90% sono quelle, sopratutto in questa stagione dove fa freddino la mattina.

Inviato dal mio SM-J530F utilizzando Tapatalk
Registrato  
Pagine: [1]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
Motorino d'avviamento: Problemi ed info Il Meccanico M C I bull 14 16019 Ultimo messaggio 28 Luglio 2014, 09:11:12
da saette
Avviamento difficoltoso Il Meccanico M C I LEO 9 3847 Ultimo messaggio 03 Settembre 2013, 08:49:06
da LEO
[Spia] stop/immobilizer e problema avviamento Spie fabiomtb 19 8124 Ultimo messaggio 06 Marzo 2014, 15:36:43
da asas86
Presentazione Massimo Q Nuovi Utenti Massimo Q 3 1272 Ultimo messaggio 22 Ottobre 2014, 10:14:26
da asas86
Problema accensione. Idea pulsante diretto per motorino avviamento. Impianto Elettrico Napodog 0 2029 Ultimo messaggio 09 Novembre 2018, 23:17:17
da Napodog