BANNER-Megane_2-RSTrophy.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
31 Maggio 2020, 12:36:33

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 7087
Ultimo utente: ffrr

Nuovi Utenti
Mese: 41
Settimana: 1
Oggi: 1
Statistiche
Messaggi in totale: 222511
Discussioni in totale: 12635
Online Oggi: 85
Presenze Massime Online: 936
(22 Gennaio 2020, 14:14:44)
Utenti online
Utenti: 0
Visitatori: 56
Totale: 56
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: Problema avviamento  (Letto 5078 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.573

Ringraziato: 3322

WWW
« Risposta #375646: 14 Giugno 2013, 09:52:11 »

non vorrei che tu avessi avuto il quadro già acceso e hai premuto il tasto start senza premere ne freno nè frizione e quindi giustamente il quadro (e tutto il resto si è rispento)
le prossime volte fai caso di avere la frizione premuta e poi premi start
« Ultima modifica: 14 Giugno 2013, 09:52:22 da MEGANECC » Registrato  
Pagine: [1]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
Motorino d'avviamento: Problemi ed info Il Meccanico M C I bull 14 16028 Ultimo messaggio 28 Luglio 2014, 09:11:12
da saette
Avviamento difficoltoso Il Meccanico M C I LEO 9 3848 Ultimo messaggio 03 Settembre 2013, 08:49:06
da LEO
[Spia] stop/immobilizer e problema avviamento Spie fabiomtb 19 8133 Ultimo messaggio 06 Marzo 2014, 15:36:43
da asas86
Presentazione Massimo Q Nuovi Utenti Massimo Q 3 1274 Ultimo messaggio 22 Ottobre 2014, 10:14:26
da asas86
Problema accensione. Idea pulsante diretto per motorino avviamento. Impianto Elettrico Napodog 0 2036 Ultimo messaggio 09 Novembre 2018, 23:17:17
da Napodog