BANNER-Megane_2_Classic.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
17 Settembre 2019, 23:42:34

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 6681
Ultimo utente: Francesco220199

Nuovi Utenti
Mese: 30
Settimana: 6
Oggi: 1
Statistiche
Messaggi in totale: 221863
Discussioni in totale: 12274
Online Oggi: 75
Presenze Massime Online: 189
(31 Ottobre 2018, 09:12:41)
Utenti online
Utenti: 2
Visitatori: 41
Totale: 43
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1] 2 3 ... 12 Next   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: Kit di conversione XENO... info, installazione, problemi (terzo topic)  (Letto 148278 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
Enrico250
Utente non iscritto
« Topic Start: 15 Maggio 2013, 13:02:30 »

proseguiamo a parlare quì dei kit xeno
« Ultima modifica: 16 Maggio 2013, 21:38:50 da Enrico250 » Registrato  
natalialessio
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 34
Località: Montecatini Terme
Messaggi: 194

Ringraziato: 9

« Risposta #1: 15 Maggio 2013, 13:22:27 »

 Ghigno

Post Unito: 15 Maggio 2013, 15:30:20
Qui siamo a circa 1 Mt


Qui intorno ai 2 Mt


Anche se non sembra per via del muro che è penoso,la geometria è perfetta...
« Ultima modifica: 15 Maggio 2013, 15:30:20 da natalialessio » Registrato  
asas86
Utente storico
******


Scollegato Scollegato

Sesso: Maschio

Eta': 33
Messaggi: 8.628

Ringraziato: 688

« Risposta #2: 15 Maggio 2013, 15:31:33 »

guardala stasera meglio
Registrato  



                      Ex  Megane II ph 2 1.5 dci 106 cv
Trudone78
Consigliere
Utente senior
*


CLIO RS TROPHY 220CV - SUZUKI GSR600 YOSHIMURA
Scollegato Scollegato

Sesso: Maschio

Eta': 41
Località: Bergamo
Messaggi: 1.079

Ringraziato: 131

« Risposta #3: 15 Maggio 2013, 23:09:34 »

Magari sarà l'angolazione da cui è stata fatta la foto, ma il faro lato guida mi sembra che spari troppo a dx. Dovresti provare a fare la foto di sera e stando seduto nel mezzo, occhio se hai il freno a mano classico lol
Registrato  

   
natalialessio
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 34
Località: Montecatini Terme
Messaggi: 194

Ringraziato: 9

« Risposta #4: 15 Maggio 2013, 23:26:51 »

Non ho avuto modo di fare foto stasera...se riesco le faccio domani....eppure non ho strinto molto la vite....al max un giro...appena la testa ha toccato la sede mi sono fermato...
Registrato  
Daniel San Sabato
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 32
Messaggi: 412

Ringraziato: 11

« Risposta #5: 15 Maggio 2013, 23:30:21 »

Io monto lo stesso kit xenovision di alessio ed ho fatto alcune foto del fascio, magari se le falui si posso mettere a confronto..stanno bene le mie?
http://www.meganeclub.it/gallery/albums/userpics/12752/IMG_0468.JPG

http://www.meganeclub.it/gallery/albums/userpics/12752/IMG_0469.JPG
Registrato  
natalialessio
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 34
Località: Montecatini Terme
Messaggi: 194

Ringraziato: 9

« Risposta #6: 15 Maggio 2013, 23:56:42 »

Nella breve giratina di stasera non ho notato punti di buio...mi sembrava tutto giusto...  Triste
Riguardando ed ingrandendo le foto che ho pubblicato il faro lato passeggero è più alto,qui non sembra perché è sfumata la parte alta...
Registrato  
asas86
Utente storico
******


Scollegato Scollegato

Sesso: Maschio

Eta': 33
Messaggi: 8.628

Ringraziato: 688

« Risposta #7: 16 Maggio 2013, 12:23:07 »

ragazzi sarà meglio continuare quà http://www.meganeclub.it/forum/index.php?topic=20522.0
Registrato  



                      Ex  Megane II ph 2 1.5 dci 106 cv
natalialessio
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 34
Località: Montecatini Terme
Messaggi: 194

Ringraziato: 9

« Risposta #8: 16 Maggio 2013, 12:40:31 »

Ok...ho delle foto le pubblico lì.... =D
Registrato  
Tommy
Consigliere
Utente storico
*


MONACO GP 1.4 tce 170cv N°2299
Scollegato Scollegato

Sesso: Maschio

Eta': 35
Località: Venezia
Messaggi: 10.318

Ringraziato: 533

« Risposta #9: 16 Maggio 2013, 16:57:24 »

ragazzi sarà meglio continuare quà http://www.meganeclub.it/forum/index.php?topic=20522.0


La discussione é già stata aperta qui, non serve continuare di la.
Registrato  


13°Raduno di Verona 2010! -14°Raduno di Riccione 2010!  -1° Meeting Renault 2010 Noventa di Piave! -1°Pranzo di Natale 2010 Fiorenzuola D'Arda! -1°Monza Speed Day 2010! -15°Raduno di Ferrara 2011! -16°Raduno di Piacenza 2011! -2°Monza Speed Day 2011! -2°Pranzo di Natale 2011 Pianoro! -17°Raduno di Ferrara 2012! -1°Incontro Veneto a Caorle 2012! -18°Raduno a Roma 2012! -Aperitivo da Franciosi 2013 Ferrara! -19°Raduno a Firenze 2013! -3°Pranzo di Natale in Baita 2013 S. Stino! -2°Incontro a Maranello Museo Ferrari 2014! -3°Incontro a San Daniele del Friuli 2014! -4°Pranzo di Natale a Ferrara 2014! -3°Monza Speed Day 2015! -21°Raduno San Daniele del Friuli 2015! - 5° Pranzo di Natale 2015 Erbusco/Franciacorta!
asas86
Utente storico
******


Scollegato Scollegato

Sesso: Maschio

Eta': 33
Messaggi: 8.628

Ringraziato: 688

« Risposta #10: 16 Maggio 2013, 17:01:40 »

ok come volete io perche eravamo  offtopic01
Registrato  



                      Ex  Megane II ph 2 1.5 dci 106 cv
Lithium
Nuovo utente
*


Scollegato Scollegato

Sesso: Maschio

Eta': 30
Località: Bergamo
Messaggi: 3

Ringraziato: 0

« Risposta #11: 21 Maggio 2013, 20:55:44 »

Qualcuno ha provato il consumo iniziale all'accensione delle lampadine a 35w? non è necessario cambiare i fusibili giusto?
Registrato  
kayo81
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 1938
Località: Potenza
Messaggi: 430

Ringraziato: 7

« Risposta #12: 30 Maggio 2013, 04:01:32 »

Salve a tutti ragazzi qualcuno di buona volontà che in breve mi dica che kit xeno potrei montare sulla megane 2 fase 1 ed eventuali problemi?
Non ho proprio il tempo di leggere più di 1000 discussioni.
Anzi chiedo ai moderatori perché non si fá un bella pulizia e di due topic non se ne fá uno solo bello chiaro e pulito?.

Inviato dal mio U8800Pro con Tapatalk 2
Registrato  
asas86
Utente storico
******


Scollegato Scollegato

Sesso: Maschio

Eta': 33
Messaggi: 8.628

Ringraziato: 688

« Risposta #13: 30 Maggio 2013, 12:13:48 »

http://www.xenovision.it/led-xenon/advanced_search_result.php?keywords=kx-nc
guarda queste, cmq essendo che hai una parabola e non lenticolari dovresti montare le h7-r, puoi anche cambiare marca e cercarne altre oltre quelle che ti ho linkato l'importante rispettare il modello della lampadina, come spiega anche questo post:
http://www.xenovisionblog.com/fari-lenticolari-parabola-montaggio-kit-xenon-h7-e-h7r/

Registrato  



                      Ex  Megane II ph 2 1.5 dci 106 cv
kayo81
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 1938
Località: Potenza
Messaggi: 430

Ringraziato: 7

« Risposta #14: 30 Maggio 2013, 15:01:45 »

http://www.xenovision.it/led-xenon/advanced_search_result.php?keywords=kx-nc
guarda queste, cmq essendo che hai una parabola e non lenticolari dovresti montare le h7-r, puoi anche cambiare marca e cercarne altre oltre quelle che ti ho linkato l'importante rispettare il modello della lampadina, come spiega anche questo post:
http://www.xenovisionblog.com/fari-lenticolari-parabola-montaggio-kit-xenon-h7-e-h7r/

Ok già é una cosa che non sapevo,poi ho letto vagamente il problema delle accensioni luci automatiche. Giusto? Dipende delle centraline?

Inviato dal mio U8800Pro con Tapatalk 2
« Ultima modifica: 30 Maggio 2013, 15:14:42 da asas86 » Registrato  
asas86
Utente storico
******


Scollegato Scollegato

Sesso: Maschio

Eta': 33
Messaggi: 8.628

Ringraziato: 688

« Risposta #15: 30 Maggio 2013, 15:18:40 »

per l' accensione delle luci automatiche devi avere il sensore dietro lo specchio retrovisore, cmq stiamo andando offtopic01
« Ultima modifica: 30 Maggio 2013, 15:25:10 da asas86 » Registrato  



                      Ex  Megane II ph 2 1.5 dci 106 cv
EnricoGtLine
Enrico Gt Line
Utente senior
*****


Scollegato Scollegato

Sesso: Maschio

Eta': 29
Località: Bologna
Messaggi: 1.375

Ringraziato: 89

« Risposta #16: 31 Maggio 2013, 09:36:43 »

mi accodo un attimo velocemente,
ma se uno lascia l'accensione automatica con le lampade xeno...
passo sotto ad un cavalcavia abbastanza buio, piccola galleria ecc
ci sono lampade che si accendono e riscaldano nel breve termine o sono tutte da circa 4sec?
a lungo andare non si bruciano o usurano prima le lampade e così anche le centraline?

forse chi ha gli xeno dovrebbe non usare la funzione automatica.. o è indifferente?
Registrato  

Guarda la Mia Megane!!! --> http://www.meganeclub.it/forum/index.php?topic=32495.0;highlight=enricogtline

New Megane GT LINE 1.5 DCI 110Cv 5porte
Nero Etoile
Bose Sound System
Garanzia Gold 4 anni / 80.000 km
Pre-Equipaggiamento allarme
Antifurto Originale Renault
Interfaccia e Retrocamera Carvision
Illuminazione Interna -->Led
Illuminazione Esterna --> Led
Cerchi Alutec Shark 7,5x17"  Offset(Et)38
Illuminazione Interna Bianco/Blu

asas86
Utente storico
******


Scollegato Scollegato

Sesso: Maschio

Eta': 33
Messaggi: 8.628

Ringraziato: 688

« Risposta #17: 31 Maggio 2013, 12:58:51 »

io ho gli xeno e l'ho disattivata ora fine  offtopic01  Felice
« Ultima modifica: 31 Maggio 2013, 12:59:01 da asas86 » Registrato  



                      Ex  Megane II ph 2 1.5 dci 106 cv
matto2001
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 46
Località: Modena
Messaggi: 210

Ringraziato: 7

« Risposta #18: 31 Maggio 2013, 13:03:10 »

Forse sono  offtopic01
Ma ho una domanda collegate :
IKit after market rovinano i fanali originali?
Ovvero scaldando di più c'è rischio che cuociano la plastica del fanale
Graize
Registrato  
asas86
Utente storico
******


Scollegato Scollegato

Sesso: Maschio

Eta': 33
Messaggi: 8.628

Ringraziato: 688

« Risposta #19: 31 Maggio 2013, 13:05:16 »

solitamente gli xeno sono a luce fredda infatti se gli accendi e tocchi il faro scalda molto o quasi niente rispetto alle alogene normali
Registrato  



                      Ex  Megane II ph 2 1.5 dci 106 cv
Pagine: [1] 2 3 ... 12 Next   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
Kit di conversione XENO... info, installazione, problemi Fanali Luci e Neon « 1 2 ... 49 50 » Simply.the.Nenn 999 269790 Ultimo messaggio 29 Novembre 2010, 19:14:54
da daveluca
Fari allo XENO: info generali sull'impianto XENO Renault Fanali Luci e Neon « 1 2 ... 17 18 » Simply.the.Nenn 350 171054 Ultimo messaggio 19 Novembre 2014, 18:59:24
da Pamegane
Impianto XENO renault: problemi Il Meccanico M C I « 1 2 » Simply.the.Nenn 34 14419 Ultimo messaggio 12 Ottobre 2012, 22:49:06
da MEGANECC
Terzo stop: originale, a led, modifiche, info generali Fanali Luci e Neon « 1 2 ... 6 7 » Simply.the.Nenn 135 70860 Ultimo messaggio 21 Gennaio 2016, 15:16:42
da MEGANECC
Kit di conversione XENO... info, installazione, problemi (secondo topic) Fanali Luci e Neon « 1 2 ... 48 49 » ieietto 978 334374 Ultimo messaggio 15 Maggio 2013, 13:00:29
da natalialessio