BANNER_megane_4_SW.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
21 Ottobre 2021, 19:56:49

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 7566
Ultimo utente: R-Link_56

Nuovi Utenti
Mese: 3
Settimana: 1
Oggi: 0
Statistiche
Messaggi in totale: 224105
Discussioni in totale: 13066
Online Oggi: 152
Presenze Massime Online: 936
(22 Gennaio 2020, 14:14:44)
Utenti online
Utenti: 0
Visitatori: 164
Totale: 164
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1]   Vai gi¨
  Invia questa discussione  |  Stampa  
Autore Discussione: Forte vibrazione da qui...  (Letto 10979 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
kayo81
Utente normale
****


Scollegato Scollegato

Sesso: Maschio

Eta': 1940
LocalitÓ: Potenza
Messaggi: 430

Ringraziato: 7

« Topic Start: 14 Maggio 2013, 11:05:03 »

Ragazzi ho notato che ho una forte vibrazione da qui :
Ho proprio fatto la prova che tenendolo premuto la vibrazione sparisce , tutto questo l'ho notato quando viaggio ad una velocitÓ di circa 110 km/h ...
Ma che funziona ha? Oltre ad alimentate le alette parasole per la lampadina??si pu˛ smontare?ho provato ma sono solo riuscito ad aprire quello sportellino che si trova dal lato opposto alla vista della foto..
Grazie.

Inviato dal mio U8800Pro con Tapatalk 2
Registrato  
asas86
Senatore
Utente storico
*


Scollegato Scollegato

Sesso: Maschio

Eta': 35
Messaggi: 8.630

Ringraziato: 692

« Risposta #1: 14 Maggio 2013, 12:53:57 »

si che si smonta, io anche avvertivi vibrazioni da li e l'ho smontato ed applicato della spugna adesiva, cmq aprendo quel sportellino sul lato opposto guardando dentro ci sono 2 ganci che si incastrano nella carrozzeria, Ŕ difficile da spiegare ma una cavolata da fare
Registrato  



                      Ex  Megane II ph 2 1.5 dci 106 cv
kayo81
Utente normale
****


Scollegato Scollegato

Sesso: Maschio

Eta': 1940
LocalitÓ: Potenza
Messaggi: 430

Ringraziato: 7

« Risposta #2: 14 Maggio 2013, 13:01:10 »

si che si smonta, io anche avvertivi vibrazioni da li e l'ho smontato ed applicato della spugna adesiva, cmq aprendo quel sportellino sul lato opposto guardando dentro ci sono 2 ganci che si incastrano nella carrozzeria, Ŕ difficile da spiegare ma una cavolata da fare

Mi metti gentilmente una foto per capire meglio...ma poi perchÚ vibra?

Inviato dal mio U8800Pro con Tapatalk 2
Registrato  
asas86
Senatore
Utente storico
*


Scollegato Scollegato

Sesso: Maschio

Eta': 35
Messaggi: 8.630

Ringraziato: 692

« Risposta #3: 14 Maggio 2013, 13:04:55 »

se non erro c'era un utente che l'aveva fatto con foto, cmq fÓ rumore perche batte sulla lamiera del tetto, quindi in contatto tra plastica e lamiera produce quel rumore fastidioso..
se non erro dovresti guardare qua: http://www.meganeclub.it/forum/index.php?topic=815.0;highlight=rumori+e+scricchiolii
se non ricordo male l'ho letto proprio lÓ...
Registrato  



                      Ex  Megane II ph 2 1.5 dci 106 cv
kayo81
Utente normale
****


Scollegato Scollegato

Sesso: Maschio

Eta': 1940
LocalitÓ: Potenza
Messaggi: 430

Ringraziato: 7

« Risposta #4: 14 Maggio 2013, 13:14:52 »

se non erro c'era un utente che l'aveva fatto con foto, cmq fÓ rumore perche batte sulla lamiera del tetto, quindi in contatto tra plastica e lamiera produce quel rumore fastidioso..
se non erro dovresti guardare qua: http://www.meganeclub.it/forum/index.php?topic=815.0;highlight=rumori+e+scricchiolii
se non ricordo male l'ho letto proprio lÓ...

Grazie lo leggo e vediamo..ti aggiorno.

Inviato dal mio U8800Pro con Tapatalk 2
Registrato  
asas86
Senatore
Utente storico
*


Scollegato Scollegato

Sesso: Maschio

Eta': 35
Messaggi: 8.630

Ringraziato: 692

« Risposta #5: 14 Maggio 2013, 13:17:52 »

io ho dato uno sguardo veloce ma mi sa che non era quella la discussione giusta, vediamo se qualcun'altro ricorda meglio, cmq se ho novitÓ faccio sapere..
Registrato  



                      Ex  Megane II ph 2 1.5 dci 106 cv
kayo81
Utente normale
****


Scollegato Scollegato

Sesso: Maschio

Eta': 1940
LocalitÓ: Potenza
Messaggi: 430

Ringraziato: 7

« Risposta #6: 14 Maggio 2013, 14:01:33 »

io ho dato uno sguardo veloce ma mi sa che non era quella la discussione giusta, vediamo se qualcun'altro ricorda meglio, cmq se ho novitÓ faccio sapere..

Ok mi interesserebbe solo se mi puoi postare la foto di come sganciare il tutto , se tu lo hai fatto..

Inviato dal mio U8800Pro con Tapatalk 2
Registrato  
asas86
Senatore
Utente storico
*


Scollegato Scollegato

Sesso: Maschio

Eta': 35
Messaggi: 8.630

Ringraziato: 692

« Risposta #7: 14 Maggio 2013, 15:11:01 »

guarda se non ricordo male una volta aperto quel sportellino bastava tirare perchŔ Ŕ proprio lo sportellino che fÓ da fermo, per le foto non ho possibilitÓ di farle ora
Registrato  



                      Ex  Megane II ph 2 1.5 dci 106 cv
kayo81
Utente normale
****


Scollegato Scollegato

Sesso: Maschio

Eta': 1940
LocalitÓ: Potenza
Messaggi: 430

Ringraziato: 7

« Risposta #8: 14 Maggio 2013, 15:19:46 »

guarda se non ricordo male una volta aperto quel sportellino bastava tirare perchŔ Ŕ proprio lo sportellino che fÓ da fermo, per le foto non ho possibilitÓ di farle ora

Allora tutto fatto...ho messo degli spessori di gomma adesivi attaccati nella prima parte di lamiera che trovi dove vÓ ad impattare questo pezzo di plastica...vediamo che accade e se funziona..ieri si sentiva con tutto ci˛ che avevo la radio accesa...

Inviato dal mio U8800Pro con Tapatalk 2
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
LocalitÓ: LaSpezia
Messaggi: 17.695

Ringraziato: 3345

WWW
« Risposta #9: 14 Maggio 2013, 15:21:59 »

lo sportellino serve per bloccare il pezzo, una volta aperto basta tirare verso il basso è semplicissimo non serve nessuna foto.

per una buona funzionalità del forum o se non vi interessa quello per una corretta visibilità della discussione che vi porterà più risposte, mettete dei titoli che spieghino il problema, non che sembrano degli indovinelli... banned
« Ultima modifica: 14 Maggio 2013, 15:23:41 da MEGANECC » Registrato  
asas86
Senatore
Utente storico
*


Scollegato Scollegato

Sesso: Maschio

Eta': 35
Messaggi: 8.630

Ringraziato: 692

« Risposta #10: 14 Maggio 2013, 15:23:38 »

 sm2259an vedrai che andrÓ bene
Registrato  



                      Ex  Megane II ph 2 1.5 dci 106 cv
kayo81
Utente normale
****


Scollegato Scollegato

Sesso: Maschio

Eta': 1940
LocalitÓ: Potenza
Messaggi: 430

Ringraziato: 7

« Risposta #11: 14 Maggio 2013, 15:28:31 »

lo sportellino serve per bloccare il pezzo, una volta aperto basta tirare verso il basso Ŕ semplicissimo non serve nessuna foto.

per una buona funzionalitÓ del forum o se non vi interessa quello per una corretta visibilitÓ della discussione che vi porterÓ pi¨ risposte, mettete dei titoli che spieghino il problema, non che sembrano degli indovinelli... banned

Non sapevo come si chiamasse il pezzo..se me lo dici correggo il titolo.

Inviato dal mio U8800Pro con Tapatalk 2
Registrato  
kayo81
Utente normale
****


Scollegato Scollegato

Sesso: Maschio

Eta': 1940
LocalitÓ: Potenza
Messaggi: 430

Ringraziato: 7

« Risposta #12: 14 Maggio 2013, 15:28:46 »

sm2259an vedrai che andrÓ bene

Speriamo..

Inviato dal mio U8800Pro con Tapatalk 2
Registrato  
asas86
Senatore
Utente storico
*


Scollegato Scollegato

Sesso: Maschio

Eta': 35
Messaggi: 8.630

Ringraziato: 692

« Risposta #13: 14 Maggio 2013, 15:29:56 »

http://www.meganeclub.it/forum/index.php?topic=32760.0 eccolo
Registrato  



                      Ex  Megane II ph 2 1.5 dci 106 cv
kayo81
Utente normale
****


Scollegato Scollegato

Sesso: Maschio

Eta': 1940
LocalitÓ: Potenza
Messaggi: 430

Ringraziato: 7

« Risposta #14: 14 Maggio 2013, 15:40:57 »


Oramai fatto..comunque grazie di tutto...

Inviato dal mio U8800Pro con Tapatalk 2
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
LocalitÓ: LaSpezia
Messaggi: 17.695

Ringraziato: 3345

WWW
« Risposta #15: 14 Maggio 2013, 15:54:50 »

ok allora chiudo
Registrato  
Pagine: [1]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
forte vibrazione in partenza Il Meccanico M C I riparatore 12 6652 Ultimo messaggio 03 Settembre 2010, 23:00:43
da ieietto
Tenetemi forte!! Interni EnricoSportour 15 7152 Ultimo messaggio 06 Luglio 2012, 20:57:45
da Enrico250
Forte rumore avviamento e durante la guida Il Meccanico M C I Fire_rs 7 2528 Ultimo messaggio 07 Novembre 2016, 22:47:35
da Fire_rs
Forte vibrazione solo in trazione Il Meccanico M C I carloroma63 2 2420 Ultimo messaggio 11 Marzo 2017, 16:48:10
da carloroma63
Forte vibrazione solo in avviamento da fermo(1 marcia) Motore Megane III CiroMegane 1 5787 Ultimo messaggio 07 Ottobre 2020, 07:05:06
da sandreucci