BANNER_megane_4.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
08 Dicembre 2021, 22:51:20

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 7926
Ultimo utente: antho261

Nuovi Utenti
Mese: 0
Settimana: 0
Oggi: 0
Statistiche
Messaggi in totale: 224162
Discussioni in totale: 13078
Online Oggi: 57
Presenze Massime Online: 936
(22 Gennaio 2020, 14:14:44)
Utenti online
Utenti: 1
Visitatori: 26
Totale: 27
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: Temperatura motore 90° e motore si spegne  (Letto 2385 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
angel86ma
Utente normale
****


Scollegato Scollegato


Eta': nessuna
Messaggi: 130

Ringraziato: 1

« Topic Start: 17 Gennaio 2013, 22:13:15 »

Salve a tutti... volevo chiedervi se avete mai avuto un problema come il mio...
Praticamente la mia piccola quando arriva a temperatura motore "credo che sia 90°", si spege e mi si accende la spia stop.. e non esce nessun altro messaggio, poi la rimetto in moto ed inizia a starnutire "a scendere di giri"...
l'auto con motore freddo va benissimo... e a 90° che inizia a dare problemi...

Poi volevo chiedervi se stacco solo per prova, il sensore di pressione, l'auto parte lo stesso, o non si avvia proprio?
Questo perche, sto cercando di capire se e un sensore che da problemi...  Che?!? Che?!?

Post Unito: 17 Gennaio 2013, 23:12:54
Dimenticavo la mia e 1.5 dci e soprattutto questo problema lo da quando la metto in moto e la rimango al minimo senza accellerare, se accellero anche di un soffio, questo problema sparisce
« Ultima modifica: 17 Gennaio 2013, 23:12:54 da angel86ma » Registrato  
Pagine: [1]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
[MEGANE III] Temperatura motore bassa: indicatore livello cruscotto Il Meccanico M C I « 1 2 3 4 » dauko 74 45203 Ultimo messaggio 15 Gennaio 2017, 18:48:55
da Omihalcon
temperatura motore Motore Scenic Electric 5 3935 Ultimo messaggio 07 Maggio 2013, 19:22:19
da manuel46
[Scenic I] Temperatura motore Motore Scenic « 1 2 3 » TheKaone 43 50353 Ultimo messaggio 04 Ottobre 2017, 16:18:07
da Thomas76
Spia temperatura acqua motore Spie « 1 2 3 » tkdpazzo 49 26182 Ultimo messaggio 30 Novembre 2013, 13:14:50
da HEN NADIR
sostituzione motore 1,5 con 2,0 Elaborazione Motore « 1 2 3 » megancoupè1.9 46 17368 Ultimo messaggio 06 Maggio 2014, 21:50:49
da richgtline11