Logodark.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
28 Ottobre 2020, 18:00:57

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 7390
Ultimo utente: desmondhume

Nuovi Utenti
Mese: 39
Settimana: 7
Oggi: 3
Statistiche
Messaggi in totale: 223261
Discussioni in totale: 12822
Online Oggi: 147
Presenze Massime Online: 936
(22 Gennaio 2020, 14:14:44)
Utenti online
Utenti: 1
Visitatori: 115
Totale: 116
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1] 2 Next   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: eccessivo consumo d'olio motore: 1 kg ogni 400 km....aiuto  (Letto 44908 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
giupa
Utente non iscritto
« Topic Start: 01 Agosto 2012, 23:46:02 »

salve ragazzi,
da natale scorso sono possessore di una scenic 1.9 dci 120 cv del 11/2004......diciamo che ho avuto quasi tutti i problemi riscontrati (display, turbina, sostegno motore, filtri vari...)da un paio di mesi mi sono accorto di un eccessivo consumo di olio, premetto che appena comprata ho fatto fare tutta la manutenzione ordinaria e straordinaria, e la cosa strana che la macchina nè perde olio, ne tanto meno ha problemi di compressione o altro, anzi devo dire che consuma anche pochissimo (mia moglie riesce a fare quasi 18 a litro)....il meccanico non sa cosa pensare...avete suggerimenti a riguardo?
Registrato  
TheKaone
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: Bari
Messaggi: 158

Ringraziato: 30

« Risposta #1: 02 Agosto 2012, 12:43:50 »

salve ragazzi,
da natale scorso sono possessore di una scenic 1.9 dci 120 cv del 11/2004......diciamo che ho avuto quasi tutti i problemi riscontrati (display, turbina, sostegno motore, filtri vari...)da un paio di mesi mi sono accorto di un eccessivo consumo di olio

La mia è 1.4 benzina e purtroppo ho lo stesso tuo problema. Praticamente una volta al mese devo rabboccare con un litro d'olio. Con due conti sto sul litro d'olio ogni 600/800 km o giù di li.
Ho cercato un pò in giro e sembrerebbe che non sia un vero e proprio "problema" ma proprio una caratteristica dei motori Renault di qualche anno fa (sia benza che diesel). Se non sbaglio sul manuale è scritto che un consumo di un litro ogni 1000 km dovrebbe essere normale.
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.632

Ringraziato: 3336

WWW
« Risposta #2: 02 Agosto 2012, 13:00:25 »

non è normale, io ad esempio tra un cambio e l'altro non rabbocco mai, un consumo di un litro ogni neanche 500km è veramente troppo
Registrato  
giupa
Utente non iscritto
« Risposta #3: 02 Agosto 2012, 18:47:53 »

sinceramente lo credo anch'io (che sia eccessivo come consumo) e non so come fare..... il mio meccanico mi consiglia di cambiarla, ma a me piace molto la macchina, mi è veramente comoda e soprattutto in questo momento non ho la disponibilità per cambiarla.......ma non vorrei neanche doverci spendere una barca di soldi per aggiustarla (tipo rifare il motore).......sono molto confuso e soprattutto indeciso.... Pianto Pianto
Registrato  
Omihalcon
Amministratore
Utente storico
*


Megane Coupè 1.9dCi GTline
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: Parma
Messaggi: 9.545

Ringraziato: 930

WWW
« Risposta #4: 02 Agosto 2012, 22:25:46 »

Che ne dici di provare il sintoflon?
Registrato  

-----------------------------------------------
-----------------------------------------------
   
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.632

Ringraziato: 3336

WWW
« Risposta #5: 03 Agosto 2012, 10:17:58 »

dici che non ha problemi di compressione, come fai a dirlo? il fumo allo scarico in accelerata e cambiata di che colore è? per vederlo bene magari segui la tua auto su un'altra e osservalo bene magari fai una strada in salita con un pò di tornanti
Registrato  
manuel46
Utente normale
****


Scollegato Scollegato

Sesso: Maschio

Eta': 50
Località: Brescia
Messaggi: 618

Ringraziato: 45

« Risposta #6: 18 Ottobre 2012, 14:27:03 »

La mia è 1.4 benzina e purtroppo ho lo stesso tuo problema. Praticamente una volta al mese devo rabboccare con un litro d'olio. Con due conti sto sul litro d'olio ogni 600/800 km o giù di li.
Ho cercato un pò in giro e sembrerebbe che non sia un vero e proprio "problema" ma proprio una caratteristica dei motori Renault di qualche anno fa (sia benza che diesel). Se non sbaglio sul manuale è scritto che un consumo di un litro ogni 1000 km dovrebbe essere normale.

Non mi risulta che sia un problema noto ai motori renault di qualche anno fa,
a parte la mia esperienza con una megane 1.6 benzina del 2005, ancora oggi dopo 67.000km se mi mangia un etto di olio in 15.000km è tanto,
ma visto che bazzico vari forum, è già tanto se sento che nei diesel devono rabboccare mezzo litro di olio tra un tagliando e l'altro (magari tagliandi da 30.000km per giunta),
quando c'è un consumo cosi elevato, difficilmente è tutto ok, o se lo pippa dalla turbina, oppure trafila dalle fascie elastiche e dalle valvole.....
Registrato  

Megane II Grantour 1.6 16v Grigio eclissi
pino63
Utente basic
**


Scollegato Scollegato


Eta': nessuna
Messaggi: 8

Ringraziato: 0

« Risposta #7: 21 Dicembre 2012, 22:56:59 »

ciao, ma alla fine hai risolto ? io ho lo stesso tuo problema su una megane grandtour 1.9 dci del 2005, 1 kg ogni 1000-1500 km, mi puoi far sapere ?
Registrato  
Gaio
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 51
Località: Pavia
Messaggi: 349

Ringraziato: 35

« Risposta #8: 04 Febbraio 2013, 20:20:41 »

Prima di possedere il 2.0dci, avevo il 1.9 dci con il quale ho percorso più di 200000km senza problemi. Però confermo il consumo d'olio. La usavo molto in autostrada, ma anche in Milano e su strade extra-urbane. All'inizio era un rabbocco a 15.000km, poi man man mano che i km crescevano siamo arrivati ad 1 kg ogni 10000km. Più che la spesa (ogni tanto il concessionario mi faceva un rabbocco gratis) era la seccatura di farla controllare di frequente siccome facevo molta strada. Una volta capito che il consumo d'olio era fisiologico e non legato ad un particolare problema della mia, ho acquistato un po' di olio e rabboccavo da solo all'accensione della spia. Era l'unica seccatura che mi ha dato...però i vostri consumi di olio sono veramente eccessivi (600km/800km  Che?!?)

Ciao a tutti
Registrato  
angelo68
Amici MCI
Utente basic
*


Scollegato Scollegato

Sesso: Maschio

Eta': 52
Località: Pavia
Messaggi: 44

Ringraziato: 0

« Risposta #9: 24 Febbraio 2013, 00:33:36 »

....con la mia  1.9 120cv ogni 15000km consumera' mezzo kilo ma il motore ha 250000km quindi non penso ke sia normale i vostri consumi
Registrato  
manuel46
Utente normale
****


Scollegato Scollegato

Sesso: Maschio

Eta': 50
Località: Brescia
Messaggi: 618

Ringraziato: 45

« Risposta #10: 28 Aprile 2013, 14:55:35 »

Prima di possedere il 2.0dci, avevo il 1.9 dci con il quale ho percorso più di 200000km senza problemi. Però confermo il consumo d'olio. La usavo molto in autostrada, ma anche in Milano e su strade extra-urbane. All'inizio era un rabbocco a 15.000km, poi man man mano che i km crescevano siamo arrivati ad 1 kg ogni 10000km. Più che la spesa (ogni tanto il concessionario mi faceva un rabbocco gratis) era la seccatura di farla controllare di frequente siccome facevo molta strada. Una volta capito che il consumo d'olio era fisiologico e non legato ad un particolare problema della mia, ho acquistato un po' di olio e rabboccavo da solo all'accensione della spia. Era l'unica seccatura che mi ha dato...però i vostri consumi di olio sono veramente eccessivi (600km/800km  Che?!?)

Ciao a tutti

 sticazzi  Cioè tu la porti in officina per controllare l'olio? poi aspettavi l'accensione della spia a rabboccare?
fossi stato in te, ogni qualche migliaio di km avrei controllato da astina (se non ci si fida delle barrette del controllo da cdb) e avrei rabboccato, circolare con poco olio anche se non si accende la spia di pressione insufficente, non è mai salutare per il motore! Occhiolino
« Ultima modifica: 28 Aprile 2013, 14:55:59 da manuel46 » Registrato  

Megane II Grantour 1.6 16v Grigio eclissi
jjone1974
Nuovo utente
*


Scollegato Scollegato

Sesso: Maschio

Eta': 46
Località: Latina
Messaggi: 2

Ringraziato: 0

« Risposta #11: 23 Maggio 2015, 12:12:25 »

Buongiorno anche io possessore di una Scenic 1.9 dci 120cv da circa 10 anni, magari intervengo un po tardi su questo forum, però sto avendo anche io questo problema già da qualche anno, nel 2012 a circa 200.000 km (fortunato rispetto ad altri da quanto ho letto su internet) ho iniziato a vedere un consumo anomalo dell'olio, per cui ho chiesto delucidazioni al mio meccanico di fiducia (ora non più tanto) che mi consigliò di fare una revisione completa del motore per eliminare questo problema, il che prevedeva rettifica del motore, sostituzione di turbina e volano revisionati Renault e tutti i tubi che potessero trasudare olio, alla modica cifra di poco più di € 5000,00. Sinceramente non ero propenso molto a tale spesa visto anche il periodo e lavorando in proprio, ma utilizzando l'auto per lavoro volevo non avere problemi per strada, e quindi chiesto un finanziamento a 2 anni ho lasciato l'auto per 1 mese circa in officina dove hanno eseguito il lavoro.
Il meccanico, inoltre, mi ha suggerito di programmare d'ora in poi i tagliandi a 20.000 km invece di 30.000, e così abbiamo fatto. Fino al primo tagliando dopo la revisione completa del motore non ho notato consumi di olio tranne che rispetto ai precedenti tagliandi quando l'auto non presentava problemi, a ridosso dei fatidici 20.000 il display mi segnalava olio motore al minimo. Ho segnalato giusto nei mesi posteriori che la turbina faceva un sibilo dai bassi regimi fino a 2000 giri che però si sentiva giusto con i finestrini aperti, il meccanico mi ha detto che se avesse dato problemi me l'avrebbero sostituita in garanzia.
Prima di raggiungere il 2 tagliando (considerate che faccio quasi 30.000 km l'anno) l'auto mi segnala "olio minimo motore" dopo soli 7000 km la riporto in officina e dico al meccanico del problema a poco più di 1 anno e mezzo dal lavoro eseguito. Concordiamo allora una visita in officina per circa 2 settimane nelle quali avrebbero dovuto vedere nell'arco di una percorrenza di 1000 km se l'auto consumasse olio in maniera anomala, praticamente non viene fatto assolutamente nulla se non un rabocco d'olio e mi viene restituita senza farmi pagare nulla, ma non sono mancate altre visite in officina spiegando che se mi era stato detto che una revisione completa del motore mi avrebbe portato a risolvere il problema, non mi si può poi venire a dire poi che comunque poi l'auto dopo un certo numero di km avrebbe comunque avuto un consumo di olio differente, altrimenti non avrei fatto eseguire il lavoro. Venendo al dunque se no la faccio troppo lunga in questi anni di utilizzo ho deciso di convivere con questo difetto anche se mi rodeva (e scusate il termine) il fatto di aver speso soldi inutilmente per ritrovarmi con lo stesso problema. Ad oggi e precisamente negli ultimi due mesi l'auto è arrivata a consumare 2 kg di olio in soli 3500 km, quindi ho raboccato l'olio almeno 3 volte per arrivare ai 20.000 km. Riguardando su internet per vedere se qualcuno avesse trovato una soluzione ho trovato un forum sul quale però non sono riuscito a registrarmi che dava questa soluzione:

"io ho risolto in questo modo andando dal mio meccanico di fiducia e dopo aversela tenuta un 8/9 giorni ha iniziato a provare sulla turbina.
l’ha fatta rettificare e ha pulito la vasca dell’olio che era completamente sporca non ha pultio del tutto il motore.
credp che ha anche cambiato le bronzine di questo non ne sono certo poichè ci ha parlato mio padre!
alla fine sulle 350/400 euro ho risolto il problema sn 2 mesi che non ho + consumi d’olio eccessivi e niente fumata bluastra... inoltre nei 3 anni che la tengo mi sembra che ora la turbina funzioni anche bene poichè ora sento la spinta del motore rispetto a prima che avevo quel problema."

visto che l'ho trovata oggi non ho avuto ancora modo di portare l'auto in officina e vedere se la soluzione è effettivamente questa, ma se qualcuno ha avuto modo di provare la stessa soluzione, magari ci potrei pensare.
Registrato  
manuel46
Utente normale
****


Scollegato Scollegato

Sesso: Maschio

Eta': 50
Località: Brescia
Messaggi: 618

Ringraziato: 45

« Risposta #12: 23 Maggio 2015, 14:40:01 »

Sostituire le bronzine è abbastanza economico (si parla di 300€) e mette al riparo da un'eventuale rottura disastrosa,
che io sappi (ma spero di sbagliarmi) non è correlata al consumo di olio,
di solito il consumo di olio è più imputabile alla turbina o alle fasce elastiche/raschia olio,
ma se veramente il tuo meccanico ti ha rigenerato il motore, quelle sono cose da cambiare (altrimenti non avrebbe senso spendere 5000€,
magari potresti provare a sentire una brava officina Renault, se dici di dove sei, gli utenti del forum ti sapranno indirizzare ad una buona officina Renault!
Registrato  

Megane II Grantour 1.6 16v Grigio eclissi
Omihalcon
Amministratore
Utente storico
*


Megane Coupè 1.9dCi GTline
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: Parma
Messaggi: 9.545

Ringraziato: 930

WWW
« Risposta #13: 23 Maggio 2015, 18:40:54 »

Ciao, quoto manuel46, non penso che la perdita sia dovuta alle bronzine. Piuttosto questo olio dove va a finire? Controllerei il fumo allo scarico con un tuo amico dietro quando accelleri se esce di colore azzurrino oppure verificare la turbina ancora una volta. Non puoi andare a peggio che a miscela devi trovare la perdita.
5000 euro sono tantissimi, sinceramente avrei valutato l' acquisto di un' altra auto, leggendo una discussione del nostro forum un paio di utenti hanno cambiato il motore con dei rigenerati ma con minor prezzo.
Registrato  

-----------------------------------------------
-----------------------------------------------
   
bomber90
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 29
Località: Catania
Messaggi: 55

Ringraziato: 2

« Risposta #14: 27 Aprile 2016, 03:37:52 »

Scusate ragazzi se mi intrometto ma in caso di fumo bianco dallo scarico cosa sta a significare ? Perché anche io ho lo stesso problema del consumo d'olio ( 200 Gr ogni 1000 Km più o meno ) e non vorrei che il problema sta nel turbocompressore che non va più bene.
Registrato  

Renault Scenic II 1.9 dci 120 cv Luxe dinamique
admiral
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 47
Località: Terni
Messaggi: 75

Ringraziato: 26

« Risposta #15: 27 Aprile 2016, 19:21:47 »

turbina,,,,, risatona01
Registrato  
clio16v
Amici MCI
Utente normale
*


Scollegato Scollegato


Eta': nessuna
Località: nessuna
Messaggi: 581

Ringraziato: 66

« Risposta #16: 27 Aprile 2016, 22:02:54 »

Fumo bianco è o guarnizione di testata o si è bucato il monoblocco e liquido refrigerante va in contatto con la combustione....
Registrato  

Clio Max 1.4 16v  28/02/2000 98cv e 114.000km...
207 Energie Sport 1.4 hdi 31/12/2009 e 32.000km

Another day, another mod.
bomber90
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 29
Località: Catania
Messaggi: 55

Ringraziato: 2

« Risposta #17: 27 Aprile 2016, 23:54:26 »

Certo la turbina non è nuovissima però non mi sembra andata perché non ' fischia' sempre e comunque non fa tanto fumo bianco, quando schiaccio sul gas esce una piccola fumata bianca ma non eccessiva.
Registrato  

Renault Scenic II 1.9 dci 120 cv Luxe dinamique
bomber90
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 29
Località: Catania
Messaggi: 55

Ringraziato: 2

« Risposta #18: 02 Marzo 2017, 12:49:36 »

Ragazzi qualcuno ha risolto con il consumo eccessivo di olio ?
Registrato  

Renault Scenic II 1.9 dci 120 cv Luxe dinamique
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.632

Ringraziato: 3336

WWW
« Risposta #19: 02 Marzo 2017, 13:21:57 »

la causa non è sempre la stessa, il fumo chiaro che di solito è olio nella camera di scoppio può essere dovuto a trafilamenti importanti dalla turbina, fasce elastiche consumate o perdita dalla guarnizione della testata, messe in ordine di probabilità.
« Ultima modifica: 02 Marzo 2017, 13:22:15 da MEGANECC » Registrato  
Pagine: [1] 2 Next   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
[Olio motore] - Consumo eccessivo Il Meccanico M C I « 1 2 ... 7 8 » Master81 147 49091 Ultimo messaggio 10 Aprile 2017, 20:47:15
da Fiosco
consumo olio rs3 Il Garage Megane RS pietro46 9 7911 Ultimo messaggio 28 Ottobre 2017, 13:31:18
da toniocorona
Consumo olio 1.4 TCe Il Meccanico M C I carminuzzo 6 4755 Ultimo messaggio 19 Maggio 2012, 23:43:01
da carminuzzo
Parametri sballati e consumo eccessivo scenic 2 Motore Scenic bomber90 11 5386 Ultimo messaggio 02 Marzo 2017, 12:40:32
da bomber90
Consumo olio motore megane trophy Il Garage Megane RS toniocorona 18 8357 Ultimo messaggio 25 Ottobre 2017, 12:17:01
da toniocorona