BANNER megane 2 CC.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
18 Gennaio 2017, 02:34:53

Accesso con nome utente, password e durata della sessione
Partner
Ultimo 10 Shouts:
15 Gennaio 2017, 13:50:27
Tolleranza zero
08 Gennaio 2017, 09:37:58
Seguire le indicazioni per le presentazioni in questa guida:
http://www.meganeclub.it/forum/index.php/topic,604.0.html
03 Gennaio 2017, 11:58:34
non capisco il tuo problema, il forum è funzionante
02 Gennaio 2017, 20:47:49
Sono l'unico che è interdetto dallo scrivere sul forum o è capitato a qualcun altro?
01 Gennaio 2017, 16:06:23
Buon 2017 e buone scorrazzate con le vostre RM! :-)
01 Gennaio 2017, 11:20:01
Buon anno a tutto il forum!
Statistiche Sito
utenti
Utenti in totale: 4965
Ultimo utente: Claudio sellitti

Nuovi Utenti
Mese: 75
Settimana: 13
Oggi: 4
Statistiche
Messaggi in totale: 205806
Discussioni in totale: 9740
Online Oggi: 76
Presenze Massime Online: 168
(27 Aprile 2016, 23:19:11)
Utenti online
Utenti: 0
Visitatori: 41
Totale: 41
Elaborare
Convenzioni
Pagine: [1] 2 Next   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: pressione dell'olio motore molto alta con conseguente perdita olio  (Letto 10528 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
tronketti
Nuovo Utente
*


Scollegato Scollegato

Sesso: Maschio

Eta': 35
Località: augusta
Messaggi: 18

Ringraziato: 0

« Topic Start: 08 Giugno 2012, 16:29:59 »

averi bisogno di un vostro aiuto!
2 giorni fa, di sera, mentre percorrevo l'autostrada, ho avuto 1 problema:
l'acceleratore anche se lo premevo fino in fondo non andava, di conseguenza è
 iniziato ad uscire fumo bianco dal cofano anteriore e vedevo dallo specchietto retrovisore un enorme nube di fumo bianco.
appena mi sono fermato alla prima piazzola di sosta e aprendo il cofano ho notato che da dietro il motore c'era una tubo staccato sporchissimo di olio. ho notato inoltre che da sotto avevo lasciato una enorme macchia nera. il mattino successivo l'ho portata dal mio meccanico di fiducia e mi ha detto che al 99% possono essere le fasce del motore.
sapete dirmi come mai sia successo? quanto tempo ci vuole per ripararla e + o - manto si spende??? grazie 1000 a tutti voi per la collaborazione.
Registrato  
Tommy
Consigliere
Utente storico
*


MONACO GP 1.4 tce 170cv N°2299
Scollegato Scollegato

Sesso: Maschio

Eta': 33
Località: Venezia
Messaggi: 10.295

Ringraziato: 532

« Risposta #1: 08 Giugno 2012, 16:33:59 »

Dipende da quanto tempo hai la macchina, potrebbe essere che se vecchia possa succedere. Per la spesa non saprei, il tuo meccanico cosa ti ha detto a riguardo?
Registrato  


13°Raduno di Verona 2010! -14°Raduno di Riccione 2010!  -1° Meeting Renault 2010 Noventa di Piave! -1°Pranzo di Natale 2010 Fiorenzuola D'Arda! -1°Monza Speed Day 2010! -15°Raduno di Ferrara 2011! -16°Raduno di Piacenza 2011! -2°Monza Speed Day 2011! -2°Pranzo di Natale 2011 Pianoro! -17°Raduno di Ferrara 2012! -1°Incontro Veneto a Caorle 2012! -18°Raduno a Roma 2012! -Aperitivo da Franciosi 2013 Ferrara! -19°Raduno a Firenze 2013! -3°Pranzo di Natale in Baita 2013 S. Stino! -2°Incontro a Maranello Museo Ferrari 2014! -3°Incontro a San Daniele del Friuli 2014! -4°Pranzo di Natale a Ferrara 2014! -3°Monza Speed Day 2015! -21°Raduno San Daniele del Friuli 2015! - 5° Pranzo di Natale 2015 Erbusco/Franciacorta!
LawrenceRS175
Presidente
Utente storico
*


Scollegato Scollegato

Sesso: Maschio

Eta': 31
Località: Roma
Messaggi: 4.589

Ringraziato: 480

« Risposta #2: 08 Giugno 2012, 16:36:36 »

modello, motorizzazione, km percorsi..senza questi dati non possiamo aiutarti
Registrato  

MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 16.204

Ringraziato: 2980

WWW
« Risposta #3: 08 Giugno 2012, 16:38:53 »

le fasce potrebbero essere, ma se dici che si è staccato un tubo sarei più orientato verso la turbina, dovresti dire sopratutto che motore è e quale tubo si è staccato
« Ultima modifica: 08 Giugno 2012, 16:40:59 da MEGANECC » Registrato  
tronketti
Nuovo Utente
*


Scollegato Scollegato

Sesso: Maschio

Eta': 35
Località: augusta
Messaggi: 18

Ringraziato: 0

« Risposta #4: 08 Giugno 2012, 16:43:28 »

la mia scenic è del 2005 e l'ho presa da qualche mese di seconda mano. prima di prenderla l'ho fatta controllare e mi hanno detto che era in perfetto stato. fino al mese scorso non ho avuto problemi, infatti il mese scorso si è rotta la valvola e.g.r. totale spesa 120 di valvola nuova a parte il lavoro e poi 2 giorni fa questo problema del motore.
il mio meccanico ha detto che non gli è mai capitata una situazione simile, ha chiamato un centro renault e parlando con il capo officina gli hanno detto che al 99% si tratta delle fasce del motore.
io comunque non capisco come possa succedere.
Registrato  
LawrenceRS175
Presidente
Utente storico
*


Scollegato Scollegato

Sesso: Maschio

Eta': 31
Località: Roma
Messaggi: 4.589

Ringraziato: 480

« Risposta #5: 08 Giugno 2012, 16:45:46 »

fumo bianco mi sembra un problema di turba
cmq non hai scritto la motorizzazione e cilindrata!
Registrato  

tronketti
Nuovo Utente
*


Scollegato Scollegato

Sesso: Maschio

Eta': 35
Località: augusta
Messaggi: 18

Ringraziato: 0

« Risposta #6: 08 Giugno 2012, 16:48:13 »

è una scenic del 2005, 1461cc gasolio, km attuali circa 180.000
a 115.700 è stata cambiata la cinghia di distribuzione
Registrato  
Tommy
Consigliere
Utente storico
*


MONACO GP 1.4 tce 170cv N°2299
Scollegato Scollegato

Sesso: Maschio

Eta': 33
Località: Venezia
Messaggi: 10.295

Ringraziato: 532

« Risposta #7: 08 Giugno 2012, 16:49:52 »

Potrebbe essere il kilometraggio o controlli poco accurati!
Registrato  


13°Raduno di Verona 2010! -14°Raduno di Riccione 2010!  -1° Meeting Renault 2010 Noventa di Piave! -1°Pranzo di Natale 2010 Fiorenzuola D'Arda! -1°Monza Speed Day 2010! -15°Raduno di Ferrara 2011! -16°Raduno di Piacenza 2011! -2°Monza Speed Day 2011! -2°Pranzo di Natale 2011 Pianoro! -17°Raduno di Ferrara 2012! -1°Incontro Veneto a Caorle 2012! -18°Raduno a Roma 2012! -Aperitivo da Franciosi 2013 Ferrara! -19°Raduno a Firenze 2013! -3°Pranzo di Natale in Baita 2013 S. Stino! -2°Incontro a Maranello Museo Ferrari 2014! -3°Incontro a San Daniele del Friuli 2014! -4°Pranzo di Natale a Ferrara 2014! -3°Monza Speed Day 2015! -21°Raduno San Daniele del Friuli 2015! - 5° Pranzo di Natale 2015 Erbusco/Franciacorta!
tronketti
Nuovo Utente
*


Scollegato Scollegato

Sesso: Maschio

Eta': 35
Località: augusta
Messaggi: 18

Ringraziato: 0

« Risposta #8: 08 Giugno 2012, 16:53:42 »

prima di ogni viaggio la faccio controllare, io sono pugliese ma da 7 anni vivo in sicilia.
salgo ogni 2/3 mesi a casa e facendo la salerno reggio calabria, ancora di + ci tengo a farla controllare. lol
Registrato  
Tommy
Consigliere
Utente storico
*


MONACO GP 1.4 tce 170cv N°2299
Scollegato Scollegato

Sesso: Maschio

Eta': 33
Località: Venezia
Messaggi: 10.295

Ringraziato: 532

« Risposta #9: 08 Giugno 2012, 17:23:30 »

Hai provato a fare un salto di persona in un concessionario  renault??
Registrato  


13°Raduno di Verona 2010! -14°Raduno di Riccione 2010!  -1° Meeting Renault 2010 Noventa di Piave! -1°Pranzo di Natale 2010 Fiorenzuola D'Arda! -1°Monza Speed Day 2010! -15°Raduno di Ferrara 2011! -16°Raduno di Piacenza 2011! -2°Monza Speed Day 2011! -2°Pranzo di Natale 2011 Pianoro! -17°Raduno di Ferrara 2012! -1°Incontro Veneto a Caorle 2012! -18°Raduno a Roma 2012! -Aperitivo da Franciosi 2013 Ferrara! -19°Raduno a Firenze 2013! -3°Pranzo di Natale in Baita 2013 S. Stino! -2°Incontro a Maranello Museo Ferrari 2014! -3°Incontro a San Daniele del Friuli 2014! -4°Pranzo di Natale a Ferrara 2014! -3°Monza Speed Day 2015! -21°Raduno San Daniele del Friuli 2015! - 5° Pranzo di Natale 2015 Erbusco/Franciacorta!
tronketti
Nuovo Utente
*


Scollegato Scollegato

Sesso: Maschio

Eta': 35
Località: augusta
Messaggi: 18

Ringraziato: 0

« Risposta #10: 08 Giugno 2012, 17:37:13 »

no,
non sono andato di persona,
 ma il mio meccanico ha chiamato ad un centro renault e ha parlato con il capo officina.
Registrato  
MrNik
Utente storico
*****


La base della saggezza e' dire: non lo so..
Scollegato Scollegato

Sesso: Maschio

Eta': 76
Località: Viterbo
Messaggi: 7.165

Ringraziato: 346

WWW
« Risposta #11: 08 Giugno 2012, 17:41:14 »

Ma le fascie motore mica fanno staccare i tubi.. se ti ha fatto l'egr è possibile che non abbia ricollegato perfettamente il tubo di ritorno dei gas dalla valvola...
Registrato  

Me fui a ser feliz no se cuando vuelvo..
Renault Megane III - 1.9 Dci 130 Cv Dynamique 5 porte : Carminat Tom Tom / Sport Pack / Tetto in vetro / Plug&Music / BT / EA II / Ruota Dim. Norm. / Nero Macrè - Ott. 2009







In arrivo..
tronketti
Nuovo Utente
*


Scollegato Scollegato

Sesso: Maschio

Eta': 35
Località: augusta
Messaggi: 18

Ringraziato: 0

« Risposta #12: 08 Giugno 2012, 17:56:46 »

quello che mi ha detto lui è che il tubo si sia staccato a causa dell'alta pressione che sta nel motore. questo tubo si trova esattamente dietro al motore
« Ultima modifica: 08 Giugno 2012, 17:58:18 da tronketti » Registrato  
Tommy
Consigliere
Utente storico
*


MONACO GP 1.4 tce 170cv N°2299
Scollegato Scollegato

Sesso: Maschio

Eta': 33
Località: Venezia
Messaggi: 10.295

Ringraziato: 532

« Risposta #13: 08 Giugno 2012, 18:03:16 »

A questo punto meglio farla controllare da cima a fondo!  Occhiolino
Registrato  


13°Raduno di Verona 2010! -14°Raduno di Riccione 2010!  -1° Meeting Renault 2010 Noventa di Piave! -1°Pranzo di Natale 2010 Fiorenzuola D'Arda! -1°Monza Speed Day 2010! -15°Raduno di Ferrara 2011! -16°Raduno di Piacenza 2011! -2°Monza Speed Day 2011! -2°Pranzo di Natale 2011 Pianoro! -17°Raduno di Ferrara 2012! -1°Incontro Veneto a Caorle 2012! -18°Raduno a Roma 2012! -Aperitivo da Franciosi 2013 Ferrara! -19°Raduno a Firenze 2013! -3°Pranzo di Natale in Baita 2013 S. Stino! -2°Incontro a Maranello Museo Ferrari 2014! -3°Incontro a San Daniele del Friuli 2014! -4°Pranzo di Natale a Ferrara 2014! -3°Monza Speed Day 2015! -21°Raduno San Daniele del Friuli 2015! - 5° Pranzo di Natale 2015 Erbusco/Franciacorta!
tronketti
Nuovo Utente
*


Scollegato Scollegato

Sesso: Maschio

Eta': 35
Località: augusta
Messaggi: 18

Ringraziato: 0

« Risposta #14: 08 Giugno 2012, 18:05:05 »

Registrato  
Tommy
Consigliere
Utente storico
*


MONACO GP 1.4 tce 170cv N°2299
Scollegato Scollegato

Sesso: Maschio

Eta': 33
Località: Venezia
Messaggi: 10.295

Ringraziato: 532

« Risposta #15: 08 Giugno 2012, 18:05:46 »

Non si vede niente.....  Indeciso
Registrato  


13°Raduno di Verona 2010! -14°Raduno di Riccione 2010!  -1° Meeting Renault 2010 Noventa di Piave! -1°Pranzo di Natale 2010 Fiorenzuola D'Arda! -1°Monza Speed Day 2010! -15°Raduno di Ferrara 2011! -16°Raduno di Piacenza 2011! -2°Monza Speed Day 2011! -2°Pranzo di Natale 2011 Pianoro! -17°Raduno di Ferrara 2012! -1°Incontro Veneto a Caorle 2012! -18°Raduno a Roma 2012! -Aperitivo da Franciosi 2013 Ferrara! -19°Raduno a Firenze 2013! -3°Pranzo di Natale in Baita 2013 S. Stino! -2°Incontro a Maranello Museo Ferrari 2014! -3°Incontro a San Daniele del Friuli 2014! -4°Pranzo di Natale a Ferrara 2014! -3°Monza Speed Day 2015! -21°Raduno San Daniele del Friuli 2015! - 5° Pranzo di Natale 2015 Erbusco/Franciacorta!
MrNik
Utente storico
*****


La base della saggezza e' dire: non lo so..
Scollegato Scollegato

Sesso: Maschio

Eta': 76
Località: Viterbo
Messaggi: 7.165

Ringraziato: 346

WWW
« Risposta #16: 08 Giugno 2012, 18:09:52 »

Mod: Ehm, dai un occhio qui : http://www.meganeclub.it/forum/index.php?topic=3991.0
Registrato  

Me fui a ser feliz no se cuando vuelvo..
Renault Megane III - 1.9 Dci 130 Cv Dynamique 5 porte : Carminat Tom Tom / Sport Pack / Tetto in vetro / Plug&Music / BT / EA II / Ruota Dim. Norm. / Nero Macrè - Ott. 2009







In arrivo..
tronketti
Nuovo Utente
*


Scollegato Scollegato

Sesso: Maschio

Eta': 35
Località: augusta
Messaggi: 18

Ringraziato: 0

« Risposta #17: 08 Giugno 2012, 18:25:14 »

ho inserito la foto qui http://www.meganeclub.it/gallery/displayimage.php?album=17&pos=0
e al tubo che si è staccato gli ho messo una freccia



Mod : sotto trovi il link per visualizzare la foto anche qui  Occhiolino
« Ultima modifica: 08 Giugno 2012, 18:27:07 da MrNik » Registrato  
TiNoX
RS Team
Utente junior
*


Scollegato Scollegato

Sesso: Maschio

Eta': 25
Località: Svizzera
Messaggi: 313

Ringraziato: 19

« Risposta #18: 08 Giugno 2012, 18:51:26 »

Allora: quello sembra il tubo del ricircolo vapori d'olio.. Se non tengono piu le fasce, la pressione torna nel basamento, ma la prima cosa che ti spara fuori è l'astina dell olio. Se le fasce perdono, dovresti trovare idrocarburi nell olio. Odora l'astina. Dubito sia quello. È una gasolio, se perde compressione, oltre a illuminare il quadro come un albero di natale, non si accende la macchina, o comunque fa fatica e non rende..
Altra ipotesi se mi dici che hai troppa pressione nel circuito dell olio: valvola limitatrice guasta (strano), valvola bypass toppa e filtro dell olio intasato.
Quindi ti porgo queste domande: livello olio corretto? Residui nell olio?
Turbina? Non credo. Se si spezza il tubo (normalmente sono in acciaio e avvitati) ma non credo piscia tantissimo olio. Se trafila olio dalla turbina finisce nell intercooler e nella camera di combustione ma porterebbe a fumosita di scarico azzurra. Tu vedi fumo bianco da dove?
Registrato  
tronketti
Nuovo Utente
*


Scollegato Scollegato

Sesso: Maschio

Eta': 35
Località: augusta
Messaggi: 18

Ringraziato: 0

« Risposta #19: 08 Giugno 2012, 19:20:58 »

a me non è sparata l'astina dell'olio, ma il tubo dalla parte di dietro del motore, come quello raffigurato in precedenza. dopo che ho spento la macchina e provavo a riaccenderla, sul quadro si accendevano le spie e non riuscivo a metterla in moto. il mio meccanico ha detto che dal quel tubo che si è staccato fuoriesce una minima aria, ma nel caso mio è troppo forte, sembra come se fosse un compressore e quindi ho sporcato tutto il vano motore e la parte inferiore della macchina.
il livello dell'olio era al max e non ho trovato nessun tipo di residuo tipo gasolio.
il fume che ho visto è di color bianco che usciva dal cofano motore e addirittura mi entrava in auto dai bocchettoni dell'aria e poi vedendo lo specchietto retrovisore ho notato questa nube di fumo bianco, tant'è vero che il cofano posteriore si è sporcato di olio.
Registrato  
Pagine: [1] 2 Next   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
Gonfiaggio con Azoto : problemi, pregi e difetti Pneumatici « 1 2 3 » Meganoide 46 12575 Ultimo messaggio 17 Gennaio 2013, 11:50:15
da MrNik
Soffio dal tappo dell'olio Il Meccanico M C I clipeo 15 6038 Ultimo messaggio 20 Maggio 2010, 20:31:07
da Enrico250
fumi olio dal tappo olio motore 1.9dci Motore Megane II flamex10 2 4087 Ultimo messaggio 07 Gennaio 2012, 20:21:30
da MEGANECC
olio e filtro olio a 3.000 km??? Tagliandi Marto 7 1974 Ultimo messaggio 24 Maggio 2013, 20:28:02
da Marto
Filtro Olio più corto e olio Varie gasnemo 4 1707 Ultimo messaggio 19 Agosto 2015, 21:24:03
da Fabione