BANNER-Megane_2re-3p.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
20 Luglio 2019, 12:34:16

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 6581
Ultimo utente: pino444

Nuovi Utenti
Mese: 43
Settimana: 18
Oggi: 2
Statistiche
Messaggi in totale: 221435
Discussioni in totale: 12188
Online Oggi: 86
Presenze Massime Online: 189
(31 Ottobre 2018, 09:12:41)
Utenti online
Utenti: 0
Visitatori: 79
Totale: 79
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1] 2 3 ... 5 Next   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: Anomalia tetto Megane II CC Cabrio, non si apre  (Letto 38845 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
Dansax
Utente non iscritto
« Topic Start: 02 Aprile 2012, 10:10:15 »

Ciao a tutti, ho acquistato da qualche mese una stupenda Megane 1.9 DCI Cabrio-Coupè del 2004 e solo da poco mi stavo ambientando lasciando alle spalle alcuni problemi di manutenzione (cinghia distribuzione e volano frizione), quando mi sono imbattuto nella sostituzione della batteria. Ormai ho capito che senza l'adeguata carica la centralina impazisce e oltre a non partire, l'auto può manifestare segnali incongruenti, ma fin'ora per il tetto non avevo avuto problemi... questo solo perchè dopo il cambio della batteria non lo avevo più aperto. Sembrava infatti che andasse tutto bene ma il meccanico deve aver fatto qualche danno monatndo la batteria e la centralina mi da "anomalia tetto" anche se i finestrini sembrano funzionare con finecorsa corretto. Devo forse reimpostare un finecorsa anche del tetto? Qual'è la procedura? Quella per i finestrini non capisco se funziona. Ecco ciò che succede nel dettaglio: premo il pusante per aprire la capote e i finestrini iniziano ad abbassarsi, ma appena scesi di un paio di cm si fermano e compare sul display anomalia tetto seguito da un beep. (la spia service ce l'ho già accesa per qualche airbag difettoso o ogià esploso). Ripremo il pulsante per aprire il tetto e i finesrini scendono di un altro paio di cm e di nuovo messaggio e beep. Tutto ciò per 5-6 volte. Nonappena i finestrini arrivano a circa metà (forse la posizione in cui si dovrebbe sbloccare il portellone), il tetto si sgancia e arretra di qualche cm, mentre i finestrini scendono completamente. A questo punto si sente con chiarezza lo sforzo del mecanismo idraulico che prova a movere il tetto che si sposta di pochi mm e si arrende ripetendo il messaggio.
Non so se sia un problema idraulico: non me lo avrebbe segnalato già dall'apertura dei finestrini. Però se questi sono già abbassati le cose non cambiano: si sgancia il tetto, si sforza e da il messaggio. Sembra più un problema di impedimento meccanico, come se il baule non si sganciasse per compiere la rotazione inversa (dedicata al ricovero del tetto) rispetto a quando sia apre per riporre i bagagli. Può darsi che si sganci in un verso e non nell'altro e il tetto cerchi di rientrare ma trovi il baule chiuso urtando fisicamente da qualche parte.
Ma può anche essere che una perdita dal circuito idraulico abbia tolto potenza ai motori del tetto... anche se non ci sono le classiche perdite idrauliche (in un caso presente in questo stesso sito il liquido scendeva copioso dietro i poggiatesta posteriori) o non si vedono... ma perchè dovrebbe dare il problema appena premo il pulsante? Forse fa un chek-up sulle serrature e leveraggi e trova, come ipotizzato prima, il baule bloccato. Oppure è solo un problema di centralina da riprogrammare-resettare dopo il cambio della batteria (anche se sono sicuro di averlo aperto una volta il tetto dopo la prima sostituzione con una batteria di SCARSA POTENZA che ho dovuto risostituire io stesso diversi giorni dopo).
Se qualcuno ha avuto problemi simili o sa come risolvere questo mio brutto guaio risponda per favore al più presto, non vorrei aver comprato un'auto difettosa.
Ringrazio anticipatamente tutti.
Dani.
 


Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.452

Ringraziato: 3259

WWW
« Risposta #1: 02 Aprile 2012, 10:21:23 »

la cc non ha finecorsa da impostare dopo lo scollegamento della batteria nè sui vetri nè sul tetto.
escluderei problemi idraulici perchè ti dà noie già sul movimento dei vetri e in quel momento l'impianto idraulico è ancora fermo.
ci sono svariati sensori di posizione, ma se uno di questi ha una anomalia il movimento è impedito subito non fa un pò di strada e poi si ferma.
tutto fa pensare a un problema di alimentazione, l'apertura del tetto la fai con motore acceso o spento?
« Ultima modifica: 02 Aprile 2012, 10:24:46 da MEGANECC » Registrato  
Dansax
Utente non iscritto
« Risposta #2: 02 Aprile 2012, 11:21:02 »

Ciao, ti ringrazio per la tempestiva risposta. Il tetto lo apro a motore rigorosamente acceso perchè già prima di acquistare l'auto avevo letto che la batteria poteva andare a terra se si azionava a motore spento.
Quando l'ho comprata col proprietario in 2 giorni diversi la abbiamo aperta. Poi dopo l'acquisto l'ho aperta io. Poi è antada a terra la batteria e la centralina diceva di tutto. Sostituita rifunzionava tutto compreso il tetto, ma ero al lavoro e l'ormai abbandonato precedente meccanico mi aveva messo una batteria da 62 ampere e 540 di spunto contro gli 80 A e 720 consigliati. Avrà fatto danno?
Comunque ricordo di aver apeto il tetto una volta. Poi è partito il volano della frizione e il carro attrezzi l'ha portata da un meccanico che mi da molta fiducia. Dopo la riparazione, un sabao mattina quando finalmente ero presente pure io libero dal lavoro, provo il tetto e inizia il problema. Intanto era già pomeriggio e l'officina da cui venivo aveva già chiuso i batten. Poi nel week-end tolgo la copertura della batteria e scopro che era molto più piccola del suo alloggiamento e ho iniziato la ricerca di quella corretta (ripeto che questa è quella che mi aveva montato il primo meccanico e che il tetto una volta aveva funzionato... non so se con poca potenza si può essere rovinato qlc). Ho comprato l'80 ampere contento che fosse quello il prolema principale: la poca potenza della batteria. L'ho installata da solo seguendo il consiglio del negoziante di ricambi che spiegava che non avrei perso i finecorsa dei verti se avessi staccato prima il polo negativo e alla fine riattaccato prima il negativo. Comunque i vetri non mi hanno mai dato problemi, nè prima, nè dopo l'installazione di ogni batteria. Lo stesso autoricambi mi ha detto di stare attento a camminare con baterie scarse perchè si può rompere il parastrappi del volano bimassa... avesse ricevuto il colpo di grazia dalla batteria scarsa rompendosi definitivamente per colpa del primo meccanico? E il secondo di fiducia che può aver fatto sostituendo solo volano e frizione? Può essere che solo lui abbia provocato il dano? Magari staccando e riattaccando la batteria per l'ennesima volta? (ricordo che aveva montata ancora quella scarsa quando è stao cambiato il volano). Aveva pure trovato un fusibile bruciato, che abbia fatto qualche casino elettrico? Sono passate 2 settimane ma non vorrei ritornare da lui perchè ho paura che metta mano al tetto o a cose tipichamente da elettrauto... anche se potrei avanzare la teoria che il tetto non funziona più da quando è uscita dalla sua officina.
Tu che mi consigli alla luce di tutta questa escalation cronologica che ti ho descritto?
Attendo impaziente qualunque ipotesi che mi indirizzi alla soluzione.
P.S. qualcuno in precedenza mi ha consigliato di fare un check-up gratuito alla Renault... ma è davvero gratuito? E con un collegamento al PC e una diagnosi alla centralina in officina Renault si può vedere qual'è il problema?
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.452

Ringraziato: 3259

WWW
« Risposta #3: 02 Aprile 2012, 11:47:03 »

prima di tutto: quello che ti hanno detto dei finecosta dei vetri è una gigantesca cavolata, se stacchi la batteria indipendentemente dal polo che stacchi per primo perdi le configurazioni perchè comunque alla fine la batteria è staccata, comunque la cosa non ti riguarda perchè la cc rispetto alle altre megane NON ha la configurazione dei finecosta dei vetri.

secondo me è un problema elettrico, lo dimostra il fatto che inizia subito col calare dei vetri quando ancora la parte meccanica e idraulica non è coinvolta nel movimento.

a parte la batteria piccola che ti hanno messo (complimenti al professinista) se hai sempre azionato il tetto a motore acceso non ha influito sul funzionamento, piuttosto temo che abbiano avviato l'auto quando era scarica con degli avviatori da officina che spesso possono causare problemi, ti consiglio prima di tutto di controllare TUTTI i fusibili iniziando da quelli nel vano motore verificando se sono interrotti e se hanno i contatti puliti, qundi mettili e togli tutti almeno una volta (uno per volta)

inoiltre verifica che la tendina nel bagagliaio sia messa bene e che lo switch che sente se è aperta funzioni correttamente e non abbia falsi contatti

riguardo alla diagnosi dubito che te la facciano gratis, ma dipende dall'officina comunque a parte il costo potrebbe trovarti il problema anche se non vede tutto quindi non c'è certezza
 
« Ultima modifica: 02 Aprile 2012, 11:53:34 da MEGANECC » Registrato  
Dansax
Utente non iscritto
« Risposta #4: 02 Aprile 2012, 12:46:17 »

Finecorsa finestrini: ok grazie x la dritta e per l'info.
Fusibili: Quelli visibili dall'interno dell'auto (pannello lato sx volante inn basso) li ho controllati tutti; quelli nel vano motore sonu un casino: difficili da raggungere e con una legenda incomprensibile... vedrò quello che posso fare.
Tendina bagagliaio: Sempre verifcato se tesa o meno; il pulsantino/sensore che si abbassa agganciandola tesa era un po ingrippat e l'ho sbloccato con lo svitol riattiva contatti... ma so che il messaggio che mi darebbe quando la tendina è avvolta o il pulsante non è premuto è quello di consultare il manuale (dove appunto troverei il banale problema di non aver teso la tendina).
Diagnosi: spero che con la crisi le officine delle case madri si siano date una regolata... alias mano sulla coscenza e che mi diano la possibilità di fidarmi maggiormente di loro. Proverò, ma non so quando: il sabato è chiusa e io sono fuori x lavoro tutti i 5 giorni feriali.
Mi sa che sabato mi presento all'officina dove mi hanno cambiato il volano e il fusibile (magari lo avevano bruciato loro) e mi faccio riconrollare (a sto punto si a gratis) tutti i fusibili ciedendo possibili spiegazioni del guasto subito dopo il loro intervento. Stando li potrei vedere se cercano di operare dove non sanno sggerendo che potrei portarla ad un' elettrauto.
Che ne dici?
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.452

Ringraziato: 3259

WWW
« Risposta #5: 02 Aprile 2012, 13:10:55 »

non usare mai svitol per i contatti elettrici, sempre spari per contatti che non lasciano unto, comunque una verificata allo switch la darei con un tester perchè se inizi il movimento con la tendina sbagliata ti dice manuale, ma se il contatto si apre/chiude durante il movimento ti dice anomalia, quindi ci sta che se era un pò bloccato possa essere lui, per i fusibili non importa la legenda tanto li devi guardare tutti perchè in questi casi anche uno che serve altre cose può influire nelle anomali, vedi giri di massa sporca ecc...

per il trattamento pensando alla crisi non può che essere più caro non sperare in meglio...
comunque prima fai questi controlli e poi al limite rivolgiti a chi può fare diagnosi (con strumento ufficiale), quelli universali non arrivano alle particolarità del tetto
Registrato  
Dansax
Utente non iscritto
« Risposta #6: 02 Aprile 2012, 15:51:16 »

Ok, ma mi verrebbe da pensare che il contatto o risulta chiuso o aperto in un determinato momento... e al limite una volta il tetto si apre e l'altra no... oppure l'eventuale falso contatto può "oscillare" anche a macchina ferma?
Stasera quando arrivo a casa intorno dopo le 19 proverò a vedere i fusibili... ma se non ricordo male devo come minimo smontare il filtro dell'aria o qalcos'altro.
Una diagnosi l'avevano fatta all'officina dove hanno cambiato il volano e dove si sono accorti del pretensionatore lato gida scattato (o già esploso che lascerebbe la spia dell'air bag accesa insieme alla scritta service da quando ho acquistato l'auto).
Strano però che abbiano fatto la diagnosi e abbiano anche trovato un fusibile bruciato quando prima di tutto ciò non avevo riscontrato anomalie.
Che abbiano fatto danno cercando poi di rislvere diagnosticando il problema e lasciando il tetto fuori uso senza accorgersene. Mi sa proprio che dopo il mio controllo a fusibili e sensore tendina andrò sabato da loro a chiedere spiegazioni.
Ma ritornando alle mie ipotesi, non ci sarà qalcosa che comunica cheil baule ha qlc problema? So che se non è chiuso non solo la capote non si apre, ma non patre manco l'auto. E mi dimenticavo di dire che quando il carro attrezzi doveva caricare la macchina non sono riuscito ad aprire il baule per cercare il gancio che si avvita alla traversa frontale del paraurti. Centrerà qualcosa? Un operaio mi ha detto che non hanno avuto problemi col baule, mentre io avevo provato con tutte le combinazioni di card e a mano ma niente. Che omettano di dirmi qlc?
So di altri casi in cui la capote non si chiudeva per via della serratura difettosa del baule che lo lasciava aperto, ma mai problemi di apertura se non x quel caso di rottura del tubicino dell'impianto idraulico.
Penso di aver esaurito tutte le mie farneticazioni e aspetto gli ultimi tuoi gentilissimi consigli. Non mi voglio congedare, anzi mi piacerebbe discutere più a fondo del problema e di altri tecnicismi legati a questa bellissima e nel mio caso sfortunata auto.
Rimango sempre in line nel limite dei tempi morti del mio lavoro e di qaunto sono stanco al ritorno.
Sono sempre quì quindi a tendere l'orecchio.
Grazie ancora.
Dani
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.452

Ringraziato: 3259

WWW
« Risposta #7: 02 Aprile 2012, 16:03:26 »

il contatto può benissimo essere latente e quindi dare un problema simile, sopratutto se non si muoveva bene in precedenza, comunque qualsiasi problema si sensori switch (e ce ne sono tanti) nel tuo caso deve manifestarsi così, perchè altrimenti non farebbe neanche iniziare la corsa quindi verificalo bene.

riguardo alla diagnosi non fa miracoli, ci vuole dietro anche chi la sa usare, se il meccanico si collega e aspetta che gli vengano segnalati gli errori sta fresco, deve entrare nella sezione specifica della parte da riparare e provare uno per uno i vari attuatori, sensori per vedere se rispondono è così che si fa una diagnosi.

i fusibili ne vano motore se è una fase 1 li vedi basta che togli il coperchio dei fusibili, non sono comodissimi ma non devi smontare altro

ti chiedo per favore di fare post più corti altrimenti diventa troppo pesante la discussione
« Ultima modifica: 02 Aprile 2012, 16:05:49 da MEGANECC » Registrato  
jacopo
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 31
Località: Siena
Messaggi: 190

Ringraziato: 16

« Risposta #8: 02 Aprile 2012, 18:09:49 »

Ciao, ho avuto qualche problema anche io al tetto della cc anche se a me non mi si muoveva proprio, mi segnalava solo l'anomalia, non credo sia quindi lo stesso problema, ma ti dico che per il tetto non serve il meccanico, ma il carrozziere, portandocela direttamente tu, risparmierai qualcosa e poi se il tetto sforza evita di provare e riprovare potresti fare danni ulteriori.
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.452

Ringraziato: 3259

WWW
« Risposta #9: 02 Aprile 2012, 18:29:37 »

in questo caso lo sforzo del tetto e tutto quello che ne comporta non c'entra perchè il problema si presenta già all'abbassare dei vetri quando il tetto è ancora fermo e bloccato al suo posto, questo è un problema elettrico, dovuto a cosa è da scoprire, ci sono tantissimi fattori in ballo, quelli che ho citato prima sono i più probabili ma la lista eventualmente è lunga
Registrato  
exclio-primer-307cc
Utente basic
**


Scollegato Scollegato


Eta': nessuna
Messaggi: 92

Ringraziato: 2

« Risposta #10: 02 Aprile 2012, 18:34:47 »

a me accadeva con la 307cc ed era il problema dei ganci quelli nel tetto che non si sbloccavano bene, lo aiutai con le mano i e mi accorsi che i ganci erano allentati , abbassai un po il cielo e strinsi i due perni che tenevano i ganci che ballavano in quanto allentati, poi li ho puliti che erano pieni di polvera imbrattata con un po di grasso e li misi il grasso al litio e tutto torno alla normalità,
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.452

Ringraziato: 3259

WWW
« Risposta #11: 02 Aprile 2012, 18:56:10 »

si ma finchè i vetri non sono abbassati non viene ancora azionato niente del tetto a partire dalla prima cosa che sono i ganci,visto che il problema si presenta già mentre i vetri iniziano a scendere le parti mobili del tetto e relativi sensori potrebbero anche non esserci
« Ultima modifica: 02 Aprile 2012, 18:56:43 da MEGANECC » Registrato  
Dansax
Utente non iscritto
« Risposta #12: 03 Aprile 2012, 13:11:05 »

Grazie a tutti per le informazioni; effettivamente però ha ragione MEGANECC. Il messaggio col beep me lo da subito... dunque prima di sganciare il tetto. Poi dopo tanti tentativi lo sgancia e basta ma lo sgancia.
Sabato la porto dal meccanico, prima di sabato guardo i fusibili e se il meccanico non coglie al volo chiedo ad un carrzziere... anche se non ne ho uno di fiducia... quì al sud si che sono raffazzonatori (in genere).
Ci sentiamo presto, appena ritorno online.
Grazie. 

Post Unito: 03 Aprile 2012, 14:11:19
A jacopo: ma il carrozziere non ti ha detto che problema aveva? Potrebbe essersi fatto aiutare da un elettrauto, che in se non è una casa negativa... sperando che in questo caso non abbia fatto credere che si trattava di un guasto meccanico per prendersi il merito (e il conquibus).
Comunque sei l'unico per ora che ha l'auto come la mia (o è la CC di un'altra casa come la 307 di exclio) e mi piacerebbe mantenere i contatti magari per qualche (spero di no) problema futuro. Magari anch'io ti posso essere utile.
Dani
« Ultima modifica: 03 Aprile 2012, 14:11:19 da Dansax » Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.452

Ringraziato: 3259

WWW
« Risposta #13: 03 Aprile 2012, 14:25:51 »

ragazzi ci sono tanti bravi professionisti ma anche tanti no... un meccanismo come quello di una cc se lo mettete in mano a chi va a tentativi ecc non lo recuperate più neanche se lo rimandate in fabbrica, se devono mettere le mani nella parte meccanica/idraulica deve essere personale preparato e non improvvisato, detto questo nel caso specifico in problema va ricaercato a partire dalla parte elettrica, poi può essere tante cose ma bisogna partire da lì
Registrato  
jacopo
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 31
Località: Siena
Messaggi: 190

Ringraziato: 16

« Risposta #14: 03 Aprile 2012, 14:45:23 »

Io sono andato prima in officina e li hanno chiamato il carrozziere officiale renault per prendermi un appuntamento, dicendomi che per il tetto se ne occupava il carrozziere, il mio problema era ne ganci che chiudono il tetto, ma non so cosa sia accaduto di preciso. Prima però della megane cc II, ho avuto la cabrio I serie, quella con il tetto in tela e li ho avuto un problema al pistone che solleva dello scompartimento per il tetto, mi si era solo svitato e il tetto partiva per aprirsi, poi trovava un anomalia vale a dire lo scompartimento che si era sganciato, ma non aperto e si bloccava, potrebbe darsi che anche tu abbia qualche problema del genere, ma non saprei che dirti è un meccanismo complesso. io però credo non sia tanto un problema di elettrinica, ma penso più a qualcosa di meccanico, perchè parte e poi si blocca, come accadde a me sulla vecchia megane.
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.452

Ringraziato: 3259

WWW
« Risposta #15: 03 Aprile 2012, 14:48:13 »

ma se lo fa quando sta muovemndo solo i vetri e al tetto non ci ha ancora pensato a muoverlo...
Registrato  
jacopo
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 31
Località: Siena
Messaggi: 190

Ringraziato: 16

« Risposta #16: 03 Aprile 2012, 14:56:09 »

Credo che mentre abbassa i vetri, comincia ad aprire il baule e stacca i ganci del tetto, e solo dopo comincia a muovere il tetto.
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.452

Ringraziato: 3259

WWW
« Risposta #17: 03 Aprile 2012, 15:13:59 »

no, finchè i vetri non sono giù non fa nient'altro altrimenti non l'avrei detto ripetutamente, oltretutto il comando dei vetri è dato via canbus alla uhc che lo esegue non è eseguito direttamente dalla centralina del tetto
Registrato  
Dansax
Utente non iscritto
« Risposta #18: 03 Aprile 2012, 15:44:53 »

A MECCANECC: Si vede che il mio vecchio diploma di perito informaico me lo posso fare fritto... io ero rimasto a CPU e BUS e qualche EPROM... mi spieghi meglio cosa volevi dire tecnicamente che mi interessa?

Post Unito: 03 Aprile 2012, 15:48:02
S ;Dcusa, volevo dire MEGANECC
« Ultima modifica: 03 Aprile 2012, 15:48:02 da Dansax » Registrato  
jacopo
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 31
Località: Siena
Messaggi: 190

Ringraziato: 16

« Risposta #19: 03 Aprile 2012, 15:51:45 »

Non ne sono convinto è stato scritto che il tetto si è sganciato e che addirittura è arretrato, quindi ganci funzionano, finestrini se funzionano regolarmente dovrebbero essere ok, tetto si muova, manca solo la bauliera, che potrebbe sganciarsi, ma non aprirsi.
Registrato  
Pagine: [1] 2 3 ... 5 Next   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
tetto anomalia Problemi del "Cabrio" kivol 13 8561 Ultimo messaggio 27 Giugno 2012, 17:35:32
da MEGANECC
anomalia tetto da controllare Problemi del "Cabrio" michael 0 3400 Ultimo messaggio 22 Febbraio 2013, 16:49:02
da michael
anomalia tetto e non si accende il condizionatore Problemi del "Cabrio" tonyd 14 9531 Ultimo messaggio 24 Dicembre 2013, 16:03:54
da tonyd
Cerco una Assistenza valida per problemi col tetto cabrio Varie PPerotti 1 4824 Ultimo messaggio 21 Giugno 2016, 22:11:31
da Enrico250
Presentazione maciocco84 Nuovi Utenti maciocco84 1 474 Ultimo messaggio 07 Marzo 2017, 10:18:21
da Jaffy R26-CC