BANNER_megane_2_3p.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
15 Novembre 2019, 16:35:22

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 6829
Ultimo utente: max1807

Nuovi Utenti
Mese: 31
Settimana: 10
Oggi: 2
Statistiche
Messaggi in totale: 222167
Discussioni in totale: 12364
Online Oggi: 99
Presenze Massime Online: 283
(Ieri alle 19:49:29)
Utenti online
Utenti: 1
Visitatori: 68
Totale: 69
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: [GUIDA Scenic I] Pulizia sensore del punto morto superiore by TheKaone  (Letto 25148 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
LullaBy
Utente non iscritto
« Topic Start: 02 Febbraio 2012, 12:21:24 »

Spero di fare cosa gradita scrivendo questa mini guida allo smontaggio e pulizia del sensore del punto morto superiore che, quando malfunzionate, causa come sintomo la mancata partenza dell'auto sia a freddo che a caldo. Se la vostra Scenic ogni tanto stenta a partire ed è necessario insistere più volte col motorino di avviamento prima di riuscire a metterla in moto, ci sono buone probabilità che la causa sia proprio da attribuire al sensore del PMS sporco.

Innanzi tutto per capire di cosa parliamo diciamo che il sensore del punto morto superiore (sensore PMS) è un semplice magnete che posizionato in prossimità del volano rileva la posizione di quest'ultimo. La posizione del volano indirettamente fornisce alla centralina l'informazione di quando due dei quattro pistoni del motore hanno raggiunto il punto morto superiore. Questa informazione è necessaria per regolare l'anticipo di accensione e dare il via alla combustione in fase di partenza del propulsore.

Sostanzialmente quindi è un sistema davvero molto semplice.... il volano presenta una serie di denti metallici a distanze regolari (come una ruota d'ingranaggio) e in prossimità di questi dentini è posizionato il sensore che essendo un magnete annegato in una spira di filo elettrico invia una serie di impulsi proporzionali alla velocità del volano ed alla sua posizione.

Il problema sorge nel momento in cui questo sensore si sporca, di olio, pagliuzze di ferro od altra sporcizia. Questi elementi estranei falsano la lettura del sensore e la centralina non è più in grado di sincronizzarsi con i giri del motore e far scoccare la scintilla al momento opportuno.

Nel caso in cui il problema delle mancate accensioni fosse ancora sporadico, potrebbe quindi essere sufficiente pulire il sensore invece di sostituirlo totalmente. C'è chi su forum stranieri dice che il sensore originale è fallato ed andrebbe sostituito con uno nuovo che la Renault ha messo a disposizione da qualche tempo e che porta con se anche un connettore diverso (infatti in caso di sostituizione con questo nuovo modello di sensore è necessario tagliare i fili dal connettore originale e ricollegarli sul nuovo connettore fornito).

Sono del parere però che non è necessario sostituire totalmente il sensore perchè a veder bene il nuovo sensore è praticamente uguale a quello vecchio cambiando solo il colore (il nuovo è blu, l'originale è nero) e la forma della plastica del connettore. Per il resto è identico. Quindi è consigliabile prima pulire il sensore esistente e poi eventualmente in caso di insuccesso procedere con la sostituzione.

Vediamo quindi come fare per accedere al sensore e pulirlo.

1 - Aprire il cofano  Ghigno Ghigno Ghigno Ghigno Ghigno

2 - Sganciare l'airbox



3 - Rimuovere la batteria (prima il negativo, poi il positivo)

4 - Farsi spazio tra i tubi del raffreddamento per accedere con una chiave a tubo ai due bulloni da 10 del sensore. Nell'ovale il punto in cui si trova il sensore (dietro i tubi) e con la freccia il tubo che possiamo staccare e spostare verso l'alto o il basso per permetterci di accedere più agevolmente al sensore



5 - Il sensore montato. Nell'ovale la finestrella ricavata sul blocco motore che mette in comunicazione il sensore con la ruota del volano. Questo spazio è quello che crea tutto il problema. Attraverso questo foro infatti entra sporcizia che a lungo andare si deposita sulla punta del sensore e ne impedisce il regolare funzionamento. Per sganciare il connettore dobbiamo sollevare leggermente una piccola linguetta che lo blocca. Non forzate se non avete sollevato la linguetta perchè altrimenti il connettore potrebbe rompersi.



6 - Il sensore rimosso dalla sua sede. Nell'ovale il piccolo magnete da ripulire.



Per la pulizia del sensore ho usato del semplice WD40 (oppure CRC) mentre nei contatti elettrici del connettore ho spruzzato un pò di silicone ravviva contatti elettrici. Se dopo il WD40 dovesse rimanere ancora dello sporco, raschiate la punta del sensore con un pezzo di plastica (una tessera plastificata può andar bene) e fate in modo che il magnetino torni pulito e splendente come nuovo.

A questo punto fate asciugare il tutto per qualche minuto e ripetete l'operazione al contrario.

Le difficoltà maggiori che ho incontrato sono state soltanto nell'accedere ai bulloni con la chiave perchè lo spazio è poco e ci sono diversi tubi in gomma che impediscono l'accesso alla zona ma con un pò di ingegno riuscirete a far passare la chiave tra gli spazi dei tubi e poi con la mano è possibile intrufolarsi per rimuovere il sensore e dopo per rimontarlo.

Inoltre non serrate eccessivamente i bulloncini perchè rischiereste di spanare i filetti e poi sarete costretti a recarvi dal meccanico  Ghigno

Se qualcuno vorrà cimentarsi in questa operazione, sono a disposizione per ulteriori chiarimenti.
Registrato  
I seguenti 3 Utenti dicono Grazie a LullaBy per questo utile post:
Coronet24 (Oct 16, 2013), dave (Sep 27, 2014), emanuelyx (Jan 26, 2015)
Pagine: [1]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
presentazione serpeddi2014 Nuovi Utenti serpeddi2014 5 2197 Ultimo messaggio 27 Agosto 2014, 11:27:10
da asas86
Presentazione - toffolon Nuovi Utenti toffolon 2 1108 Ultimo messaggio 01 Ottobre 2014, 10:48:27
da Tommy
[Scenic II] Pulizia sensore punto morto 1.9 dci Motore Scenic fabryair 0 1969 Ultimo messaggio 28 Marzo 2015, 09:10:49
da fabryair
Presentazione - zappyng78 Nuovi Utenti zappyng78 2 1087 Ultimo messaggio 09 Agosto 2015, 18:15:31
da asas86
SENSORE QUALITY AIR SCENIC III Optional e Accessori sergente78 0 714 Ultimo messaggio 12 Febbraio 2019, 15:00:44
da sergente78