BANNER_megane_2re_CC.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
16 Ottobre 2019, 07:55:21

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 6769
Ultimo utente: emanu866

Nuovi Utenti
Mese: 22
Settimana: 7
Oggi: 3
Statistiche
Messaggi in totale: 222004
Discussioni in totale: 12307
Online Oggi: 74
Presenze Massime Online: 189
(31 Ottobre 2018, 09:12:41)
Utenti online
Utenti: 1
Visitatori: 56
Totale: 57
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: Prev 1 ... 5 6 [7]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: Sensore temperatura esterna - Problemi e info...  (Letto 115024 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
Megane106
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 24
Località: Roma
Messaggi: 8

Ringraziato: 0

« Risposta #120: 13 Novembre 2016, 13:10:46 »

A questo punto voglio togliermi il dubbio, domani passo alla Renault con il libretto e mi faccio dire che tipo di allestimento è, poi in base all'allestimento chiedo del sensore della temperatura esterna, perché se la macchina è la versione base e quindi bisogna fare tutto l impianto per mettere il sensore, non lo metto...
Piccolo OT sai quanto si prende la Renault di Manodopera l'ora?

Post Unito: 14 Novembre 2016, 12:53:24
Ciao, sono stato alla Renault il tipo di Allestimento non me l'hanno saputo dire, pero mi hanno stampato il foglio con tutti gli accessori della macchina e c'è scritto "Senza Canna Termica Abitacolo", quindi la macchina non è dotata di sensore per la temperatura esterna...
Praticamente l'allestimento della macchina comprende, Cerchi in lega da 16", 4 freni a Disco, Fendinebbia, Aria condizionata, Vetri Colorati, Stereo con Comandi al volante, però non è dotata del sensore della Temperatura Esterna, mah....  Scioccato
« Ultima modifica: 14 Novembre 2016, 12:53:24 da Megane106 » Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.482

Ringraziato: 3280

WWW
« Risposta #121: 14 Novembre 2016, 14:53:38 »

si ma guarda che quelle cose le hanno praticamente tutte, tranne magari il clima anche se quello manuale lo hanno quasi tutte, non vuole dire niente, come non è detto che comunque non sia predisposta
« Ultima modifica: 14 Novembre 2016, 14:54:03 da MEGANECC » Registrato  
Megane106
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 24
Località: Roma
Messaggi: 8

Ringraziato: 0

« Risposta #122: 14 Novembre 2016, 16:46:51 »

si ma guarda che quelle cose le hanno praticamente tutte, tranne magari il clima anche se quello manuale lo hanno quasi tutte, non vuole dire niente, come non è detto che comunque non sia predisposta
Si io intendevo dire che è strana come cosa, nel senso anche negli Allestimenti "Base" ci sono tutti questi optional, però non mettono una cosa semplice come il sensore della temperatura esterna.
Comunque in settimana passo dal mio elettrauto e faccio controllare se è predisposta, altrimenti mi arrendo...
Registrato  
Panta91
Nuovo utente
*


Scollegato Scollegato

Sesso: Maschio

Eta': 28
Località: Bologna
Messaggi: 3

Ringraziato: 0

« Risposta #123: 03 Dicembre 2017, 18:37:50 »

Ciao a tutti, la mia Megane III segna la temperatura esterna di 8-10 gradi in meno alla realtà, è sempre stata così da un anno che l'ho acquistata di seconda mano.. c'è modo di sistemarlo tramite qualche settaggio o devo cambiare il sensore? Grazie a tutti

Post Unito: 04 Dicembre 2017, 13:48:20
Up  Che?!?
« Ultima modifica: 04 Dicembre 2017, 13:48:20 da Panta91 » Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.482

Ringraziato: 3280

WWW
« Risposta #124: 04 Dicembre 2017, 15:14:47 »

il sensore è nello specchio destro, probabilmente hai i contatti elettrici che uniscono la portiera al telaio ossidati, dovresti provare a scollegarli e ricollegarli un pò di volte per lucidare i pin e magari spruzzarci sopra spray per i contatti, NON usare quelli unti tipo WD40 o svitol
« Ultima modifica: 04 Dicembre 2017, 15:15:51 da MEGANECC » Registrato  
I seguenti 1 Utenti dicono Grazie a MEGANECC per questo utile post:
Panta91 (Dec 04, 2017)
Pagine: Prev 1 ... 5 6 [7]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
Ventolina sensore temperatura clima Il Meccanico M C I « 1 2 » enel 25 14381 Ultimo messaggio 08 Luglio 2019, 11:11:52
da buffs
Sensore temperatura abitacolo Varie + Guide ptfran 6 7389 Ultimo messaggio 04 Agosto 2014, 23:14:25
da ptfran
Sensore temperatura esterna del TomTom su Megane 3 Sportur 2011...funziona male Varie danteaq 1 1843 Ultimo messaggio 28 Aprile 2016, 19:29:35
da Corsair megane
Temperatura esterna impazzita. Il Meccanico M C I clio16v 0 775 Ultimo messaggio 08 Gennaio 2017, 20:29:35
da clio16v