BANNER megane 2re classic.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
18 Agosto 2017, 01:05:30

Accesso con nome utente, password e durata della sessione
Ultimo 10 Shouts:
Ieri alle 09:12:59
Mandarmi un MP
Ieri alle 09:12:48
Cerco una collaborazione per sistemare la guida lampadine Megane4
16 Agosto 2017, 15:46:35
scusate ma non riesco proprio a capire come avviare una nuova discussione
aiuto
12 Agosto 2017, 23:37:00
Buonaseeeeeeeeeera
12 Agosto 2017, 23:18:26
Buonaseeeeeeeeeera
11 Agosto 2017, 17:55:43
Buonasera, non riesco a capire perché non riesco a capire perché mi chiede di presentarmi se l'avevo già fatto
Grazie Sorriso
06 Agosto 2017, 11:48:59
 
05 Agosto 2017, 19:24:53
Anche io non riesco ad aprire un nuovo topic. Cosa devo fare oltre alla presentazione?
05 Agosto 2017, 16:50:52
Clima
Statistiche Sito
utenti
Utenti in totale: 5742
Ultimo utente: kasco90

Nuovi Utenti
Mese: 53
Settimana: 14
Oggi: 1
Statistiche
Messaggi in totale: 212580
Discussioni in totale: 10541
Online Oggi: 44
Presenze Massime Online: 168
(27 Aprile 2016, 23:19:11)
Utenti online
Utenti: 1
Visitatori: 48
Totale: 49
Partner: Franciosi Auto
Elaborare
Partner: MotorDoctor.it

https://www.MOTORdoctor.IT
Convenzioni
Pagine: [1] 2 3 ... 12 Next   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: [Fusibili] - Vano motore e interni, problemi e info....  (Letto 103525 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
ziotibia71
Peace and Love for all ^_^
Utente senior
*****


Grantour 1.9 dCi 130cv Sportway e 1.5 dCi 105cv
Scollegato Scollegato

Sesso: Maschio

Eta': 46
Località: Mola di Bari (BA)
Messaggi: 2.008

Ringraziato: 76

« Topic Start: 05 Ottobre 2008, 11:02:39 »

questo è lo schema...
Registrato  


Simply.the.Nenn
Senatore
Utente storico
*


٩๏̯͡๏)۶ 1.5Dci_120cv ٩๏̯͡๏)۶
Scollegato Scollegato

Sesso: Maschio

Eta': 37
Località: Cagliari
Messaggi: 12.156

Ringraziato: 415

WWW
« Risposta #1: 05 Ottobre 2008, 11:16:26 »

 sogghigno zio... cos'è, un resoconto o hai dei problemi in merito??
non ci capisco nulla risatona01
Registrato  


andsrt
Utente non iscritto
« Risposta #2: 05 Ottobre 2008, 11:20:49 »

Questa fusibilibiera è denominata UPC, per togliere quel coperchio c'è da svitare le due viti torx, togliere la batteria e...con un po' di fortuna e tranquillità dovrebbe venire via quel coperchio...
Registrato  
ziotibia71
Peace and Love for all ^_^
Utente senior
*****


Grantour 1.9 dCi 130cv Sportway e 1.5 dCi 105cv
Scollegato Scollegato

Sesso: Maschio

Eta': 46
Località: Mola di Bari (BA)
Messaggi: 2.008

Ringraziato: 76

« Risposta #3: 05 Ottobre 2008, 11:21:58 »

ciao nennolo,
nulla sono in mp con meganecc ma non riuscivo ad allegare questo schema e quindi l'ho fatto qui... mi perdonerai?? lol


 @andsart: azz un 'impresa...meglio rivolgersi all'elettrauto? oppure officina renault?
Registrato  


ziotibia71
Peace and Love for all ^_^
Utente senior
*****


Grantour 1.9 dCi 130cv Sportway e 1.5 dCi 105cv
Scollegato Scollegato

Sesso: Maschio

Eta': 46
Località: Mola di Bari (BA)
Messaggi: 2.008

Ringraziato: 76

« Risposta #4: 05 Ottobre 2008, 11:27:11 »

aspetta...forse il coperchio di cui parli io l'ho già tolto.... ma c'è ne un altro che copre quasi del tutto il vano fusibili e su di quello è collegato un connettore  pin bianco
Registrato  


Simply.the.Nenn
Senatore
Utente storico
*


٩๏̯͡๏)۶ 1.5Dci_120cv ٩๏̯͡๏)۶
Scollegato Scollegato

Sesso: Maschio

Eta': 37
Località: Cagliari
Messaggi: 12.156

Ringraziato: 415

WWW
« Risposta #5: 05 Ottobre 2008, 11:36:48 »

ma scusa, dal momento che hai fatto lo schema, non riuscivi a fare una foto col cell per mostrarci qualcosa?
Registrato  


andsrt
Utente non iscritto
« Risposta #6: 05 Ottobre 2008, 11:39:53 »

aspetta...forse il coperchio di cui parli io l'ho già tolto.... ma c'è ne un altro che copre quasi del tutto il vano fusibili e su di quello è collegato un connettore  pin bianco

Per togliere quello dovresti...pregare... sogghigno
Per quel coperchio ci sono 2 incastri o 2 viti...non ricordo bene, staccare i cablaggi...e affidarsi alla dea bendata....
Senza dubbio meglio rivolgersi in Renault..
Registrato  
ziotibia71
Peace and Love for all ^_^
Utente senior
*****


Grantour 1.9 dCi 130cv Sportway e 1.5 dCi 105cv
Scollegato Scollegato

Sesso: Maschio

Eta': 46
Località: Mola di Bari (BA)
Messaggi: 2.008

Ringraziato: 76

« Risposta #7: 05 Ottobre 2008, 11:40:35 »

vado a fare le foto immediatamente..
« Ultima modifica: 06 Ottobre 2008, 22:42:38 da ziotibia71 » Registrato  


ziotibia71
Peace and Love for all ^_^
Utente senior
*****


Grantour 1.9 dCi 130cv Sportway e 1.5 dCi 105cv
Scollegato Scollegato

Sesso: Maschio

Eta': 46
Località: Mola di Bari (BA)
Messaggi: 2.008

Ringraziato: 76

« Risposta #8: 05 Ottobre 2008, 12:13:17 »

queste sono le foto

Registrato  


LUPEN84
Utente non iscritto
« Risposta #9: 05 Ottobre 2008, 12:33:48 »

scusa zio ma ti ho risp solo ora al mp, come dice andsrt quel coperchio è impossibile da togliere, io ci ho provato più volte ma mai riuscito, cmq io sono riuscito a cambiarli i fusibili anche senza toglierlo, è stata un'impresa ma alla fine ci sono riuscito con la pinzetta in dotazione
Registrato  
ziotibia71
Peace and Love for all ^_^
Utente senior
*****


Grantour 1.9 dCi 130cv Sportway e 1.5 dCi 105cv
Scollegato Scollegato

Sesso: Maschio

Eta': 46
Località: Mola di Bari (BA)
Messaggi: 2.008

Ringraziato: 76

« Risposta #10: 05 Ottobre 2008, 13:42:51 »

oppure devo provare con una pinza per elettronici....quella piccola e lunga
Registrato  


LUPEN84
Utente non iscritto
« Risposta #11: 05 Ottobre 2008, 18:59:41 »

pensandoci bene meglio ancora sarebbero quelle pinze strette e lunghe con la punta curva, cosi sarebbe più comodo arrivarci
Registrato  
ziotibia71
Peace and Love for all ^_^
Utente senior
*****


Grantour 1.9 dCi 130cv Sportway e 1.5 dCi 105cv
Scollegato Scollegato

Sesso: Maschio

Eta': 46
Località: Mola di Bari (BA)
Messaggi: 2.008

Ringraziato: 76

« Risposta #12: 05 Ottobre 2008, 19:14:10 »

potrebbero essere un idea ruggè ..domani le compro e vediamo cosa succede... sinceramente non mi và di andare in renault per una sciocchezza simile
Registrato  


ziotibia71
Peace and Love for all ^_^
Utente senior
*****


Grantour 1.9 dCi 130cv Sportway e 1.5 dCi 105cv
Scollegato Scollegato

Sesso: Maschio

Eta': 46
Località: Mola di Bari (BA)
Messaggi: 2.008

Ringraziato: 76

« Risposta #13: 06 Ottobre 2008, 19:30:24 »

Dunque, il problema è stato risolto con una semplice pinza a becchi lunghi (vedi foto) per elettronici fusibili da 7.5A sostituiti in 5 minuti lol lol lol
Registrato  


Simply.the.Nenn
Senatore
Utente storico
*


٩๏̯͡๏)۶ 1.5Dci_120cv ٩๏̯͡๏)۶
Scollegato Scollegato

Sesso: Maschio

Eta': 37
Località: Cagliari
Messaggi: 12.156

Ringraziato: 415

WWW
« Risposta #14: 06 Ottobre 2008, 20:10:51 »

alla faccia... bravo zio!!
vedi di non combinarne altre ora... sogghigno
« Ultima modifica: 06 Ottobre 2008, 20:11:39 da simply.the.nenn » Registrato  


ziotibia71
Peace and Love for all ^_^
Utente senior
*****


Grantour 1.9 dCi 130cv Sportway e 1.5 dCi 105cv
Scollegato Scollegato

Sesso: Maschio

Eta': 46
Località: Mola di Bari (BA)
Messaggi: 2.008

Ringraziato: 76

« Risposta #15: 06 Ottobre 2008, 20:46:21 »

no tranquillo nennolo..sarò attento  sogghigno (forse)
« Ultima modifica: 06 Ottobre 2008, 22:45:45 da ziotibia71 » Registrato  


sama
Utente non iscritto
« Risposta #16: 20 Febbraio 2009, 19:30:51 »

ciao, io ho una megane 1.5 dci 82cv del 2003 , a causa di un lavaggio del vetro anteriore neanche troppo energico, all'atto dell' accensione mi appare la scritta anomalia funzioni volante. subito faccio ..azz , sudo freddo e ritornato in me con il compressore mi metto a soffiare nel vano motore in direzione della batteria e della centralina. dopo cerco di riaccendere e lei parte. la sera tento di spostare nuovamente la mia megane ( premetto che precedentemente non l' avevo chiusa con il telecomando) e mi riappare la scritta precedente, noto anche che il bloccasterzo non è inserito e non si inserisce neanche chiudendo con il telecomando. mi viene in mente di chiamare il mio meccanico renault gli espongo il problema e mi dice oltre che potrebbe essere la batteria in fin di vita , il bloccasterzo in fin di vita dell' acqua che è entrata nella famosa centralina nel vano motore, e che il mio modello ( anno ) ha un coperchio e una disposizione in cui tende ad entrare acqua perciò dovevo provare con un phon ad asciugarla. l'ho smontata molto facilmente ( un incastro raggiungibile con un cacciavite a taglio ) scaldo et voilà come direbbero i costruttori, tutto a posto.
Comunque questo è stato l'intervento di emergenza per ripartire di notte; l' indomani riapro la centralina , stacco la batteria , stacco tutti i connetori nella centralina compreso il cavo rosso grosso inbullonato nella centralina e la tiro fuori, ebbene, trovo connettrori semi ossidati un po dappertutto fusibili semi ossidati compreso quello del blocca sterzo che non arrivandogli la tensione dava segnale alla centralina di anomalia; come potete notare ci sono anche fusibili dei fari e di altre cose ossidati anche quelli, chissà che non centrino col fatto che le lampadine durano di meno. pulito il tutto con spray anti ossidante , pennellino , carta vetrata e aria compressa finale, rimonto tutto e per ora tutto ok.
quindi se vi capita dopo avere lavato la megane che si accenda la spia service e appare il messaggio, sapete cosa fare, vi consiglio di dare comunque una controllata Occhiolino
Registrato  
santilillo
Utente non iscritto
« Risposta #17: 30 Aprile 2010, 13:01:15 »

ragazzi, ho tentato di cambiare led alla luce di cortesia nell'aletta parasole del posto guida! risultato! non funzionano entrambi! ho rimesso quella originale e  non è cambiato nulla!
Penso che sia andato il fusibile! dopo posso trovarlo?
GRazie  up up
Registrato  
ieietto
Utente non iscritto
« Risposta #18: 30 Aprile 2010, 13:10:03 »

solo quelle 2 non si accendono?
comunque se mi dai un indirizzo mail (anche per mp) ti giro lo schema dei fusibili, gentilmente concesso da MEGANECC sm2259an
Registrato  
santilillo
Utente non iscritto
« Risposta #19: 30 Aprile 2010, 13:30:24 »

************

non si accendono più entrambi! per questo ho supposto che fossero i fusibili

MOD: email rimossa, scambiatevi gli indirizzi con messaggio privato o inseriteli nel profilo
« Ultima modifica: 30 Aprile 2010, 13:35:39 da MEGANECC » Registrato  
Pagine: [1] 2 3 ... 12 Next   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
Puzza di bruciato dal vano motore... Il Meccanico M C I carax 19 13029 Ultimo messaggio 27 Maggio 2010, 17:16:32
da MEGANECC
cigolio dal vano motore megane 2 Il Meccanico M C I dinkko 10 3731 Ultimo messaggio 06 Agosto 2011, 19:31:01
da diabolic.a
Pilitura interna vano Motore Prodotti Speciali mr-frenk 11 4283 Ultimo messaggio 18 Agosto 2011, 07:15:31
da TiNoX
[Scenic] cambio fusibile nel vano motore Audio e Elettronica scenic64 1 647 Ultimo messaggio 04 Novembre 2016, 23:30:51
da scenic64
[Megane III] Info fusibile fari Fanali Luci e Neon danforl 0 414 Ultimo messaggio 30 Marzo 2017, 15:03:48
da danforl