Logo-gab.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
25 Agosto 2019, 18:47:57

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 6690
Ultimo utente: Simo-Simo

Nuovi Utenti
Mese: 32
Settimana: 0
Oggi: 0
Statistiche
Messaggi in totale: 221659
Discussioni in totale: 12236
Online Oggi: 77
Presenze Massime Online: 189
(31 Ottobre 2018, 09:12:41)
Utenti online
Utenti: 1
Visitatori: 69
Totale: 70
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1] 2 3 ... 16 Next   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: Cambio - Megane II e III problemi e domande  (Letto 89452 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
mymegane
Utente non iscritto
« Topic Start: 04 Agosto 2008, 14:20:14 »

ciao ragazzi da un po di tempo ho notato che la seconda entra con difficoltà Triste
la mia megane ha 60000 ed è stata tagliandata regolarmente. Secondo voi potrebbe essere un problema di frizione usurata?

Il problema purtroppo non lo fa sempre ed è per questo che ancora non sono andato alla renault.

secondo voi cosa può essere?
ciao
Registrato  
LUPEN84
Utente non iscritto
« Risposta #1: 04 Agosto 2008, 15:26:42 »

ma lo fa solo con  la seconda??
Registrato  
mymegane
Utente non iscritto
« Risposta #2: 04 Agosto 2008, 15:53:03 »

si lo fa solo con la seconda.
Registrato  
RogerWaters
Utente non iscritto
« Risposta #3: 04 Agosto 2008, 16:01:41 »

Credo che il problema di un disco frizione usurato dia luogo allo "slittamento" non a problemi di cambio marcia. E credo anche che 60.000 km sono un pò pochini per una frizione, anche se bisogna vedere lo stile di guida, se traini abitualemnte, ecc...

Ma quando riesci ad innestare senti che "sgrattuggia" o si impunta solo? Se gratta vuol dire che non stacca bene per cui credo vada regolata, altrimenti prova a vedere se necessario rabboccare/cambiare olio (il controllo è previsto ogni 60.000) se c'è della sporcizia nel sottoscocca (anche se il vano mi sembra abbastanza protetto) o altro che ostacola leve e tiranti, eventuali parolio rotti...
...misà che fai prima ad andare da un meccanico  Occhiolino
Registrato  
Simply.the.Nenn
Senatore
Utente storico
*


٩๏̯͡๏)۶ 1.5Dci_90cv ٩๏̯͡๏)۶
Scollegato Scollegato

Sesso: Maschio

Eta': 39
Località: Cagliari
Messaggi: 12.160

Ringraziato: 421

WWW
« Risposta #4: 04 Agosto 2008, 20:23:06 »

è notorio che la seconda sulla meggy si impunti e non innesti precisamente quando lo vogliamo noi...

la mia si impunta da quando l'ho comprata, ma ho notato che con un'impugnatura ben salda s'impunta più volte e maggiormente...
ma dato che guido SEMPRE con il braccio ben saldo nel bracciolo, posso permettermi di mettere la seconda con la punta delle dita e non si impunta quasi mai... ma chi non è cresciuto con questo problema avrà sempre delle difficoltà
Registrato  


Flea225
Utente non iscritto
« Risposta #5: 04 Agosto 2008, 23:01:19 »

a me è successo e addirittura il problema cominciava a estendersi anke alle altre marce.
soluzione: erano i leveraggi del cambio da sistemare e voilà, il cambio è tornato preciso.
Registrato  
mymegane
Utente non iscritto
« Risposta #6: 04 Agosto 2008, 23:11:33 »

beh che dire queste notizie mi danno un po di tranquillità Occhiolino

non mi resta che portare la macchina in officina renault (e vi posso garantire che a taranto non è poca roba, minimo mi daranno una prenotazione tra 20 giorni).

grazie per i vostri consigli
Registrato  
Simply.the.Nenn
Senatore
Utente storico
*


٩๏̯͡๏)۶ 1.5Dci_90cv ٩๏̯͡๏)۶
Scollegato Scollegato

Sesso: Maschio

Eta': 39
Località: Cagliari
Messaggi: 12.160

Ringraziato: 421

WWW
« Risposta #7: 04 Agosto 2008, 23:29:18 »

io per fortuna non ho mai avuto problemi con le altre marce... l'unica è sempre stata al seconda...

a volte mi da l'impressione che se esito un attimo a metterla, quando la leva raggiunge una certa posizione è come qualcosa me la spingesse nuovamente in avanti... e allora so che si impunterà... ma questa forse è solo una mia impressione...
Registrato  


tommyover
Utente non iscritto
« Risposta #8: 05 Agosto 2008, 07:08:33 »

è notorio che la seconda sulla meggy si impunti e non innesti precisamente quando lo vogliamo noi...

Mah... sarà anche notorio... a me però non è mai successo.
Registrato  
LUPEN84
Utente non iscritto
« Risposta #9: 05 Agosto 2008, 08:21:22 »

 quoto tommy, a me qualche volta capita scalando alla seconda alla prima che sembra vuole impuntarsi ma sulla seconda mai capitato.
Registrato  
RogerWaters
Utente non iscritto
« Risposta #10: 05 Agosto 2008, 08:43:04 »

Effettivamente nemmeno a me è mai capitato ke si impunti, nè con la 2 nè con qualunque altra marcia... Boh saranno registri sbagliati in fase d'assemblaggio.

Però ora che ci penso anche io cambio "in punta di dita", devo provare con l'impugnatura salda e vedere ke succede...
Registrato  
tommyover
Utente non iscritto
« Risposta #11: 05 Agosto 2008, 08:47:41 »

quoto tommy, a me qualche volta capita scalando alla seconda alla prima che sembra vuole impuntarsi ma sulla seconda mai capitato.

Beh ma non si dovrebbe scalare dalla seconda alla prima in movimento.... la prima andrebbe inserita solo da fermi... se la metti in moto è del tutto normale che possa far resistenza
Registrato  
LUPEN84
Utente non iscritto
« Risposta #12: 05 Agosto 2008, 09:00:55 »

su che libro l'hai letto sto fatto!!  ??? metti che sto su una salita ripida in seconda e la macchina nn ce la fa, che faccio mi fermo e metto la prima, mica stai guidando un camion che la prima è più ridotta quindi bisogna per forza fermarsi, stai guidando una macchina con un cambo sincronizzato su tutte la marce!!
Registrato  
tommyover
Utente non iscritto
« Risposta #13: 05 Agosto 2008, 10:19:12 »

Forse non hai letto bene. Dico che l'inserimento della prima in movimento (specie in salita... quindi sotto sfrozo) non è proprio una cosa che fa bene... infatti dovresti davvero fermarti... freno a mano... inserire la prima.. e ripartire. La scalata in prima con macchina in movimento (dati i rapporti degli ingranaggi) può benissimo essere "difficoltosa" quindi è normale. Ciò che non è normale è il blocco per la salita della marcia in seconda.

Registrato  
Simply.the.Nenn
Senatore
Utente storico
*


٩๏̯͡๏)۶ 1.5Dci_90cv ٩๏̯͡๏)۶
Scollegato Scollegato

Sesso: Maschio

Eta': 39
Località: Cagliari
Messaggi: 12.160

Ringraziato: 421

WWW
« Risposta #14: 05 Agosto 2008, 18:50:14 »

ma io ho sempre saputo che non si riesce a mettere la prima in movimento per un fatto di protezione... infatti hai voglia a premere... non entrerà mai...

cmq la seconda si impuntava maggiormente prima... ora sarà il fatto che mi ci sonop abituato, sarà il fatto che il cambio si è ormai snodato... ma va decisamente meglio...
Registrato  


tommyover
Utente non iscritto
« Risposta #15: 05 Agosto 2008, 19:47:45 »

Sì certo... c'è la protezione... ma non sempre è stato così... per cui ti insegnano a scuola guida (ma forse non a tutti) che la prima va inserita a vettura ferma (anche se poi può entrare liscia a pochissimi km/h se hai la fortuna di "beccare" l'accoppiamento degli ingranaggi).
Registrato  
LUPEN84
Utente non iscritto
« Risposta #16: 05 Agosto 2008, 19:49:25 »

certamente nn intendevo che la devi inserire a 30kmh!!!!!!!!!!!!!!
Registrato  
mymegane
Utente non iscritto
« Risposta #17: 05 Agosto 2008, 19:55:33 »

oggi sono andato in officina renault... Adirato Adirato Adirato Adirato

.... e come volevasi dimostrare si sono confermati i soliti maleducati di sempre!!! Adirato Adirato
Ma adesso li sistemo io con una bella letterina che invierò alla Renault e per conoscenza agli amici di Quattroruote!!

cmq andando al sodo mi hanno detto che nn hanno la palla magica per capire di che problema si tratta e che devo tornare giorno 18 per prenotare un controllo!!

col cavolo che mi rivedono più!

ora vado dal mio caro meccanico di fiducia il quale sicuramente saprà cosa fare.
vi terro informati

ciao
Registrato  
Flea225
Utente non iscritto
« Risposta #18: 05 Agosto 2008, 19:59:41 »

PS
sull'rs la prima entra e come a 30km/h, basta accennare una doppiettina...
Registrato  
Simply.the.Nenn
Senatore
Utente storico
*


٩๏̯͡๏)۶ 1.5Dci_90cv ٩๏̯͡๏)۶
Scollegato Scollegato

Sesso: Maschio

Eta': 39
Località: Cagliari
Messaggi: 12.160

Ringraziato: 421

WWW
« Risposta #19: 05 Agosto 2008, 20:20:59 »

ma per doppietta intendi un'antica debraiata?? sogghigno
Registrato  


Pagine: [1] 2 3 ... 16 Next   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
Frizione - Megane II e III problemi e domande Il Meccanico M C I « 1 2 ... 20 21 » roberto60 410 158648 Ultimo messaggio 15 Settembre 2018, 17:59:23
da Davidem83
[MEGANE III] Carminat TomTom: Utilities, cambio voci, icone e problemi diversi Tom Tom e Carminat « 1 2 3 4 » CaesarAug 79 58619 Ultimo messaggio 09 Aprile 2015, 20:12:45
da asas86
Domande per acquisto Megane 1.5 cdi 110 Varie michelemtm 7 3756 Ultimo messaggio 15 Novembre 2011, 23:48:07
da michelemtm
Domande su Megane coupe 1.5 GT Style my 2014 Varie razoor19 2 1705 Ultimo messaggio 16 Settembre 2014, 19:22:32
da asas86
Domande varie su Megane Sporter Bose Varie Maverick 1 1491 Ultimo messaggio 29 Ottobre 2016, 17:07:11
da Omihalcon