BANNER=megane_3-5p.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
20 Febbraio 2019, 03:12:19

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 6277
Ultimo utente: Giogio

Nuovi Utenti
Mese: 41
Settimana: 6
Oggi: 1
Statistiche
Messaggi in totale: 220263
Discussioni in totale: 11959
Online Oggi: 96
Presenze Massime Online: 189
(31 Ottobre 2018, 09:12:41)
Utenti online
Utenti: 0
Visitatori: 75
Totale: 75
Partner: GardusTech.com
https://www.gardustech.com
Partner: MotorDoctor.it
https://www.MOTORdoctor.IT
Convenzioni
Pagine: [1] 2 3 Next   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: Plug & Music su Megane Gt-Line  (Letto 17588 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
suxdiego
Utente non iscritto
« Topic Start: 22 Marzo 2011, 18:25:28 »

ciao a tutti,
vi scrivo in quanto non ho trovato una discussione su questo argomento che mi sta molto a cuore, francamente mi sembra anche strano e la cosa mi fa sentire un po' preso in giro (dal concessionario).

Comincio dall'inizio:

Ho ordinato a fine gennaio una megane berlina Gt-Line con il plug & music come unico optional. Per le prime settimane tutto normale (soliti 2 mesi di previsione ecc), poi il mio concessionario mi chiama e mi dice che ci sono problemi con quell'optional, sembrerebbe non sia più possibile averlo sulla gt-line, provano a montare l'arkamys ma nemmeno quello sembra disponibile.
Al che sono davanti a un bivio, mandarla avanti senza o aspettare (si parla di estate)... decido di mandarla avanti senza e magari mettere la presa usb dopo. Non convinto però cerco un po' in giro ma nessuno dice niente...
la mia domanda è: a qualcuno è capitato qualcosa del genere o sa qualcosa in più in merito, oppure sono l'unico al mondo?
grazie
Registrato  
Enrico250
Utente non iscritto
« Risposta #1: 22 Marzo 2011, 20:15:10 »

leggiti questo topic dove si parla del tuo modello

http://www.meganeclub.it/forum/index.php?topic=10395.0

qui puoi vedere le gt line degli utenti per verificare se qualcuno ha il plug & music

http://www.meganeclub.it/forum/index.php?board=4.0
Registrato  
suxdiego
Utente non iscritto
« Risposta #2: 22 Marzo 2011, 21:55:17 »

grazie del consiglio ma li avevo già letti e appunto perchè non avevo trovato niente sul mio problema ho scritto qui.
cosa mi consigli? rifaccio la domanda sul topic della gt-line?
grazie 1000
Registrato  
Enrico250
Utente non iscritto
« Risposta #3: 22 Marzo 2011, 22:02:26 »

no per il momento lasciamo aperto questo topic

ps. per ringraziare puoi cliccare sul tasto thanks  Ghigno
Registrato  
suxdiego
Utente non iscritto
« Risposta #4: 22 Marzo 2011, 22:18:55 »

scusami, ho trovato proprio adesso un altro utente con lo stesso problema.. ora so che non sono solo..  Occhiolino
grazie
Registrato  
IceMan87
Utente non iscritto
« Risposta #5: 23 Marzo 2011, 11:15:49 »

scusami, ho trovato proprio adesso un altro utente con lo stesso problema.. ora so che non sono solo..  Occhiolino
grazie

anche io ho avuto lo stesso tuo problema,  il concessionario mi ha rassicurato dicendomi che in 7/10 gg si risolveva tutto.
Venerdi chiamo per avere ulteriori info, anche perchè non l'ho più sentito.
Registrato  
suxdiego
Utente non iscritto
« Risposta #6: 23 Marzo 2011, 12:11:37 »

ma a te quando l'hanno detto? a me circa un mese fa e da allora la cosa non si è mai sistemata, anzi, è stato dato per scontato che arriverà senza. Per questo ci stiamo muovendo per far montare almeno la presa USB (perdendo solo il bluetooth) una volta arrivata la macchina, mantenedo comandi al volante ecc.
Tienimi informato se hai news, grazie
Registrato  
pataste
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 34
Località: LOSINE BS
Messaggi: 205

Ringraziato: 7

WWW
« Risposta #7: 23 Marzo 2011, 12:59:40 »

ragazzi stesso problema anche io..
Ordinata con arkamis dopo 1mese mi dice che se lo voglio va a giugno..( ordinata a gennaio)
allo stesso prezzo ho fatto mettere presa usb e bluetooth e ho fatto installare casse migliori( anche se non cambierà molto perché la fonte radio è la radio base)

Registrato  

MEGANE SPORTOUR 1.5 dci 110 CV Attractive- Maggio 2011
michele83
Utente non iscritto
« Risposta #8: 23 Marzo 2011, 13:23:46 »

A me sembra davvero strano.
Sia per il fatto che una volta effettuato l'ordine dell'auto il concessionario chiama per dire che non è possibile montare il plug & music e anche perchè dice che non si può mettere nemmeno l'arkamys.
Io ho ordinato la macchina a fine gennaio (avevo come optional l'arkamys) e il conce non mi ha mai telefonato. Anzi, la macchina mi è arrivata in 45 gg circa con l'arkamys come avevo ordinato.
Non riesco a capire, anche perchè sul configuratore del sito renault, sono presenti entrambi gli optional.
Certo è che mamma  renault potrebbe anche aggiornare il sito o gli opuscoli se ha effettuato dei cambiamenti negli allestimenti o se ci sono problemi con qualche optional.
Registrato  
IceMan87
Utente non iscritto
« Risposta #9: 23 Marzo 2011, 13:31:31 »

a me non ha detto che non posso avere quegli optional, ma che devo aspettare un pò per averli perchè ci sono problemi in fabbrica.
non so che dirti, venerdì lo chiamo per avere info, voglio almeno far passare una settimana e vedere che dice.
sinceramente mi sta un pò urtando questo fatto
Registrato  
suxdiego
Utente non iscritto
« Risposta #10: 23 Marzo 2011, 13:38:14 »

A me sembra davvero strano.
Sia per il fatto che una volta effettuato l'ordine dell'auto il concessionario chiama per dire che non è possibile montare il plug & music e anche perchè dice che non si può mettere nemmeno l'arkamys.
Io ho ordinato la macchina a fine gennaio (avevo come optional l'arkamys) e il conce non mi ha mai telefonato. Anzi, la macchina mi è arrivata in 45 gg circa con l'arkamys come avevo ordinato.
Non riesco a capire, anche perchè sul configuratore del sito renault, sono presenti entrambi gli optional.
Certo è che mamma  renault potrebbe anche aggiornare il sito o gli opuscoli se ha effettuato dei cambiamenti negli allestimenti o se ci sono problemi con qualche optional.


appunto, anche perchè ho visto che qualcosa hanno aggiornato (tipo l'impianto bose ecc), mi aspettavo che mentre aggiornavano quello togliessero anche il plug e l'arkamys (se effettivamente non si possono più avere), e invece no... Vorrà dire che si può ancora avere? forse su tutte meno che la mia..  Ghigno (rido per non piangere)
La cosa che non capisco è come mai a qualcuno (pochi in proporzione) è saltato fuori questo problema mentre a molti altri no.
Pensa che fino a ieri pensavo di essere l'unico, infatti stavo cominciando a dubitare del concessionario. Almeno su questo mi avete rassicurato...

Post Unito: 23 Marzo 2011, 13:43:30
a me non ha detto che non posso avere quegli optional, ma che devo aspettare un pò per averli perchè ci sono problemi in fabbrica.
non so che dirti, venerdì lo chiamo per avere info, voglio almeno far passare una settimana e vedere che dice.
sinceramente mi sta un pò urtando questo fatto

si, anche a me ha detto che si trattava di aspettare, il problema è che non si sapeva quanto. Si parlava di estate (ma niente di certo) e avendola ordinata a Gennaio mi urtava un po' la cosa... Però mi ha fatto anche vedere che inserendo una delle 2 opzioni audio non era possibile mandare avanti l'ordine, quindi avrei dovuto tenerlo fermo fino a quando non fosse stata riabilitata questa opzione e da li far poi partire l'ordine. Almeno da quello che ho capito era così.
Proverò a sentire anch'io se nel frattempo è cambiato qualcosa e magari riesce a modificare l'auto visto che è ancora in fase d'ordine. Vi terrò aggiornati...
« Ultima modifica: 23 Marzo 2011, 13:43:30 da suxdiego » Registrato  
IceMan87
Utente non iscritto
« Risposta #11: 23 Marzo 2011, 14:07:29 »

Ora mi preoccupo ancora di più Felice
a te non dava una data a me dice 7/10gg, sinceramente non so cosa pensare.
che nervi  Che?!?

forse lo chiamo già oggi il concessionario non aspetto nemmeno venerdì, dico che parlando con altre persone che hanno effettuato ordini della megane con l'impianto bose plug & music hanno lo stesso problema da circa un mese e non si risolve nulla.
Registrato  
suxdiego
Utente non iscritto
« Risposta #12: 23 Marzo 2011, 14:32:08 »

Ora mi preoccupo ancora di più Felice
a te non dava una data a me dice 7/10gg, sinceramente non so cosa pensare.
che nervi  Che?!?

forse lo chiamo già oggi il concessionario non aspetto nemmeno venerdì, dico che parlando con altre persone che hanno effettuato ordini della megane con l'impianto bose plug & music hanno lo stesso problema da circa un mese e non si risolve nulla.

a me il problema non lo da con il bose, è solo plug & music oppure arkamys. Quando ho ordinato la macchina nemmeno sapevo ci fosse l'impianto bose...
Registrato  
IceMan87
Utente non iscritto
« Risposta #13: 23 Marzo 2011, 14:36:34 »

a me il problema non lo da con il bose, è solo plug & music oppure arkamys. Quando ho ordinato la macchina nemmeno sapevo ci fosse l'impianto bose...


si lo stesso problema è con il plug & music, ma il bose o si ordina con il plug & music o niente.
capisci Triste
Registrato  
suxdiego
Utente non iscritto
« Risposta #14: 23 Marzo 2011, 14:46:26 »


si lo stesso problema è con il plug & music, ma il bose o si ordina con il plug & music o niente.
capisci Triste

ah ok, scusami ma come ti dicevo non sono ferrato sul bose, volevo solo chiarire la cosa prima che andavi a litigare con il concessionario per niente. Occhiolino
allora siamo proprio sulla stessa barca...
Registrato  
IceMan87
Utente non iscritto
« Risposta #15: 23 Marzo 2011, 14:58:31 »

ah ok, scusami ma come ti dicevo non sono ferrato sul bose, volevo solo chiarire la cosa prima che andavi a litigare con il concessionario per niente. Occhiolino
allora siamo proprio sulla stessa barca...


sisi sulla stessa barca Triste
cmq tra un ora circa lo chiamo e vediamo un pò, sono veramente inca Adirato

Post Unito: 23 Marzo 2011, 17:08:50
Ho appena chiamato e mi è stato detto che l'ordine è stato inoltrato dalla centrale di Roma quindi è tutto ok, la richiesta quindi è partita stamattina.
speriamo bene.

qualcuno che ha ordinato ultimamente mi sa dire dopo quanto avete potuto vedere sul sito renault il vostro ordine?
« Ultima modifica: 23 Marzo 2011, 17:08:50 da IceMan87 » Registrato  
suxdiego
Utente non iscritto
« Risposta #16: 24 Marzo 2011, 13:11:48 »

se può interessare ieri mi è stato detto che i ritardi/problemi sono dovuti a problemi con un fornitore (credo quello del bluetooth + chiavetta)
Registrato  
IceMan87
Utente non iscritto
« Risposta #17: 24 Marzo 2011, 13:25:12 »

se può interessare ieri mi è stato detto che i ritardi/problemi sono dovuti a problemi con un fornitore (credo quello del bluetooth + chiavetta)

Sinceramente non ci sto capendo più nulla  Indeciso
se hai letto su a me il conce mi ha detto che l'auto è stata ordinata(con l'optional da me richiesto bose + plug & music) e sperano arrivi fine maggio.
inoltre mi ha detto che se ci sono problemi mi telefona.
« Ultima modifica: 24 Marzo 2011, 13:25:46 da IceMan87 » Registrato  
suxdiego
Utente non iscritto
« Risposta #18: 24 Marzo 2011, 13:43:20 »

mah, guarda, la cosa è andata così, ieri intanto che aspettavo di parlare con il concessionario ho fatto conoscenza con un ragazzo che era li a far delle foto ecc che poi si è rivelato essere una sorta di ispettore (o qualcosa del genere) della renault. In pratica uno che ha contatti un po' più in alto del venditore e che gira un po' le varie concessionarie. Parlando con lui della "mia" megane è saltato fuori che i problemi per quell'optional sono dovuti a dei problemi di renault con questo suo fornitore. Ovviamente visto il ruolo è stato bravo a minimizzare e sviare la conversazione.. Occhiolino

Da qua in poi sono solo supposizioni mie, secondo me ci sono stati dei problemi con quell'optional (non so di che genere ma credo più di carattere burocratico e di contratti fornitura) all'incirca quando l'ho ordinata io (per questo non me lo faceva proprio aggiungere) poi la cosa si è risolta ed è rimasto solo il ritardo dovuto all'accumularsi nel periodo "problematico" di auto alle quali montare quell'optional che devono ovviamente smaltire... ripeto, queste sono solo mie supposizioni...
Registrato  
IceMan87
Utente non iscritto
« Risposta #19: 24 Marzo 2011, 13:46:21 »

Ho capito bene tu dici che ora hanno solo ritardi, e che il problema è stato risolto?
Registrato  
Pagine: [1] 2 3 Next   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
Smontare sportellino plug&play USB Interni « 1 2 ... 5 6 » magicl 102 54494 Ultimo messaggio 03 Aprile 2017, 16:28:58
da Simone86
luke07_GT Line: Megane berlina GT Line 1.5 dci 110cv La tua Megane luke07_GT Line 17 10938 Ultimo messaggio 08 Giugno 2011, 19:20:22
da danilospagnoli83
[MEGANE III GTline] Radiosat Classic + bluetooth plug & music o Arkamys. Help Car Audio olandese79 14 11112 Ultimo messaggio 16 Agosto 2014, 16:22:26
da clio16v
MUSWAY: Music is the Way ! Car Audio CENTRORADIO 0 449 Ultimo messaggio 27 Giugno 2018, 17:55:13
da CENTRORADIO