BANNER=Megane_3-Trophy.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
30 Novembre 2021, 18:48:04

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 7566
Ultimo utente: johnnyr71

Nuovi Utenti
Mese: 2
Settimana: 0
Oggi: 0
Statistiche
Messaggi in totale: 224154
Discussioni in totale: 13078
Online Oggi: 120
Presenze Massime Online: 936
(22 Gennaio 2020, 14:14:44)
Utenti online
Utenti: 1
Visitatori: 57
Totale: 58
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: Prev 1 [2]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: singhiozzo in zona turbo  (Letto 15101 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
TiNoX
RS Team
Utente normale
*


Scollegato Scollegato

Sesso: Maschio

Eta': 30
Località: Svizzera
Messaggi: 313

Ringraziato: 19

« Risposta #20: 27 Aprile 2011, 22:19:01 »

Che asta parli? Del comando delle palette della geometria variabile? Mah... Non saprei.. Cmq un difetto non è un guasto, lo fa ogni tanto e nn deve essere x forza regolare.. Ma il tester cosa da esattamente come errore?
Registrato  
fblasi73
Utente normale
****


Scollegato Scollegato

Sesso: Maschio

Eta': 47
Località: Roma
Messaggi: 257

Ringraziato: 16

« Risposta #21: 27 Aprile 2011, 22:44:39 »

si intendo l'asta della geometria,per intenderci quella che una volta era la waste gate...
lo fa specie se tengo in tiro il motore da bassi giri in quarta. poi basta che lascio l'acceleratore e si spegne la spia.
l'errore dice:sensore pressione turbo.di preciso non ricordo tutto ciò che era scritto
Registrato  
gianga
Utente junior
***


Scollegato Scollegato


Eta': nessuna
Messaggi: 81

Ringraziato: 2

« Risposta #22: 28 Aprile 2011, 07:22:08 »

cosa intendi per acceleratore? sostituire il potenziometro??
Il ricambio è composto dal pedale e dal regolatore, in tutto 60 euro o poco più. Ci sono alcune viti e uno spinotto da collegare. Operazione che il meccanico ha fatto in 5 minuti.
Se volete tentare questa strada non fermatevi di fronte alla diagnosi clip Renault che non sempre ha la "sensibilità" per segnalare anomalie talvolta di tipo passeggero. Nel mio caso la diagnosi (fatta più volte!) non evidenziava alcun malfunzionamento.
Registrato  
TiNoX
RS Team
Utente normale
*


Scollegato Scollegato

Sesso: Maschio

Eta': 30
Località: Svizzera
Messaggi: 313

Ringraziato: 19

« Risposta #23: 28 Aprile 2011, 12:15:03 »

Il ricambio è composto dal pedale e dal regolatore, in tutto 60 euro o poco più. Ci sono alcune viti e uno spinotto da collegare. Operazione che il meccanico ha fatto in 5 minuti.
Se volete tentare questa strada non fermatevi di fronte alla diagnosi clip Renault che non sempre ha la "sensibilità" per segnalare anomalie talvolta di tipo passeggero. Nel mio caso la diagnosi (fatta più volte!) non evidenziava alcun malfunzionamento.

se non te la vede il tester perche non é un guasto ma bensi un difetto.. mi é succe col clio... schiacciavo il gas a fondo ma sopra i 3000 giri non saliva.. il potenziometro del pedale non funzionava fino a fine corsa.. la centralina nn dava errore xk secondo lei tu non schiacciavi fino in fondo il pedale del gas... sono quei difetti cornuti ke non si bestemmia per trovarli... ormai le francesi sono così...
Registrato  
Maggiorino
Utente normale
****


GT 2.0 DCI FAP 160CV - THE REAL GT
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Messaggi: 223

Ringraziato: 16

« Risposta #24: 03 Maggio 2011, 09:44:36 »

Ho pulito a fondo la valvola EGR ed il debimetro e ho messo un additivo nel serbatoio per pulire gli iniettori e devo dire che il problema ora si presenta con meno frequenza di prima e ad un numero di giri molto piu' basso cioe' verso i 1100 rpm.
Registrato  

Renault Megane GT 2.0 DCI 160 CV FAP
Filtro aria K&N
Cerchi Jetow 18"Pinze color rosso
Spoiler Maggiorato
Centralina TBox
Maggiorino
Utente normale
****


GT 2.0 DCI FAP 160CV - THE REAL GT
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Messaggi: 223

Ringraziato: 16

« Risposta #25: 25 Maggio 2011, 10:58:45 »

Ho fatto tre pieni aggiungendo un additivo chiamato D-Tox, altamente concentrato, che rimuove rapidamente i depositi nocivi e pulisce gli iniettori e le tubazioni del carburante.
Queste sono le caratteristiche:
• Ripristina potenza e accelerazione, eliminando depositi nocivi che si accumulano nel tempo.
• Pulisce iniettori del diesel e il sistema di alimentazione.
• Riduce le emissioni e la fumosita' del motore.
• Diminuisce il consumo di carburante.
• Migliora le prestazioni a freddo.
• Riduce la rumorosita'.
• Lubrifica la pompa e gli iniettori.
• Funziona mentre si guida.
• Contiene "cetane improover"  per migliorare le prestazioni.
Cosi facendo il fatidico singhiozzo e' praticamente scomparso. Al posto del singhiozzo ora avverto ognitanto solo qualche piccola "mancanza" di accelerazione ma siamo ben lontani dai 3/4 secondi di vuoto totale che avvertivo prima.
Non pensavo che questo problema dipendesse dalla sporcizia accumulata nell'impianto di alimentazione ma spesso la soluzione ai problemi anche complessi e molto piu semplice di quello che si pensa.
« Ultima modifica: 25 Maggio 2011, 11:03:38 da Maggiorino » Registrato  

Renault Megane GT 2.0 DCI 160 CV FAP
Filtro aria K&N
Cerchi Jetow 18"Pinze color rosso
Spoiler Maggiorato
Centralina TBox
ALEEX
Nuovo utente
*


Scollegato Scollegato

Sesso: Maschio

Eta': 34
Località: Brindisi
Messaggi: 2

Ringraziato: 0

« Risposta #26: 26 Ottobre 2021, 20:22:55 »

Salve ,io ho una Megane 1,5 110cv ed avverto un leggero singhiozzo a filo di accelleratore nel riaccellerare...se per caso lascio e riprendo l'acceleratore nn si sente niente.sapete cosa potrebbe essere?possono essere gli ingnettori?
Registrato  
karl
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 54
Località: Ancona
Messaggi: 63

Ringraziato: 5

« Risposta #27: 20 Novembre 2021, 16:37:51 »

Salve ,io ho una Megane 1,5 110cv ed avverto un leggero singhiozzo a filo di accelleratore nel riaccellerare...se per caso lascio e riprendo l'acceleratore nn si sente niente.sapete cosa potrebbe essere?possono essere gli ingnettori?
a causa di strappi che faceva la mia megane 1.5 dci 106 cv del 2005 io dopo vari componenti cambiati e revisionati che ti cito ora, sostituito debimetro, candelette, pedale accelleratore, valvola egr, connettori degli iniettori, revisione iniettori (500 euro buttati) la vettura portata in Renault e mi dicevano che erano gli iniettori da sostituire (costo1200€) nonostante fossero appena revisionati, leggendo questo tread anche se erratamente un utente diceva di usare D-tox anziche DETOX pulitore, ho usato quello che su Amazon viene chiamato "Bardahl - Sgrassatore per motore diesel 5 in 1 da 1 l" ed è stata una manna semplicemente spariti TUTTI I DIFETTI strappi e mancanza di turbo a giri bassi si usa buttando tutto il contenuto nel serbatoio quando la macchina e in riserva si mette 15 litri di gasolio plus io ho usato l ENI e si va in autostrada con la macchina tra i 3000 e 4000 giri per circa 100 km ora la vettura sembra rinata      
« Ultima modifica: 22 Novembre 2021, 18:46:23 da karl » Registrato  
Pagine: Prev 1 [2]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
finestrini elettrici a singhiozzo Il Meccanico M C I bastetbastet 9 4833 Ultimo messaggio 01 Agosto 2011, 11:39:30
da MEGANECC
Singhiozzo 1.5 dci 110cv Motore Megane III « 1 2 3 » senso10 54 44243 Ultimo messaggio 09 Marzo 2016, 16:26:33
da Fiosco
1,4 tce a singhiozzo Motore Megane III darko 8 6339 Ultimo messaggio 21 Aprile 2014, 17:55:30
da TK
Singhiozzo 1.5 dci 110cv Motore Megane III xnamix 1 4797 Ultimo messaggio 10 Ottobre 2016, 20:01:46
da Omihalcon
R-link 2 - Connessione dati a singhiozzo R-link 2 Snifurz 4 2699 Ultimo messaggio 12 Dicembre 2018, 17:31:25
da poci74