BANNER_Megane_2re_5p.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
18 Agosto 2019, 05:43:57

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 6625
Ultimo utente: sergiolino

Nuovi Utenti
Mese: 24
Settimana: 3
Oggi: 3
Statistiche
Messaggi in totale: 221623
Discussioni in totale: 12230
Online Oggi: 65
Presenze Massime Online: 189
(31 Ottobre 2018, 09:12:41)
Utenti online
Utenti: 0
Visitatori: 49
Totale: 49
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1] 2 Next   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: Pedale della frizione che resta giù  (Letto 25130 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
banana1
Utente non iscritto
« Topic Start: 04 Marzo 2011, 21:25:34 »

Doppo 1 mese esato dal acquisto,in fase di parcheggio l'auto blocca pedale frizione in su, conteporaneamente non riesce a inserire marcia!!! Adirato
Pensavo il tappetino,ma niente da fare! tirando il pedale verso in basso con la mano sono riuscito,a riportalo indietro!
purtroppo quando succedeva di fermarmi al semaforo,ancora il bloccagio Adirato
Sono riuscito arrivarre al conce,dove avevo acquistata,fato vedere al meccanico dove per la mia sorpresa,mi conferma il problema,ma niente auto sostitutiva!! Perchè per Renault è un lavoro inferiore a 3 ore.Il pezzo di ricambio non cè,deve arrivare della Francia,ordinato mercoledi 02/03 arrivo previsto martedi 08/03..Fortunatamente appena tornato di un viaggio de 2000km in Germania,dove una volta superati i primi 1500km di rodaggio,ho spinto un pochino fino alla tacca 200km,non male per un motore diesel 1.5 con 110cv. Quello che mi dispiace è avere pagato una macchina full opcional,da 26.000euro di listino,senza
un minimo di riguardo al cliente.fatalità per comprarla il conce,mi ha offerto 3 giorni di guida senza problemi!!Mi auguro soltanto
che la pompa hidraulica sia sostituita a dovere,visto che doppo un giorno la macchina non presenta più il problema iniziale Che?!?
Viva la Renault!! risatona01 Pianto
Registrato  
Omihalcon
Amministratore
Utente storico
*


Megane Coupè 1.9dCi GTline
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: Parma
Messaggi: 9.367

Ringraziato: 913

WWW
« Risposta #1: 04 Marzo 2011, 22:04:59 »

Mi dispiace per la tua disavventura!

Quindi e' un problema della sola pompa idraulica del freno?
Loro sapevano del problema e non avevano gia' il pezzo in casa? (Non e' un punto a favore della concessionaria)

Registrato  

-----------------------------------------------
Trudone78
Consigliere
Utente senior
*


CLIO RS TROPHY 220CV - SUZUKI GSR600 YOSHIMURA
Scollegato Scollegato

Sesso: Maschio

Eta': 41
Località: Bergamo
Messaggi: 1.079

Ringraziato: 131

« Risposta #2: 04 Marzo 2011, 22:59:51 »

Il fatto che se un lavoro di riparazione non supera un tot di ore non si ha diritto all'auto sostitutiva è vero, ma se l'auto a causa del guasto non può circolare, mi sembra il tuo caso, e ci volgio giorni xchè il pezzo manca, ti devo dare l'auto sostitutiva.
Registrato  

   
banana1
Utente non iscritto
« Risposta #3: 04 Marzo 2011, 23:49:21 »

penso propio cosi!! anche perchè per trovare la causa dell guasto ci vogliono almeno 1 ora.Cosa non riuscita,visto risposta capo officina! Mi ha risposto che probabilmente sia stata una guarnizzione rotta o piegata all interno dalla pompa!! nell dubbio hanno chiesto sostituzione della pompa!!penso pompa hidraulica freno?ma cosa centra con la frizione? Il bello è che ho dovuto tornare in bus pieno di valigie!!Speriamo bene,meglio benedirla prossima volta quando vado a ritirarla!! Non voglio immaginare si ero a estero con questo problema ,cosa la renault farebbe per me?
Registrato  
magicl
Amici MCI
Utente junior
*


nel dubbio schiaccia!
Scollegato Scollegato

Sesso: Maschio

Eta': 42
Località: Torino
Messaggi: 303

Ringraziato: 3

WWW
« Risposta #4: 06 Marzo 2011, 15:06:58 »

Ho una megane III 1.9dci 130cv 5p  immatricolata a novembre 2009. Adesso ha circa 30000km
Ieri sera mi si è bloccato il pedale della frizione in un parcheggio. Pedale giu' in fondo... non tornava piu' in su, ero in folle e non riuscivo a mettere nessuna marcia.... Dopo un attimo di quasipanico provo a tirare su il pedale con il piede e funziona... premo di nuovo con il piede, metto la marcia e via, tutto ok. Torno a casa, sono circa venti km, nessun problema
Arrivo a casa, apro il garage... e quando premo  la frizione per mettere la retro.... e resta di nuovo giu'!   provo a tirare su il pedale ma questa volta sembra in sciopero... cioè sembra non sia piu' collegato alla frizione.. va su e giu senza fare resistenza.
 Triste Triste Triste Triste Triste Triste
Lunedi mattina chiamo il concessionario....   mi spiace vedere la mia macchina sul carro attrezzi..  
Sarà il cavo? lo spero, anche se è in garanzia mi da fastidio... uffff

quanta amarezza
Registrato  

Megane III 1.9 dci Luxe + Tomtom Carminat
Samsung S5

www.facebook.com/lucagaraffa
--------------------------------------------
Raduno di Verona 2010 -Raduno di Riccione 2010 -Pranzo di Natale Fiorenzuola D'Arda 2010
Monza Speed Day 2011! - Raduno di Ferrara 2011 -Aperitivo da Franciosi 2013 Ferrara! Firenze 2013
Pranzo di Natale in Baita 2013 -
!!!!! Vincitore Kartata estiva al PalaK di Cinisello 2015 !!!!!
heavymachinegun
Utente non iscritto
« Risposta #5: 06 Marzo 2011, 23:32:32 »

Mi sa che anche la tua megane ha la frizione idraulica,quindi e facile che sia partita la pompa o il circuito non tiene + .se non sbaglio non sei il primo  con questo problema
Registrato  
Zane
Utente junior
***


Gt line 1.5 coupè - Yaris verso
Scollegato Scollegato

Sesso: Maschio

Eta': 27
Messaggi: 469

Ringraziato: 18

« Risposta #6: 09 Marzo 2011, 13:20:55 »

cavolo che brutta cosa

non è che il problema potrebbe essere anche ai dischi?

ora, sicuramente non centra niente però quando io li ho finiti in moto la frizione aveva tantissimo gioco e non staccava piu

comunque, una domanda! ma anche a voi la frizione stacca verso la fine della corsa del pedale?
esempio, se premi a fondo la frizione e la lasci circa di 5/7 cm non ha ancora attaccato!

thanks a chi mi risponde  sm2259an
Registrato  
MrNik
Utente non iscritto
« Risposta #7: 09 Marzo 2011, 13:52:45 »

se non torna su il pedale è il filo, se ci fosse stata una pompa il comportamento non è questo ma sarebbe risultato meno 'floscio'.

A me è successo il 31 dicembre alle 19.00 mentre ero a 70 km da casa con tanti santini che scendevan giu dal cielo... ma non ero sulla megane ma su un altra macchina più grande.

speriamo che riesci a risolvere Triste
Registrato  
magicl
Amici MCI
Utente junior
*


nel dubbio schiaccia!
Scollegato Scollegato

Sesso: Maschio

Eta': 42
Località: Torino
Messaggi: 303

Ringraziato: 3

WWW
« Risposta #8: 09 Marzo 2011, 14:05:58 »

Mi hanno detto che è il cavo!
devo richiamare per avere altri dettagli e per sapere quando me la ridanno....
Registrato  

Megane III 1.9 dci Luxe + Tomtom Carminat
Samsung S5

www.facebook.com/lucagaraffa
--------------------------------------------
Raduno di Verona 2010 -Raduno di Riccione 2010 -Pranzo di Natale Fiorenzuola D'Arda 2010
Monza Speed Day 2011! - Raduno di Ferrara 2011 -Aperitivo da Franciosi 2013 Ferrara! Firenze 2013
Pranzo di Natale in Baita 2013 -
!!!!! Vincitore Kartata estiva al PalaK di Cinisello 2015 !!!!!
Omihalcon
Amministratore
Utente storico
*


Megane Coupè 1.9dCi GTline
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: Parma
Messaggi: 9.367

Ringraziato: 913

WWW
« Risposta #9: 09 Marzo 2011, 14:10:49 »

comunque, una domanda! ma anche a voi la frizione stacca verso la fine della corsa del pedale?
esempio, se premi a fondo la frizione e la lasci circa di 5/7 cm non ha ancora attaccato!

thanks a chi mi risponde  sm2259an

Si, la Megane ha il brutto vizio di staccare in alto, come la FIAT Uno 45, se non di piu'. Forse piu' 1.5dCi che il 1.9dCi
La prima volta che l' ho provata (il 1.5 dCi) quasi non riuscivo a partire.
Al contrario l' Alfa 145 staccava a meta' come e' la norma tra cui Golf V Tdi.
Registrato  

-----------------------------------------------
kenny_roberts_junior
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 36
Messaggi: 276

Ringraziato: 24

« Risposta #10: 11 Marzo 2011, 11:06:26 »

Esiste una regolazione per farla staccare più in basso?
Registrato  

               
Enrico250
Utente non iscritto
« Risposta #11: 01 Aprile 2011, 22:46:16 »

discussioni unite
Registrato  
fblasi73
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 45
Località: Roma
Messaggi: 257

Ringraziato: 16

« Risposta #12: 01 Aprile 2011, 22:55:59 »

ragazzi la megane non ha il cavo per la frizione,ma è azionata da un circuito idraulico che usa lo stesso olio dei freni,ma sono due cose differenti.
sotto il pedale della frizione c'è una pompa e nel cambio c'è un ricevitore idraulico che sposta la forcella e stacca la frizione.
la cosa bruta che quest'ultimo è nella campana del cambio e per sostituirla bisogna smontare il cambio  Pianto
Registrato  
magicl
Amici MCI
Utente junior
*


nel dubbio schiaccia!
Scollegato Scollegato

Sesso: Maschio

Eta': 42
Località: Torino
Messaggi: 303

Ringraziato: 3

WWW
« Risposta #13: 13 Giugno 2011, 23:25:29 »

Torno di nuovo qui...
ho notato da poco che cambiando marcia sopra i 2000 giri, mentre rilascio il pedale della frizione sento una leggera vibrazione.
Che sarà?   vado dal meccanico prima di ritrovarmi fermo in tangeziale di domenica??? Che?!? Che?!? Che?!?
Registrato  

Megane III 1.9 dci Luxe + Tomtom Carminat
Samsung S5

www.facebook.com/lucagaraffa
--------------------------------------------
Raduno di Verona 2010 -Raduno di Riccione 2010 -Pranzo di Natale Fiorenzuola D'Arda 2010
Monza Speed Day 2011! - Raduno di Ferrara 2011 -Aperitivo da Franciosi 2013 Ferrara! Firenze 2013
Pranzo di Natale in Baita 2013 -
!!!!! Vincitore Kartata estiva al PalaK di Cinisello 2015 !!!!!
System83
Utente non iscritto
« Risposta #14: 20 Luglio 2011, 11:05:12 »

Ragazzi, stamattina la macchina mi ha fatto un brutto scherzo, appena accesa, ho messo la prima seconda e al rilascio della frizione il pedale è rimasto giù.. Ho provato col piedino a spingerlo fino alla posizione di riposo e ci è andato, ho provato ad innestare la marcia e l'ha presa, però il pedale rimaneva sempre giù rispetto al normale, ho fatto per mettere la 2° e di nuovo lo stesso scherzo??
Cosa può essere?? frizione da cambiare o semplicemente cavo o pistoncino di ritorno? qualcuno di voi ha avuto problemi simili?
Ciao.
Registrato  
Enrico250
Utente non iscritto
« Risposta #15: 20 Luglio 2011, 15:50:40 »

discussioni unite
Registrato  
MrNik
Utente non iscritto
« Risposta #16: 20 Luglio 2011, 17:00:46 »

Ragazzi, stamattina la macchina mi ha fatto un brutto scherzo, appena accesa, ho messo la prima seconda e al rilascio della frizione il pedale è rimasto giù.. Ho provato col piedino a spingerlo fino alla posizione di riposo e ci è andato, ho provato ad innestare la marcia e l'ha presa, però il pedale rimaneva sempre giù rispetto al normale, ho fatto per mettere la 2° e di nuovo lo stesso scherzo??
Cosa può essere?? frizione da cambiare o semplicemente cavo o pistoncino di ritorno? qualcuno di voi ha avuto problemi simili?
Ciao.


filo della frizione che ti ha abbandonato Triste
Registrato  
fblasi73
Utente junior
***


Scollegato Scollegato

Sesso: Maschio

Eta': 45
Località: Roma
Messaggi: 257

Ringraziato: 16

« Risposta #17: 20 Luglio 2011, 19:26:50 »

filo della frizione che ti ha abbandonato Triste

non ha il filo la frizione della meggy,ma è idraulica. sicuramente è il ricevitore nel cambio. da tirare giù il cambio e sostituire,purtroppo è all'interno perchè è integrato con il cuscinetto reggispinta. sticazzi
Registrato  
heavymachinegun
Utente non iscritto
« Risposta #18: 21 Luglio 2011, 01:16:55 »

Ragazzi, stamattina la macchina mi ha fatto un brutto scherzo, appena accesa, ho messo la prima seconda e al rilascio della frizione il pedale è rimasto giù.. Ho provato col piedino a spingerlo fino alla posizione di riposo e ci è andato, ho provato ad innestare la marcia e l'ha presa, però il pedale rimaneva sempre giù rispetto al normale, ho fatto per mettere la 2° e di nuovo lo stesso scherzo??
Cosa può essere?? frizione da cambiare o semplicemente cavo o pistoncino di ritorno? qualcuno di voi ha avuto problemi simili?
Ciao.


la colpa è della pompa.
Registrato  
System83
Utente non iscritto
« Risposta #19: 21 Luglio 2011, 08:15:51 »

Allora riscontro del meccanico di fiducia, non renault.. Allora la frizione è ok, queste frizioni azionate da circuito idraulico hanno una vita molto maggiore rispetto alle tradizionali ormai obsolete a filo.
Quindi, il colpevole è il pistoncino che aziona la pompa o la pompa stessa, non mi ha parlato però di smontaggio del cambio, ha detto che è una cosa da poco.. Oggi mi dirà il costo reale e il tempo per realizzare il tutto, intanto anche ieri mi ha continuato ogni tanto a fare questo scherzo, ovvero che il pedale rimane giù dovendolo cosi "tirare su" col piede e pompando come si fa col freno per indurire il pedale.
Vedremo...Cavolo sono appena tornato dalle ferie e tac, si inizia bene, e pensare che ho elogiato la meggy per tutto il viaggio..Speriamo non inizi con queste noie..
Vi terrò aggiornati..
Registrato  
Pagine: [1] 2 Next   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
emiliocar: Meggy 1.9 dci sportour gtline La tua Megane « 1 2 » emiliocar 25 10854 Ultimo messaggio 04 Aprile 2011, 17:45:06
da Tommy
pedale frizione e cavo Varie umbertoxxx 11 5099 Ultimo messaggio 14 Agosto 2014, 22:42:00
da 83giulio83
Ticchettio meganeIII 1.5dci coupè gtline Varie Pasta_al_sugo 4 2204 Ultimo messaggio 24 Aprile 2014, 00:48:23
da Minico
rumore pedale frizione megane 3 1.5 dci Varie Vincetano1981 3 4180 Ultimo messaggio 30 Ottobre 2016, 14:02:57
da nd.studio
Rumore pedale frizione Varie Mistral 3 2836 Ultimo messaggio 30 Settembre 2018, 19:46:37
da silang