Logodark.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
20 Giugno 2019, 01:47:45

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 6523
Ultimo utente: Schillo77

Nuovi Utenti
Mese: 30
Settimana: 7
Oggi: 3
Statistiche
Messaggi in totale: 221184
Discussioni in totale: 12151
Online Oggi: 78
Presenze Massime Online: 189
(31 Ottobre 2018, 09:12:41)
Utenti online
Utenti: 0
Visitatori: 60
Totale: 60
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: Prev 1 2 3 [4]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: [Megane III] acceleratore: tutto ciò che c'è da sapere  (Letto 35982 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
TK
Utente junior
***


Scollegato Scollegato


Eta': 33
Località: Parma
Messaggi: 176

Ringraziato: 4

« Risposta #60: 15 Gennaio 2015, 17:45:59 »

Leggendo questa discussione mi sono reso conto di avere anche io lo stesso problema (1.5 - 110cv).
Nelle partenze che necessitano di un inserimento rapido, l'auto dorme e rilascia la potenza solo dopo che mi sono immesso sulla strada, quando praticamente non serve piu..
Inizialmente questa cosa mi infastidiva molto, ma poi ci ho fatto il "piede" e ho notato che l'effetto è MOLTO smorzato se si rilascia di piu la frizione, avvicinandola il piu possibile al punto di inizio corsa del pedale.
L'acceleratore risponde prima e meglio rispetto al tenere la frizione un po piu abbassata mentre si accelera per velocizzare l'ingresso in una strada.
Non so le ragioni tecniche che motivano questa cosa, ma funziona!
Qualcun'altro l'ha riscontrato?
L'impressione l'ho avuta anche io, ma credo sia merito della "sfrizionata" (un po' come sulle moto 125cc per impennare).

« Ultima modifica: 15 Gennaio 2015, 19:23:34 da asas86 » Registrato  
asas86
Utente storico
******


Scollegato Scollegato

Sesso: Maschio

Eta': 33
Messaggi: 8.628

Ringraziato: 687

« Risposta #61: 15 Gennaio 2015, 19:22:45 »

Tk ricordo che il regolamento vieta di postare in più topic la stessa domanda, mi riferisco al costo della rimappa di nix82, dunque contattalo via mp o chiedi nel topic relativo alla rimappa

P.S. avevi già chiesto qua
http://www.meganeclub.it/forum/index.php?topic=22553.msg421194#msg421194

Topic ripulito
« Ultima modifica: 15 Gennaio 2015, 19:27:29 da asas86 » Registrato  



                      Ex  Megane II ph 2 1.5 dci 106 cv
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.417

Ringraziato: 3248

WWW
« Risposta #62: 16 Gennaio 2015, 09:51:43 »

Leggendo questa discussione mi sono reso conto di avere anche io lo stesso problema (1.5 - 110cv).
Nelle partenze che necessitano di un inserimento rapido, l'auto dorme e rilascia la potenza solo dopo che mi sono immesso sulla strada, quando praticamente non serve piu..
Inizialmente questa cosa mi infastidiva molto, ma poi ci ho fatto il "piede" e ho notato che l'effetto è MOLTO smorzato se si rilascia di piu la frizione, avvicinandola il piu possibile al punto di inizio corsa del pedale.
L'acceleratore risponde prima e meglio rispetto al tenere la frizione un po piu abbassata mentre si accelera per velocizzare l'ingresso in una strada.
Non so le ragioni tecniche che motivano questa cosa, ma funziona!
Qualcun'altro l'ha riscontrato?

la ragione tecnica è semplicissima, la frizione unisce motore a trasmissione, se la premi completamente il motore è scollegato e puoi accelerare quanto vuoi che non vai da nessuna parte, quando è rilasciata completamente tutto il moto del motore viene trasmesso alle ruote attraverso la trasmissione, ogni posizione intermedia del pedale della frizione porterà a conveguenti perdite di "moto" tra motore e trasmissione" da prolungare nel tempo il meno possibile per evitare vita corta della frizione
« Ultima modifica: 16 Gennaio 2015, 09:53:18 da MEGANECC » Registrato  
pagaso
Nuovo utente
*


Scollegato Scollegato

Sesso: Maschio

Eta': 49
Località: Padova
Messaggi: 3

Ringraziato: 0

« Risposta #63: 29 Maggio 2019, 12:02:08 »

Ciao,
a me questo ritardo nella risposta quando acceleri mi manda fuori di testa.  banned
Visto che la discussione è vecchia, aggiornandoci a oggi per una Megane III 1.5 110 cavalli la soluzione più economica, ma che risolva veramente il problema, quale sarebbe?
« Ultima modifica: 29 Maggio 2019, 12:04:28 da pagaso » Registrato  

Meglio un giorno da leone che mille da pecora, ma dal secondo giorno la pecora, sorridente, viene a trovarti al cimitero... quindi come la mettiamo?
Obywan
Utente normale
****


Non mi serve sia facile, solo che ne valga la pena
Scollegato Scollegato

Sesso: Maschio

Eta': 53
Località: Brescia
Messaggi: 765

Ringraziato: 81

« Risposta #64: 30 Maggio 2019, 07:11:43 »

Ciao. Io ho la GT 205, ma il ritardo in partenza usando il programma Confort, ce l'avevo anch'io. Poi ho letto il post di uno che sulla sua 110 cv
ha montato il "Pedalbox" con riscontri molto positivi. Incuriosito l'ho preso anch'io, e devo dire che appunto nelle ripartenze da fermo è davvero efficace. Questi sistemi non costano poco (intorno a 250 euro), ma si montano facilmente, non rovinano il motore (la potenza, anche se non sembra, resta la stessa) e sono efficaci. Provalo!
Registrato  
pagaso
Nuovo utente
*


Scollegato Scollegato

Sesso: Maschio

Eta': 49
Località: Padova
Messaggi: 3

Ringraziato: 0

« Risposta #65: 30 Maggio 2019, 07:56:58 »

@Obywan grazie, non ne ho mai sentito parlare, adesso spulcio un po per capire...
Registrato  

Meglio un giorno da leone che mille da pecora, ma dal secondo giorno la pecora, sorridente, viene a trovarti al cimitero... quindi come la mettiamo?
Pagine: Prev 1 2 3 [4]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
Megane II e III tutto sugli specchi retrovisori Esterni « 1 2 ... 6 7 » Gabriele1720 134 77346 Ultimo messaggio 05 Giugno 2019, 14:40:14
da Probos
Elaborazioni per Megane 1.6 16v benzina Elaborazione Motore Meganoide 8 6646 Ultimo messaggio 06 Novembre 2011, 17:11:11
da badboyz
Presentazione - Mariuccio4 Nuovi Utenti Mariuccio4 4 982 Ultimo messaggio 22 Novembre 2014, 11:31:51
da asas86
Presentazione - carmineschi Nuovi Utenti carmineschi 4 1206 Ultimo messaggio 11 Marzo 2016, 14:40:43
da Enrico250
Problema Acceleratore Megane 3 Il Meccanico M C I burpete 2 996 Ultimo messaggio 24 Dicembre 2018, 15:11:20
da andrea55