BANNER=Megane_3-RS.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
05 Aprile 2020, 08:39:18

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 7062
Ultimo utente: Michael.c

Nuovi Utenti
Mese: 5
Settimana: 0
Oggi: 0
Statistiche
Messaggi in totale: 222266
Discussioni in totale: 12568
Online Oggi: 121
Presenze Massime Online: 936
(22 Gennaio 2020, 14:14:44)
Utenti online
Utenti: 1
Visitatori: 109
Totale: 110
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: Prev 1 ... 11 12 [13]   Vai giù
  Invia questa discussione  |  Stampa  
Autore Discussione: [SPIA] Airbag  (Letto 140866 volte)
0 utenti e 1 Utente non registrato stanno visualizzando questa discussione.
il_sap
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 63
Località: Roma
Messaggi: 6

Ringraziato: 0

« Risposta #240: 12 Giugno 2018, 12:36:46 »

Hai ragione... comunque ho provato il cruise e non funziona. A questo punto la porto in officina e gli faccio sostituire il devio e, se necessario, lo spiralato...
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.555

Ringraziato: 3309

WWW
« Risposta #241: 12 Giugno 2018, 12:48:29 »

il cavo spiralato fa parte del devio, sostituendo il devio sostituisci tutto
Registrato  
ADRY
Socio 2016
Utente junior
*


Scollegato Scollegato

Sesso: Maschio

Eta': 34
Località: Milano
Messaggi: 202

Ringraziato: 10

« Risposta #242: 14 Novembre 2018, 20:16:01 »

Ciao a tutti, oggi anche io ho avuto problemi col Contatto strisciante..... ma non vendono solo il blocco centrale con la spirale? Bisogna prendere PER FORZA tutto il devio???
Registrato  

GRAND SCENIC 1.9 dCi 96kW 131CV (F9QL8) 165.000KM
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.555

Ringraziato: 3309

WWW
« Risposta #243: 14 Novembre 2018, 20:17:39 »

è tutto un pezzo, se non altro adesso si trova originale valeo a metà prezzo, rispetto a qualche anno fa
Registrato  
ADRY
Socio 2016
Utente junior
*


Scollegato Scollegato

Sesso: Maschio

Eta': 34
Località: Milano
Messaggi: 202

Ringraziato: 10

« Risposta #244: 14 Novembre 2018, 20:30:05 »

è tutto un pezzo, se non altro adesso si trova originale valeo a metà prezzo, rispetto a qualche anno fa
Ciao a tutti, oggi anche io ho avuto problemi col Contatto strisciante..... ma non vendono solo il blocco centrale con la spirale? Busogna prendere PER FORZA tutto il devio???
Ho visto su vari siti, con 70€ lo prendo in effetti...!
Comunque la parte centrale (solo quella con la molla) si sfila, è una fregatura che non vendano solo quella.......
Grazie mille e buona serata
Registrato  

GRAND SCENIC 1.9 dCi 96kW 131CV (F9QL8) 165.000KM
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.555

Ringraziato: 3309

WWW
« Risposta #245: 14 Novembre 2018, 20:32:45 »

credevo di essere stato chiaro... alcune auto hanno il cavo flessibile montato dentro un anello a parte, quello della megane è un pezzo unico
« Ultima modifica: 14 Novembre 2018, 20:34:11 da MEGANECC » Registrato  
asus1221
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 45
Località: Napoli
Messaggi: 19

Ringraziato: 0

« Risposta #246: 03 Aprile 2019, 15:25:43 »

Salve ho una megane dci 1.5 del 2004,con la spia airbag accesa,ho cambiato strisciante,ho fatto tutte le procedure nel topic,ma niente.La cosa strana,che la spia delle cinture di sicurezza non si accende.Consigli
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.555

Ringraziato: 3309

WWW
« Risposta #247: 03 Aprile 2019, 16:59:23 »

la spia può significare qualsiasi problema nel circuito degli airbag, le componenti sono tante, la cosa migliore sarebbe collegare la macchina al computer e "farsi dire" dove riscontra il problema, altrimenti devi procedere a casaccio, buttando anche soldi in ricambi potresti avere problemi ai pretensionatori, agli airbag, ai connettori che collegano gli airbag dei sedili al pavimento... è successo qualcosa di particolare alla macchina prima che si verificasse l'anomalia? incidenti, riparazioni, allagamenti ecc...?
Registrato  
asus1221
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 45
Località: Napoli
Messaggi: 19

Ringraziato: 0

« Risposta #248: 03 Aprile 2019, 17:42:18 »

Ti ringrazio per la risposta,no niente,ne urti,ne allagamenti,la spia delle cinture,a volte sento il cicalino e la spia si accende,bho.
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.555

Ringraziato: 3309

WWW
« Risposta #249: 03 Aprile 2019, 18:19:26 »

per la cintura potrebbe essere il contatto che collega il sensore della cintura al telaio, sotto al sedile, che non funziona bene.
considerando che in quel connettore passa anche l'airbag lo controllerei magari dipende tutto da lì, è un connettore multipolare posizionato al livello della moquette, normalmente dovrebbe essere subito soitto la moquette fissato al pavimento, ma a volte si sgancia (magari mettendo qualcosa sotto la sedile) e rimanendo in bando tendono a rovinarsi i contatti, tu non  scollegarlo, prova solo a muoverlo e nota se facendolo le spie vanno a posto o almeno cambiano di stato, se noti che cambia qualcosa allora scollega la batteria, attendi una decina di minuti, stacca il connettore e spruzza sui contatti dello spray puliscicontatti secco (che non lascia residui unti quindi NO svitol NO wd40)  poi fai una decina di cicli di inserzione, fatto questo ricollega la batteria.
scollegare la batteria è importante perchè su quel connettore passa l'attivazione dell'airbag del sedile
« Ultima modifica: 04 Aprile 2019, 17:33:59 da MEGANECC » Registrato  
asus1221
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 45
Località: Napoli
Messaggi: 19

Ringraziato: 0

« Risposta #250: 04 Aprile 2019, 16:29:58 »

Ok,proverò,sperando di non girare con la spia accesa
Registrato  
daygumpro
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 40
Località: Potenza
Messaggi: 12

Ringraziato: 0

« Risposta #251: 24 Marzo 2020, 13:12:00 »

Salve, mi allego anche io a questa discussione. Ho lo stesso problema di molti di voi, spia aribag accesa, spia service accesa e anomalia funzione volante. La mia è una megane 1.8tdci del 2003. il problema si è presentato dopo pochi giorni che ne sono venuto in possesso (auto usata ovviamente). Ho seguito la guida presente sul forum, saldando tutti i cavi sotto il sedile eliminando a priori il connettore ed ho smontato il devio per controllare il cavo airbag. Quest ultimo, controllato con il tester risulta funzionante in ogni collegamento. Nel frattempo, però, ho provveduto a mandare a prendere il cavo nuovo per tagliare la testa al toro. nell'attesa, volevo però effettuare una prova inserendo una resistenza da 2 ohm nella parte di controllo dell'airbag. il problema è che avendo due attacchi, presumo che uno sia per l'innesco ed uno per il controllo. La mia prima domanda quindi è: quale connettore ha il compito del controllo, quello blu o quello verde?
La seconda domanda invece è : da quando si è riscontrato il problema, resta acceso anche il quadro strumenti sempre, anche a macchina spenta e chiusa, quindi le due cose potrebbero essere correlate?
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.555

Ringraziato: 3309

WWW
« Risposta #252: 24 Marzo 2020, 13:42:09 »

sono entrambi inneschi, si attivano uno solo o entrambi a seconda della posizione del sedile rispetto al volante (se sei vicino viene utilizzata solo una carica) il quadro che rimane acceso non dovrebbe dipendere dal circuito airbag, per quello prova a scollegare la batteria per dieci minuti e a ricollegarla
Registrato  
daygumpro
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 40
Località: Potenza
Messaggi: 12

Ringraziato: 0

« Risposta #253: 24 Marzo 2020, 13:53:10 »

sono entrambi inneschi, si attivano uno solo o entrambi a seconda della posizione del sedile rispetto al volante (se sei vicino viene utilizzata solo una carica) il quadro che rimane acceso non dovrebbe dipendere dal circuito airbag, per quello prova a scollegare la batteria per dieci minuti e a ricollegarla
Grazie per la risposta. ho già provato a staccare la batteria, ma niente. Tutt'ora la stacco ogni volta che devo tenerla ferma per più di un giorno onde evitare di scaricare la batteria. Allora faccio una ricerca sul forum per trovare qualche riferimento a relè ecc. in modo da dare una controllata.  Occhiolino
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.555

Ringraziato: 3309

WWW
« Risposta #254: 24 Marzo 2020, 13:58:36 »

le uniche due volte che ho visto succedere il problema del display che non si spegne mi è capitato una volta sulla mia e una volta su una scenic 2, dopo giorni di pioggia intensa, entrambe le volte è bastato scollegare la batteria, ovviamente una volta che l'umidità è tornata nella norma, se non è il tuo caso c'è da indagare sulla UPC nel vano motore (la scatola coi fusibili che accoglie l'elettronica di potenza, relè e mosfet che gestiscono l'interruzione di alimentazione ai vari dispositivi)
Registrato  
daygumpro
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 40
Località: Potenza
Messaggi: 12

Ringraziato: 0

« Risposta #255: 24 Marzo 2020, 14:08:32 »

le uniche due volte che ho visto succedere il problema del display che non si spegne mi è capitato una volta sulla mia e una volta su una scenic 2, dopo giorni di pioggia intensa, entrambe le volte è bastato scollegare la batteria, ovviamente una volta che l'umidità è tornata nella norma, se non è il tuo caso c'è da indagare sulla UPC nel vano motore (la scatola coi fusibili che accoglie l'elettronica di potenza, relè e mosfet che gestiscono l'interruzione di alimentazione ai vari dispositivi)
Grazie mille. vedrò allora di scollegare tutto e controllare. mi sa che mi aspetta un lavoraccio...
Registrato  
MEGANECC
Consigliere
Utente storico
*


Megane CC 1.9dci
Scollegato Scollegato

Sesso: Maschio

Eta': nessuna
Località: LaSpezia
Messaggi: 17.555

Ringraziato: 3309

WWW
« Risposta #256: 24 Marzo 2020, 15:00:38 »

ti va bene che è una fase 1 se fosse stata 2-3 anni più nuova (fase2) sarebbe stato un casino al quadrato, la upc lì è fatta al contrario con i fusibili nella parte sotto...
Registrato  
daygumpro
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 40
Località: Potenza
Messaggi: 12

Ringraziato: 0

« Risposta #257: 24 Marzo 2020, 17:12:48 »

ti va bene che è una fase 1 se fosse stata 2-3 anni più nuova (fase2) sarebbe stato un casino al quadrato, la upc lì è fatta al contrario con i fusibili nella parte sotto...
allora in parte posso ritenermi fortunato Ghigno
Registrato  
daygumpro
Utente basic
**


Scollegato Scollegato

Sesso: Maschio

Eta': 40
Località: Potenza
Messaggi: 12

Ringraziato: 0

« Risposta #258: 03 Aprile 2020, 15:44:22 »

Allora, piccolo aggiornamento. Ho cambiato il cavo per l'airbag (finalmente mi è arrivato), ma il problema sussiste, quindo a questo punto presumo che sia proprio l'airbag ad essere partito... Voi che ne pensate? Dopo il cambio del cavo, almeno a macchina spenta, scompare la scritta anomalia funzioni volante. Il quadro resta sempre acceso, ma per questo, è meglio che apri un topic dedicato.
Registrato  
Pagine: Prev 1 ... 11 12 [13]   Vai su
  Invia questa discussione  |  Stampa  
 
Vai a:  



Related Topics
Oggetto Aperta da Risposte Visite Ultimo messaggio
Spia airbag-Service accesa Il Meccanico M C I Giulio 2 5254 Ultimo messaggio 22 Maggio 2013, 13:29:15
da asas86
Presentazione Renato.gobeo Nuovi Utenti Renato.gobeo 2 725 Ultimo messaggio 16 Agosto 2017, 09:37:42
da Jaffy R26-CC
Spia airbag non disattivabile Il Meccanico M C I angylx 0 665 Ultimo messaggio 01 Novembre 2017, 10:53:09
da angylx
Spia airbag megane 3 1.5 dci del 2011 Il Meccanico M C I di4b0liko 1 1042 Ultimo messaggio 08 Giugno 2018, 09:30:29
da drummangelo