BANNER_megane_4_RS.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
13 Aprile 2024, 00:16:08

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 8709
Ultimo utente: LIUK

Nuovi Utenti
Mese: 0
Settimana: 0
Oggi: 0
Statistiche
Messaggi in totale: 224692
Discussioni in totale: 13147
Online Oggi: 202
Presenze Massime Online: 936
(22 Gennaio 2020, 14:14:44)
Utenti online
Utenti: 0
Visitatori: 141
Totale: 141
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1] 2 3 ... 10 Next
 1 
 inserita:: 03 Aprile 2024, 11:10:44 
Aperta da andrea55 - Ultimo messaggio da andrea55
Non ho foto ma ho trovato un video che mostra la procedura:
https://www.youtube.com/watch?v=3Mty5n9UpF4

 2 
 inserita:: 02 Aprile 2024, 11:43:03 
Aperta da andrea55 - Ultimo messaggio da Omihalcon
Grazie per la guida, la puoi integrare mettendo qualche foto con sul filtro d'aria da pulire?
Io non ho quella manualità tale da fare una revisione però chi è più pratico sicuramente gradisce

 3 
 inserita:: 01 Aprile 2024, 15:50:51 
Aperta da Lupin8o - Ultimo messaggio da Lupin8o
Ciao, grazie per la Tua risposta. Ti saprò dire e aggiornare sulle evoluzioni...anche per riportare la mia esperienza a riguardo.
A breve farò il tagliando e provvederò a cambiare tutti i filtri compreso quello del gasolio... E poi vorrei portarla da un 'pompista' per verificare lo stato degli iniettori e pompa in modo da fare eventualmente una revisione.. Ha quasi 200 mila km e non ho mai fatto alcuna manutenzione a riguardo.
Per la scheda vedrò di procurarmi una seconda scheda... E poi passo passo verificare dove sia il problema.
Vi terrò aggiornati.
A presto. ☺️

 4 
 inserita:: 01 Aprile 2024, 11:25:21 
Aperta da Lupin8o - Ultimo messaggio da MEGANECC
ciao, scusa il ritardo ma non so perchè non ricevo più le notifiche dal forum anche se tutto è settato come sempre... riguardo il problema della alimentazione è difficile da dire senza una diagnosi approfondita, puà essere un problema di circuito di alimentazione contaminato, serbatoio sporco o iniettori sporchi o con altri problemi.
per la card purtroppo ne hai una perchè la cosa più semplice per capire è usare la seconda ma dai sintomi direi che hai dei problemi sulle antenne dentro la card o magari più semplicemnete nei contatti della batteria, purtroppo avendone una soltanto è pericoloso aprirla per verificare, perchè se la danneggi nell'operazione (può succedere) poi rimani senza chiave

 5 
 inserita:: 30 Marzo 2024, 21:01:23 
Aperta da andrea55 - Ultimo messaggio da andrea55
È la valvola che regola il movimento della geometria variabile nel turbo sfruttando il circuito della depressione (o vuoto).
Se a bassi giri il motore è poco reattivo oppure ha un'erogazione poco fluida la causa potrebbe essere un problema a questa valvola.
Se l'auto ha tanti km la prima cosa che si può contollare è il filtro dell'aria della valvola, che si trova nel cilindro nero perpendicolare alla valvola.
Aprendo il tappo superiore si può pulire o sostituire:
https://www.youtube.com/watch?v=3Mty5n9UpF4

Come funziona:
A riposo, quando non è alimentata l'ingresso del vuoto è chiuso, quindi dall'uscita che va alla turbina non deve esserci risucchio.
Alimentandola a 12 volt la valvola si apre e mette in comunicazione ingresso e uscita, massimo risucchio verso la turbina.
Quando poi l'alimentazione viene scollegata la valvola si richiude, a questo punto l'ingresso torna ad essere chiuso e l'uscita viene messa in comunicazione con il filtro dell'aria visto in precedenza, scaricando così il vuoto verso la turbina.
Quindi togliendo l'alimentazione il risucchio verso l'uscita deve immediatamente sparire.
Si può testare a banco con una pompa per il vuoto manuale o elettrica oppure un compressore per frigorifero, oppure anche collegata all'auto solo lato ingresso e alimentata a 12 volt a piccoli impulsi.
In giallo il tubo di ingresso collegato ad un compressore frigo in aspirazione, il cilindro nero che contiene il filtro dell'aria subito dietro ingresso e uscita del vuoto:

In caso di problemi si può provare a pulire la valvola in vasca a ultasuoni, sciacquandola poi due o tre volte con alcool o spray pulitore per freni per eliminare l'acqua rimasta all'interno (specialmente nella parte nera dall'ingresso dove c'è il filtro).
In questo modo eventuale polvere accumulata esce fuori.
Dopo la pulizia si può lubrificare con appena una goccina di spray al teflon

 6 
 inserita:: 29 Marzo 2024, 10:26:03 
Aperta da Lupin8o - Ultimo messaggio da Lupin8o
Buongiorno... Nessuno può aiutarmi o portare qualche sua esperienza a riguardo....?

 7 
 inserita:: 27 Marzo 2024, 21:29:56 
Aperta da Maux70 - Ultimo messaggio da augusto2
Buongiorno a tutti. Ho una scenic2.  Circa una settimana fa, l'alzacristalli lato guida ha smesso di funzionare; quello lato passeggero era regolare. Ho controllato se i contatti del pulsante fossero ossidati, senza risultato. In compenso anche l'alzacristalli passeggero non funzionava più.
Dopo due giorni, quello lato guida ha cominciato a funzionare ... boh.
Ho portato l'auto nell'officina di fiducia; ci hanno lavorato una giornata, verificando sopratutto i connettori, senza risultato.
Ho dato un'occhiata allo schema elettrico e c'è una cosa che non capisco; il positivo per il motorino lato passeggero proviene da un contatto di un relè (R4), che non so dove si trovi ne la funzione.
Qualcuno ha qualche idea?

 8 
 inserita:: 26 Marzo 2024, 14:08:19 
Aperta da Zio Fenny - Ultimo messaggio da Omihalcon
Ciao e benvenuto!  welcome01

 9 
 inserita:: 23 Marzo 2024, 22:45:06 
Aperta da Lupin8o - Ultimo messaggio da andrea55
Benvenuto, la spia stop in genere è un errore grave quindi dovrebbe andare in protezione e ridurre la potenza.
Se ha la pompa elettrica nel serbatoio potrebbe avere qualche problema e manda un flusso scarso.
Per la card non ho mai visto quell'errore, se la card non viene letta dice card non identificata quindi o la card viene letta ma invia un codice errato oppure c'è qualche problema con le antenne, se Meganecc legge probabilmente saprà dire qualcosa in più.
Con una diagnosi si potrebbe capire meglio

 10 
 inserita:: 24 Marzo 2024, 21:50:25 
Aperta da Lupin8o - Ultimo messaggio da andrea55
Benvenuto la discussione ora si trova qui:
http://www.meganeclub.it/forum/index.php/topic,56624.0.html

Pagine: [1] 2 3 ... 10 Next