BANNER-megane_2_Scenic.jpg Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?

Accesso con nome utente, password e durata della sessione
 
Benvenuto! Accedi o registrati.
Hai dimenticato l'e-mail di attivazione?
16 Febbraio 2020, 23:38:46

Accesso con nome utente, password e durata della sessione
Statistiche Sito
utenti
Utenti in totale: 6941
Ultimo utente: MeganAnto64

Nuovi Utenti
Mese: 28
Settimana: 3
Oggi: 3
Statistiche
Messaggi in totale: 221957
Discussioni in totale: 12508
Online Oggi: 116
Presenze Massime Online: 936
(22 Gennaio 2020, 14:14:44)
Utenti online
Utenti: 0
Visitatori: 91
Totale: 91
Partner: GardusTech.com
https://www.gardustech.com
Convenzioni
Pagine: [1] 2 3 ... 10 Next
 1 
 inserita:: Oggi alle 21:39:21 
Aperta da crazy1_it - Ultimo messaggio da meganista4
Confermo i vari problemi.
Se spegni del tutto il sistema di climatizzazione (OFF) la tenuta all'ingresso dell'aria esterna non è perfetta, quindi più è alta la velocità, più "spifferi" d'aria ci sono nell'abitacolo.
In ogni caso, per garantire afflusso d'aria nell'abitacolo, deve comunque essere in ON è con ventilazione a 1 (è la velocità minima, sotto c'è solo la posizione OFF).

Confermo anch'io che la velocità del ventilatore è anche proporzionale alla velocità. Quando la vettura è ferma, l'ingresso di aria è bassissimo; in inverno, con temperatura esterna molto bassa, quando la vettura è ferma, si appannano in vetri, non c'è verso di asciugarli (salvo accedere condizionatore), si asciugano solo se la vettura riprende la marcia.

Infine, l'ho scritto in altra discussione specifica, anche l'efficacia del condizionatore è proporzionale alla velocità, in modo eccessivo; a verità ferma non c'è verso di raffreddare, a velocità sostenuta non c'è regolazione che tenga, l'abitacolo diventa un frigorifero.

Regolazione termica (microclima) da rivedere, speriamo che qualcuno in Renault legga i forum per carpire quali sono le recensioni di chi usa/possiede le vetture, per migliorarle (sarebbe saggio).
Ma c'è anche da fare segnalazione dirette a Renault (Relazioni Clienti), altrimenti è inutile che ci piangiamo ognuno sulla spalla dell'altro nel forum.
È però anche vero che Relazioni Clienti risponde quasi sempre di rivolgersi ad un'officina della rete, che poi non ha alcuna evidenza di certi problemi e soprattutto non saprebbe come affrontarli e così si va avanti, tanto di vetture se ne vendono comunque a sufficienza...
Guarda io per sto problema della climatizzazione che dopo un po' che va aria calda butta fuori aria fredda sto pensando di rivolgermi alla feder consumatori, non esiste sta cosa il riscaldamento è importante su un auto. Il bello è che non lo sistemano.

 2 
 inserita:: Oggi alle 20:40:14 
Aperta da MeganAnto64 - Ultimo messaggio da MeganAnto64
Saluto tutta la comunità
Mi chiamo Antonio, possiedo una Megane 1500 dci del 2005. Vettura con la quale mi trovo benissimo.
Il motivo dell'iscrizione al gruppo intanto è la passione per le auto, e, poi per meglio conoscere l'auto che possiedo grazie, magari anche all'esperienza della comunità.
Grazie  renault

 3 
 inserita:: Oggi alle 19:10:35 
Aperta da Scorzetta - Ultimo messaggio da andrea55
Di solito lo s&s va in spegnimento quando il sensore del sedile non rileva la presenza o si apre uno sportello, forse qualche sensore non funziona bene

 4 
 inserita:: Oggi alle 18:45:39 
Aperta da Scorzetta - Ultimo messaggio da GianlucaB
No, non l'ho avuto.
Il funzionamento è regolare, quando funziona....
Io ho il problema dell'allarme "stop & start da controllare" nel 90% dei tragitti, qualche volta invece il sistema è operativo.
Comunque ne faccio un uso davvero scarso, per le percorrenze che faccio (poco traffico) e in generale tendo a usarlo comunque per traffico che costringe a soste non brevissime, perché è un "giocattolo" che alla lunga porta a spese che superano di gran lunga il risparmio di carburante.
Qui si potrebbe risentire qualche ambientalista, ma è un sistema in cui uso va centellinato, mai sempre disattivato, ma nemmeno fatto attivare per soste di pochi secondi nel traffico.

 5 
 inserita:: Oggi alle 17:53:58 
Aperta da Scorzetta - Ultimo messaggio da Scorzetta
Ciao a tutti.

Ho fatto una ricerca sul forum ma non ho trovato quello che mi serviva.

Vado subito al punto.

Ho una megane IV GC 1500, intense.
Non ho mai voluto usare lo S&S ma da un pò di tempo, causa traffico nel tragitto casa\lavoro ho voluto tenerlo attivo.
A volte, in maniera del tutto casuale, quando si attiva, la macchina si spegne e mi tira anche il freno a mano.
Non riesco a capire le motivazioni.
Tratti di strada funziona correttamente, altri invece no. Cammino, mi fermo per il traffico, metto a folle, si attiva lo S&S e l'auto si spegne. Devo premere start per riaccenderla.
A breve dovrò fare il primo tagliando, di sicuro lo segnalerò all'officina.
Voi avete mai avuto questo problema?

Grazie

 6 
 inserita:: Oggi alle 17:53:34 
Aperta da crazy1_it - Ultimo messaggio da GianlucaB
Confermo i vari problemi.
Se spegni del tutto il sistema di climatizzazione (OFF) la tenuta all'ingresso dell'aria esterna non è perfetta, quindi più è alta la velocità, più "spifferi" d'aria ci sono nell'abitacolo.
In ogni caso, per garantire afflusso d'aria nell'abitacolo, deve comunque essere in ON è con ventilazione a 1 (è la velocità minima, sotto c'è solo la posizione OFF).

Confermo anch'io che la velocità del ventilatore è anche proporzionale alla velocità. Quando la vettura è ferma, l'ingresso di aria è bassissimo; in inverno, con temperatura esterna molto bassa, quando la vettura è ferma, si appannano in vetri, non c'è verso di asciugarli (salvo accedere condizionatore), si asciugano solo se la vettura riprende la marcia.

Infine, l'ho scritto in altra discussione specifica, anche l'efficacia del condizionatore è proporzionale alla velocità, in modo eccessivo; a verità ferma non c'è verso di raffreddare, a velocità sostenuta non c'è regolazione che tenga, l'abitacolo diventa un frigorifero.

Regolazione termica (microclima) da rivedere, speriamo che qualcuno in Renault legga i forum per carpire quali sono le recensioni di chi usa/possiede le vetture, per migliorarle (sarebbe saggio).
Ma c'è anche da fare segnalazione dirette a Renault (Relazioni Clienti), altrimenti è inutile che ci piangiamo ognuno sulla spalla dell'altro nel forum.
È però anche vero che Relazioni Clienti risponde quasi sempre di rivolgersi ad un'officina della rete, che poi non ha alcuna evidenza di certi problemi e soprattutto non saprebbe come affrontarli e così si va avanti, tanto di vetture se ne vendono comunque a sufficienza...

 7 
 inserita:: Oggi alle 15:53:32 
Aperta da crazy1_it - Ultimo messaggio da fabioct92
Scusate ragazzi, io ho questo problema:ho aria perennemente dentro l'auto. Cioe praticamente l aria anche messa in off, anche un filo deve per forza uscire?? Mi sembra assurdo. E io noto cmq a macchina ferma non c e aria se si prende velocita man mano l intensità dell aria cresce proporzionale ad essa. E' un problema che avete anche voi??? a 130 km/h praticamente è come se avessi l aria a palla! fatemi sapere se no ahime devo andare in renault o da qualche officina o elettrauto. ho notato pure che i consumi sono un po piu' alti rispetto a mesi fa, non vorrei che si sia rotto qualcosa nella mia.

 8 
 inserita:: Oggi alle 14:59:34 
Aperta da Mzc - Ultimo messaggio da Mzc
Ciao sono Marco
Di Roma, possiedo una Megane III berlina 1.5 110kv del 2009.

 9 
 inserita:: Oggi alle 12:56:52 
Aperta da maxbox - Ultimo messaggio da coupè
Ciao a tutti.
Per un problema al mio R-Link (schermo defunto) la concessionaria mi ha detto che la batteria non era molto carica e aveva dei problemi alle piastre. Tanto è che anche dopo la carica, secondo loro, non andava bene e quindi me la hanno sostituita.
La mia Megane IV Intens 15dci ha 2 anni e 8 mesi e io non ho mai avuto problemi con la batteria. L' auto partiva immediatamente e non ho mai avuti problemi di corrente ne mi è mai successo di dimenticare qualcosa acceso (tanto spegne cmq tutto da sola allontanandomi dalla macchia con l' easy access II).
Io ho la garanzia estesa fino a 5 anni e quindi lo schermo R-Link mi viene sostituito in garanzia.
Ma la batteria dicono che non è compresa nell' estensione di garanzia.
Avrei 3 domande da farvi :
1- Ma è possibile che la batteria si sia rovinata ("piastre rovinate") in soli 2 anni e 1\2 ?
2- Come è possibile che una batteria Originale Renault ( da 70 Ah) costi la bellezza di 249 euro?
3- Siamo sicuri che non ci sia nessuna garanzia per la batteria ?
A me è capitato che la megghy 4 è rimasta immobile in garage cn la batteria morta, ho chiamato renault, mi ha mandato il carro attrezzi convenzionato  e se la sono portati in officina renault (Domenica Pomeriggio). L'indomani hanno sostituito la batteria e in più regalato un buono da 150 € poiché ho scritto una mail a renault esponendo le mie perplessità in merito. Tutto ciò il primo anno di possesso dell'auto.

Inviato dal mio SNE-LX1 utilizzando Tapatalk

 10 
 inserita:: Oggi alle 12:52:39 
Aperta da massimiliano - Ultimo messaggio da massimiliano
Buongiorno a tutti, ho una megane3 gtline sw con 192000 km , ieri pomeriggio quando giravo il volante verso sx nell’ abitacolo si sentiva un rumore tipo uuu. ( da esterno anche con cofano aperto nessun rumore)
Questo rumore solamente quando cominciavo a girare il volante verso sx circa di 1/4 , se continuavo a girare non si sentiva più.
Cosa potrebbe essere. ?
Vi ringrazio un saluto Massimiliano


Inviato dal mio iPad utilizzando Tapatalk

Pagine: [1] 2 3 ... 10 Next